<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lilianeheldkhawam.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/misty-lake/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Une propagande génératrice d&rsquo;insécurité. LHK &#8211; Le blog de Liliane Held-Khawam</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lilianeheldkhawam.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux" href="https://lilianeheldkhawam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux des commentaires" href="https://lilianeheldkhawam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Une propagande génératrice d&rsquo;insécurité. LHK Flux des commentaires" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU9tuwjAM/aGlWRkUeJj4ll68zpCbEoeufz+3KVMHokzjJYodn4scW3ZO1NYQGJI6CqdiiybIztVWi6BRQX8VZXUIL3IGu2A+olIiIIGABglNO7HJYv+2Xq82e8ks2hrZYKDpfkM28+BBlQSNcDbQVbQEU3iCII9ArqxPYozuWm4jhxX4ll88yG22zXJZRVSNrJQd4ZUvfS8D9Qr+QDOiZuplbyOJ1mPzXwpfDq0MD+CPew9nrmdcNNTYziSZp1kvLgk1KDTwNCHbatMfTw7HYTkjdHdJazu1LM9Wr1kuxmlNuPSQJVPjvz5hLblSzDu3dp1dGs1hyDivXUlDhWalEhRoLluCddi0wCvAJdNdEHwtQ8aNrSrnIQTBp8aoBX2y1uLyDFs5zElaokHwVyZBURpLyOjwc7nhTFLSxUpq7k3Pq3CaTcdBv+eb3WZX7PKiOH4DP3+trA==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if IE 8]>
<link rel='stylesheet' id='mistylake-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/misty-lake/ie.css?m=1377549400h&#038;ver=5.4' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='mistylake-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic&#038;subset=latin,latin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mistylake-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C400bold&#038;subset=latin&#038;ver=5.4' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyFy0EOwjAMRNELYaxAJZQF4ixpcKNQN45qVy23b9jBpuz+SPNwrRClGBXDaYHKS8pFcc3PRKZoUqGKtlJ7M52j6gmPyRAi9SIjcB5bbP9lIgGWGCxL+RkwcMjzEZ2pZ0ktE7bX1/ygx3R3nXf+erk5/9oB8+9XYw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/I2aCwwIPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3O3qRA2zwle1mIiOowYQbKqa4tIBtzmV5qhqIxK3LjL4oCIg6RQ8tufTYlW4cRhY1HTmcQHo35eJ1/ksJe8y/iCP/HruQ9mHIOn25+H2A63ApqrqqbV1Ye38DaORonQ==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lilianeheldkhawam.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='La santé, une affaire de gros sous et de…pouvoir! Les dessous de l&rsquo;affaire du sang contaminé. Le Monde Diplomatique&nbsp;1999' href='https://lilianeheldkhawam.com/2020/04/06/la-sante-une-affaire-de-gros-sous-et-depouvoir-les-dessous-de-laffaire-du-sang-contamine-le-monde-diplomatique/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/" />
<link rel='shortlink' href='https://wp.me/p37SRB-c2d' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F04%2F08%2Fune-propagande-generatrice-dinsecurite%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F04%2F08%2Fune-propagande-generatrice-dinsecurite%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Une propagande génératrice d&rsquo;insécurité. LHK" />
<meta property="og:url" content="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2020-04-08T15:39:58+00:00" />
<meta property="article:modified_time" content="2020-04-08T17:51:34+00:00" />
<meta property="og:site_name" content="Le blog de Liliane Held-Khawam" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png" />
<meta property="og:image:width" content="815" />
<meta property="og:image:height" content="540" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Une propagande génératrice d&rsquo;insécurité. LHK" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lilianeheldkhawam.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lilianeheldkhawam.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lilianeheldkhawam.com/osd.xml" title="Le blog de Liliane Held-Khawam" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'misty-lake', amp: false, siteid: 8982, blogid: 46208203, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Le blog de Liliane Held-Khawam" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="« Après avoir usé et abusé d’un faux libéralisme, la réorganisation sociétale semble promettre de ressusciter le modèle soviétique, au profit de privés cette fois. » Coup d&#039;Etat planétaire" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lilianeheldkhawam.com/feed/;icon-uri=https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Vous avez l&#039;impression que l&#039;on vous balade, que l&#039;on use et abuse de mesures coercitives, que des décisions politiques sont prises hors d&#039;une certaine base de bon sens? Eh bien je ne sais pas pour vous, mais c&#039;est mon sentiment. Depuis le début de la crise du COVID-19, on nous dit les choses et leurs&hellip;" />
<link rel="amphtml" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/amp/"><link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-46265 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">Le blog de Liliane Held-Khawam</a></h1>
			<h2 class="site-description">« Après avoir usé et abusé d’un faux libéralisme, la réorganisation sociétale semble promettre de ressusciter le modèle soviétique, au profit de privés cette fois. » Coup d&#039;Etat planétaire</h2>
		</div>

		<nav id="nav" role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text screen-reader-text">Menu</h1>
			<div class="assistive-text skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu-target-container"><ul id="menu-target" class="menu"><li id="menu-item-45185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45185"><a href="https://lilianeheldkhawam.com/monnaie-dossier/">MONNAIE Dossier</a>
<ul class="sub-menu">
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
	<li id="menu-item-45210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45210"><a href="https://lilianeheldkhawam.com/lor-de-la-banque-nationale-suisse/">L&rsquo;or de la Banque Nationale suisse</a></li>
	<li id="menu-item-45235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45235"><a href="https://lilianeheldkhawam.com/la-politique-monetaire-du-liban/">La politique monétaire du Liban</a></li>
	<li id="menu-item-40409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40409"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="https://lilianeheldkhawam.wordpress.com/2014/06/13/la-place-financiere-suisse-et-le-yuan/">Place financière suisse cherche yuan!</a></li>
</ul>
</li>
<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1814"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde (DOSSIER)</a>
<ul class="sub-menu">
	<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
	<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa bourgeoisie</a></li>
	<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
	<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://lilianeheldkhawam.com/transition-energetique/">Mobilité</a></li>
</ul>
</li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1811"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des Etats</a>
<ul class="sub-menu">
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services publics</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
	<li id="menu-item-40434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40434"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
	<li id="menu-item-40453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40453"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="https://lilianeheldkhawam.wordpress.com/libre-echange-suisse-chine/">Libre-échange Suisse-Chine</a></li>
</ul>
</li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-708"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Intégration Suisse-UE</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-partie-1/">Le vote du 6 décembre 1992</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-2-la-signature-des-bilaterales-i-suisse-ue/">Les bilatérales I Suisse-UE</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/29/la-multiplication-des-accords-suisse-ue-une-adhesion-de-fait/">Les bilatérales II Suisse-UE</a></li>
</ul>
</li>
<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4213"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a>
<ul class="sub-menu">
	<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de dépôts</a></li>
</ul>
</li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913"><a href="https://lilianeheldkhawam.wordpress.com/bns/">Banque Nationale Suisse/BNS</a>
<ul class="sub-menu">
	<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://lilianeheldkhawam.wordpress.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Or-BNS</a></li>
</ul>
</li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="https://lilianeheldkhawam.wordpress.com/finma/">FINMA</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
	<li id="menu-item-44053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION Livre</a></li>
	<li id="menu-item-40802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40802"><a href="https://lilianeheldkhawam.com/?page_id=40791">Contenu &#8211; Livres LHK</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles &#8211; LHK</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">Sites partenaires</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.hr4free.com">HR4free</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.promindconsulting.com">Pro Mind Consulting</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.management4free.com">Management4free</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

					<div class="header-image">
				<a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">
					<img src="https://lilianeheldkhawam.files.wordpress.com/2013/01/cropped-774267_549446155068466_1746672228_o4.jpg" width="1015" height="276" alt="" />
				</a>
			</div>
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-46265" class="post-46265 post type-post status-publish format-standard hentry category-autres-articles category-crise-covid-19">
	<header class="entry-header">
		<div class="entry-meta">
			<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/" title="15:39" rel="bookmark"><time class="entry-date" datetime="2020-04-08T15:39:58+00:00" pubdate>avril 8, 2020</time></a><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lilianeheldkhawam.com/author/lilianehk/" title="Voir tous les articles par LHK" rel="author">LHK</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Une propagande génératrice d&rsquo;insécurité. LHK</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="padding-left:160px;"><img data-attachment-id="46288" data-permalink="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/personnes-agees/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/personnes-c3a2gc3a9es.jpg" data-orig-size="271,186" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="personnes âgées" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/personnes-c3a2gc3a9es.jpg?w=271" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/personnes-c3a2gc3a9es.jpg?w=271" class="alignnone size-full wp-image-46288" src="https://lilianeheldkhawam.files.wordpress.com/2020/04/personnes-c3a2gc3a9es.jpg?w=660" alt="personnes âgées" srcset="https://lilianeheldkhawam.files.wordpress.com/2020/04/personnes-c3a2gc3a9es.jpg 271w, https://lilianeheldkhawam.files.wordpress.com/2020/04/personnes-c3a2gc3a9es.jpg?w=150 150w" sizes="(max-width: 271px) 100vw, 271px"   /></p>
<p><span id="more-46265"></span></p>
<p style="text-align:justify;">Vous avez l&rsquo;impression que l&rsquo;on vous balade, que l&rsquo;on use et abuse de mesures coercitives, que des décisions politiques sont prises hors d&rsquo;une certaine base de bon sens? Eh bien je ne sais pas pour vous, mais c&rsquo;est mon sentiment.</p>
<p style="text-align:justify;">Depuis le début de la crise du COVID-19, on nous dit les choses et leurs contraires dans toutes les langues, à toutes les heures, tous les jours de la semaine, et ce toutes les semaines des mois qui passent.</p>
<h6><a href="https://lilianeheldkhawam.com/2020/03/22/les-autorites-sanitaires-suisses-entre-impreparation-et-incompetence/" rel="nofollow">https://lilianeheldkhawam.com/2020/03/22/les-autorites-sanitaires-suisses-entre-impreparation-et-incompetence/</a></h6>
<p style="text-align:justify;">Les incohérences sont multiples et nombre de vidéos et d&rsquo;éminents professeurs les ont pointées du doigt. (cf vidéos ci-dessous) L&rsquo;expert allemand Wolfgang Wodarg dénonce de manière simple et indiscutable, ce que nous appellerons un abus intellectuel, de l&#8217;emploi fait du coronavirus. Selon lui, les Coronavirus représentent 7 à 15% des virus présents en cas d&rsquo;affections respiratoires. Mais voilà, techniquement ils n&rsquo;existent pas s&rsquo;ils ne sont pas testés.</p>
<h3 style="text-align:center;">Graphique extrait de la vidéo de Wolfgang Wodarg où le sous-titrage en français est possible (<a href="https://www.youtube.com/watch?time_continue=2&amp;v=p_AyuhbnPOI&amp;feature=emb_logo"><strong>ICI</strong></a>):</h3>
<div data-shortcode="caption" id="attachment_46289" style="width: 1108px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-46289" data-attachment-id="46289" data-permalink="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/wolfgang-wodarg/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png" data-orig-size="1098,627" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Wolfgang wodarg" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png?w=660" class="alignnone size-full wp-image-46289" src="https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png?w=660" alt="Wolfgang wodarg" srcset="https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png?w=1024 1024w, https://lilianeheldkhawam.files.wordpress.com/2020/04/wolfgang-wodarg.png 1098w" sizes="(max-width: 660px) 100vw, 660px"   /><p id="caption-attachment-46289" class="wp-caption-text">Ce schéma est extrait de sa vidéo: <em><span style="color:#cc99ff;"><strong><a href="https://www.youtube.com/watch?time_continue=2&#038;v=p_AyuhbnPOI&#038;feature=emb_logo" rel="nofollow">https://www.youtube.com/watch?time_continue=2&#038;v=p_AyuhbnPOI&#038;feature=emb_logo</a></strong></span></em></p></div>
<p>Wolfgang Wodargpeut vous expliquer par a+b les chiffres replacés dans les contextes des pays respectifs. Et ce monsieur de confirmer ce que d&rsquo;autres avaient déjà expliqué: le COVID-19 est un virus comme il en survient chaque année.<br />
Grâce à des lecteurs attentifs, nous pouvons présenter les courbes de décès en France (hors les Bouches du Rhône) de l&rsquo;INSEE entre le 1 er et le 23 mars 2020:</p>
<div data-shortcode="caption" id="attachment_46290" style="width: 803px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-46290" data-attachment-id="46290" data-permalink="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/deces-france-mars-2020/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png" data-orig-size="793,735" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Décès France mars 2020" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png?w=660" class="alignnone size-full wp-image-46290" src="https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png?w=660" alt="Décès France mars 2020" srcset="https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2020/04/dc3a9cc3a8s-france-mars-2020.png 793w" sizes="(max-width: 660px) 100vw, 660px"   /><p id="caption-attachment-46290" class="wp-caption-text"><span style="color:#cc99ff;">Source: <strong><em><a href="https://www.insee.fr/fr/information/4470857" rel="nofollow">https://www.insee.fr/fr/information/4470857</a></em></strong></span></p></div>
<p style="text-align:justify;">Vous constaterez que 2018 était bien plus marquante en matière de décès que 2020. Le confinement par ailleurs mis en place 17 mars 2020 à 12heures n&rsquo;a pu influer. Les statistiques affichées par le Professeur Raoult complètent la vue d&rsquo;ensemble pour nous confirmer dans une tendance &laquo;&nbsp;normale&nbsp;&raquo;. (Voir nos précédents articles où les chiffres de décédés du COVID-19 sont largement inférieurs à la moyenne nationale grâce aux soins de l&rsquo;IHU de Marseille).</p>
<blockquote>
<h4 style="text-align:center;"><strong> Évolution hebdomadaire du nombre d’épisodes de cas groupés d’IRA en collectivités de personnes âgées par semaine de début de l’épisode en France métropolitaine, de la semaine 40/2015 à la semaine 11/2020*</strong></h4>
<h5 style="text-align:justify;"><span style="color:#cc99ff;">Concernant les personnes âgées qui paient le plus lourd tribut en matière d&rsquo;infection respiratoire aiguë (IRA), le graphique français ci-dessous est plus qu&rsquo;intéressant car il illustre l&rsquo;évolution de celle-ci de 2015 au 18 mars 2020. On y voit un pic d&rsquo;épisodes pour la saison 2016-2017, plus impressionnant que celui de 2018 en matière d&rsquo;épisodes de cas groupés de IRA. Nous relevons aussi et surtout les marquages en bleu qui indique &laquo;&nbsp;une étiologie inconnue ou autre&nbsp;&raquo;! Voilà donc des causes de mortalité qui ne sont pas identifiées alors même que nous sommes en présence de IRA&#8230; Un lien avec des coronavirus non identifiés, le COVID-19?</span><a title="Bulletin_grippe France" href="https://lilianeheldkhawam.files.wordpress.com/2020/04/bulletin_grippe-france.pdf"><span style="color:#cc99ff;">Bulletin_grippe France</span></a></h5>
<div data-shortcode="caption" id="attachment_46291" style="width: 953px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-46291" data-attachment-id="46291" data-permalink="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/grippes-saisonnieres-france/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png" data-orig-size="943,609" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Grippes saisonnières france" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png?w=660" class="alignnone size-full wp-image-46291" src="https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png?w=660" alt="Grippes saisonnières france" srcset="https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2020/04/grippes-saisonnic3a8res-france.png 943w" sizes="(max-width: 660px) 100vw, 660px"   /><p id="caption-attachment-46291" class="wp-caption-text">Attention les données s&rsquo;arrêtent au 18 mars 2020</p></div></blockquote>
<p style="text-align:justify;">Des lectrices de notre réseau ont mis au jour un document, daté du 3 janvier 2013, émanant de l&rsquo;Assemblée nationale allemande. Il y était simulé une pandémie. Grâce à la traduction de notre amie lectrice, nous découvrons:</p>
<p style="text-align:justify;"><em>&laquo;&nbsp;Le <strong>présent scénario</strong> décrit un événement épidémique exceptionnel basé sur la propagation d&rsquo;un nouvel agent pathogène. Le scénario est basé sur l&rsquo;agent pathogène &laquo;&nbsp;Modi-SRAS&nbsp;&raquo;, qui est hypothétique, mais dont les caractéristiques sont décrites dans la fiche d&rsquo;information (voir annexe) et qui est très étroitement lié au virus du SRAS. L&rsquo;expérience passée a montré que des agents pathogènes dotés de nouvelles propriétés qui déclenchent un événement épidémique grave peuvent apparaître soudainement. (p.ex., le coronavirus du SRAS [CoV], le virus de la grippe H5N1, le virus Chikun-gunya, le VIH). <strong>Un exemple actuel d&rsquo;un nouvel agent pathogène est un coronavirus (&laquo;&nbsp;nouveau coronavirus&nbsp;&raquo;), qui n&rsquo;est pas étroitement lié au SRAS-CoV,. Ce virus a été détecté chez six patients depuis l&rsquo;été 2012, dont deux sont décédés.</strong> Un patient a été soigné en Allemagne et peut être considéré comme guéri. Toutefois, contrairement au SRAS-CoV, ce virus ne semble pas ou très peu transmissible d&rsquo;une personne à l&rsquo;autre, de sorte que l&rsquo;évaluation actuelle des risques suppose que le risque de maladie résultant d&rsquo;une transmission interhumaine est faible (au 26 novembre 2012).&nbsp;&raquo;</em></p>
<h6 style="text-align:justify;"><a href="https://dipbt.bundestag.de/dip21/btd/17/120/1712051.pdf" rel="nofollow">https://dipbt.bundestag.de/dip21/btd/17/120/1712051.pdf</a></h6>
<p style="text-align:justify;">Ces commentaires rejoignent une espèce de banalisation qui a prévalu à Berne en Suisse les premières semaines de l&rsquo;épidémie. Sur cette base voici le commentaire du Conseiller d&rsquo;Etat vaudois:</p>
<h6><a href="https://www.rts.ch/play/tv/19h30/video/les-explications-de-philippe-leuba-ministre-vaudois-de-leconomie-?id=11140789" rel="nofollow">https://www.rts.ch/play/tv/19h30/video/les-explications-de-philippe-leuba-ministre-vaudois-de-leconomie-?id=11140789</a></h6>
<div class="detailPage video">
<div class="detailPageLeftCol">
<div class="nestedRow">
<div id="videoObject" class="technicalPlayer videoplayer">
<div></div>
<div class="technicalPlayerContainer withSegments" style="padding-left:120px;"></div>
</div>
</div>
<div class="nestedRow assetInformation resetMargin">
<div class="leftColAssetDescription">
<div class="assetInfos">
<p style="text-align:justify;">Eh bien cet homme politique ne fait que reprendre ce que l&rsquo;office fédéral diffusait alors comme information. Sauf que ses commentaires lui ont été depuis attribués à titre personnel, faisant de lui un porte-parole du monde du business&#8230; La vérité est que nous avons tous entendu le conseiller fédéral en charge du dossier rassurer tout le monde, maintenir la venue de la délégation chinoise lors des JO de la jeunesse, refuser de tester les Chinois venant célébrer le Nouvel an autour du 25 septembre, refuser de prendre des mesures dans le cadre des aéroports de Zurich ou de Genève, maintenir sa frontière ouverte avec l&rsquo;Italie pour permettre aux frontaliers d&rsquo;y venir travailler, mais aussi de s&rsquo;y soigner&#8230;</p>
<p style="text-align:justify;">Pour bien confirmer que le virus n&rsquo;était au fond pas si dangereux, on a expliqué sur toutes les chaînes européennes d&rsquo;Etat ou financiarisées que&nbsp;&raquo;<em>Les personnes en bonne santé ne doivent pas porter de masques d’hygiène en public. Ils ne protègent pas efficacement une personne saine contre l’infection par des virus affectant les voies respiratoires (autoprotection). Porter un masque peut dès lors donner un faux sentiment de sécurité.</em>&nbsp;&raquo; Mais voilà, les tests étaient indisponibles et peut-être même peu fiables au vu des commentaires de l&rsquo;expert Wolfgang Wodarg, en tout cas celui utilisé dans le cadre de l&rsquo;épidémie chinoise&#8230;</p>
<blockquote>
<p style="padding-left:80px;"><span style="color:#cc99ff;">Petit aperçu des informations rassurantes puis recadrées en France:</span></p>
<h6 style="padding-left:80px;"><span style="color:#cc99ff;"><a href="https://www.mouv.fr/nation/societe/le-coronavirus-petite-grippe-qui-vraiment-dit-ca-358901" rel="nofollow">https://www.mouv.fr/nation/societe/le-coronavirus-petite-grippe-qui-vraiment-dit-ca-358901</a></span></h6>
</blockquote>
<h3 style="padding-left:120px;">Une propagande qui entretient confusion et peur</h3>
<p style="text-align:justify;">Cette stratégie rassurante qui a ouvert grand les portes à tout porteur de virus durant de trop longues semaines a été accompagné d&rsquo;assertions manquant du bon sens le plus élémentaire! J&rsquo;ai personnellement vu encore en mars des personnes âgées faisant leurs courses, allant à la banque, papotant sans masques du tout!</p>
<p style="text-align:justify;">Mais voilà que soudainement, la <em>grippette</em> est devenue une espèce de peste noire qui exigeait confinement, et distanciation sociale! Heureusement que nos dirigeants politiques avaient eu la bonne intuition de réaliser d&rsquo;énormes travaux de télécommunications, et de mise en place de la fibre optique jusque dans les plus petites des ruelles des villes de plaine comme de montagne!</p>
<p style="text-align:justify;">Aucun délai réaliste de sortie de confinement n&rsquo;était disponible. Des dates sont annoncées, puis repoussées, puis  la com était flanquée d&rsquo; expressions du genre &laquo;&nbsp;au plus tôt&nbsp;&raquo;, et &laquo;&nbsp;peut-être même pas de sortie sans vaccins&nbsp;&raquo;, puis &laquo;&nbsp;oui, mais le virus peut muter&nbsp;&raquo;, etc., etc. etc.</p>
<p>A tout ce qui précède, il convient d&rsquo;ajouter des statistiques fausses!</p>
<p style="text-align:justify;">Embrouillage, confusion, enfumage, versatilité, et bien d&rsquo;autres mots qui mènent tous au stress, anxiété, peur, pour finir par virer à la psychose. Faire perdre les repères individuels et sociétaux est un excellent moyen pour en placer ou en imposer de nouveaux!</p>
<p>Maintenant regardons ce que signifie le mot propagande:</p>
<blockquote>
<h3 style="padding-left:160px;"><strong>Définition de la propagande</strong></h3>
<p style="text-align:justify;">&laquo;&nbsp;<em>La <strong>propagande</strong> est l&rsquo;action de diffuser, de propager, de faire connaître, de <strong>faire admettre une doctrine, une idée, une théorie politique</strong>. Son but est d&rsquo;<strong>influencer l&rsquo;opinion publique</strong>, de modifier sa perception d&rsquo;évènements, de personnes, de produits, de convertir, de mobiliser ou de rallier des partisans. La propagande prend la forme de <strong>campagnes de diffusion d&rsquo;informations</strong> toujours <strong>partiales et déformées, à grande échelle</strong>, parfois insidieuses.</em>&laquo;&nbsp;</p>
<h4 style="padding-left:120px;"><strong>Les émotions au coeur de la propagande</strong></h4>
<p style="text-align:justify;"><em>&laquo;&nbsp;La propagande moderne exploite les connaissances et les techniques de la psychologie et de la communication. Elle privilégie l<span style="color:#ff0000;">a <strong>manipulation des émotions</strong></span>, au détriment des capacités de raisonnement et de jugement.</em></p>
<h6><a href="http://www.toupie.org/Dictionnaire/Propagande.htm" rel="nofollow">http://www.toupie.org/Dictionnaire/Propagande.htm</a></h6>
</blockquote>
</div>
</div>
</div>
</div>
</div>
<p style="text-align:justify;">Propagande est le mot qui qualifie le mieux ce que nous vivons. Le droit à l&rsquo;information, socle de la démocratie a été remplacée par des messages massifiés, standardisés, qui nous guident et orientent en tant que masses, et non en tant qu&rsquo;individus.</p>
<p style="text-align:justify;">Si rien ne devait intervenir pour corriger la stratégie, nous ne serons plus jamais des être humains pouvant exercer notre libre-choix, et libre-arbitre sur la base d&rsquo;une connaissance fiable de notre environnement. Cette dernière nous est en principe fournie par les médias et l&rsquo;Etat est supposé y veiller&#8230; Dans le cas du COVID-19, force est de constater qu&rsquo;à la fin vous ne savez toujours pas à quel point ce virus est dangereux&#8230; ou pas. Heureusement qu&rsquo;en Suisse, la structure du système médical et hospitalier est encore excellente.</p>
<p style="text-align:justify;">Propagande mais aussi manipulation des émotions, sont des sentiments qui envahissent les perceptions d&rsquo;un nombre trop élevé de citoyens. A tort ou à raison. Tout aussi déstabilisant est la rupture de la confiance dans la capacité de gestion de la crise par les autorités. Leur capacité à changer de cap, à prendre des mesures coercitives, sans convaincre, sans expliquer la nonchalance qui a prévalu durant des semaines, est très problématique.</p>
<p style="text-align:justify;">A la fin, cette accumulation de contradictions entre les discours banalisant la situation et les images générant une <strong>peur</strong> entretenue au quotidien amplifient le stress et prennent in fine le pouvoir sur vous.</p>
<blockquote>
<h6><a href="https://antipresse.net/medias-suisses-et-coronavirus-cesser-de-nourrir-la-peur/" rel="nofollow">https://antipresse.net/medias-suisses-et-coronavirus-cesser-de-nourrir-la-peur/</a></h6>
</blockquote>
<p style="text-align:justify;">Progressivement, vous êtes confinés, paralysés, et obligez d&rsquo;obéir telle une marionnette. Si demain, on nous obligeait à porter un masque alors que cela nous a été présenté comme inutile au plus fort de l&rsquo;épidémie, vous aurons tous le sentiment d&rsquo;avoir été copieusement floués, spécialement les personnes à risques.En tout cas, la propagande des Etats est en marche.</p>
<h6><a href="https://www.rts.ch/info/suisse/11224019-faut-il-generaliser-le-port-du-masque-en-public-la-suisse-dit-toujours-non.html" rel="nofollow">https://www.rts.ch/info/suisse/11224019-faut-il-generaliser-le-port-du-masque-en-public-la-suisse-dit-toujours-non.html</a></h6>
<h3 style="text-align:justify;padding-left:160px;">Bill Gates, pierre angulaire</h3>
<p style="text-align:justify;">Avec l&rsquo;effondrement des Etats, nos dirigeants politiques ont renoncé à réfléchir par eux-mêmes et nous font exécuter désormais benoîtement ce que les consignes de l&rsquo;UE, de l&rsquo;OMS, et en dernier ressort de la Fondation Bill et Melinda Gates, pierre angulaire de tout le mécanisme de la santé de la planète.</p>
<blockquote>
<p style="text-align:justify;">Et que veut ce monsieur? Il veut un confinement général le plus long possible: &laquo;&nbsp;<em>Bill Gates says countries can reopen in 6 to 10 weeks if they do a good job on coronavirus lockdowns&nbsp;&raquo;</em></p>
<h6 style="text-align:justify;"><a href="https://www.businessinsider.fr/us/bill-gates-coronavirus-shut-downs-done-well-last-6-10-weeks-2020-3" rel="nofollow">https://www.businessinsider.fr/us/bill-gates-coronavirus-shut-downs-done-well-last-6-10-weeks-2020-3</a></h6>
</blockquote>
<p><img src="https://techcrunch.com/wp-content/uploads/2020/03/gates-wfh-ama.jpg?w=730&amp;crop=1" alt="https://techcrunch.com/wp-content/uploads/2020/03/gates-wfh-ama.jpg?w=730&amp;crop=1" /></p>
<p style="text-align:justify;">Maintenant regardez cette vidéo où il explique que la fin viendra avec le vaccin qu&rsquo;il a prévu pour l&rsquo;humanité entière. <strong><span style="color:#ff0000;">Il est très frappant de voir à quel point il semble avoir le pouvoir de décision final et total</span></strong>. Il ne parle pas comme un financier qui va se faire un fric gigantesque avec les vaccins, tests, médicaments. Il parle comme un manager! Est-ce juste de la com ou est-il le patron final de la planète santé, comme Blackrock et Vanguard semblent l&rsquo;être pour la finance planétaire?  Nous le saurons d&rsquo;autant moins que le management par le stress et la peur distillé exige incertitude et insécurité.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='372' src='https://www.youtube.com/embed/NDnjXdDxEhk?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:justify;">La communication planétaire menée par ce milliardaire omniprésent dans la sphère médiatique vise non pas à conseiller, ou même à influencer, mais littéralement à imposer son message au monde politique et aux populations. Cela s&rsquo;appelle &laquo;&nbsp;propagande&nbsp;&raquo;.</p>
<p style="text-align:justify;"><strong><span style="color:#ff0000;">La crise du COVID-19 représente une étape importante dans la marche vers un des objectifs fondateurs du Nouveau Monde: le post-humanisme, et son sinistre transhumanisme. Les nouveaux mécanismes sont présentés comme des &laquo;&nbsp;must&nbsp;&raquo; pour sauver la planète des méchants virus.</span></strong></p>
<p style="text-align:justify;">Pour l&rsquo;heure, voici notre certitude ici: le pire virus qui menace l&rsquo;être humain est celui qui habite une élite soumise au dieu Mammon, et qui rêve de le soumettre à une machine, appelée la Bête dans la Bible qui nous est présentée sous le nom d&rsquo;Intelligence artificielle, la machine informationnelle présentée récemment&#8230; Vigilance donc!</p>
<h6><a href="https://lilianeheldkhawam.com/2020/03/31/creer-une-nouvelle-societe-digitalisee-sous-surveillance-permanente-lhk/comment-page-1/" rel="nofollow">https://lilianeheldkhawam.com/2020/03/31/creer-une-nouvelle-societe-digitalisee-sous-surveillance-permanente-lhk/comment-page-1/</a></h6>
<p>Liliane Held-Khawam</p>
<p>&nbsp;</p>
<h1 style="text-align:center;">Annexes</h1>
<p>&nbsp;</p>
<h1 style="text-align:center;">1.- L&rsquo;avis de spécialistes plus compétents que Bill Gates ou les politiques</h1>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='372' src='https://www.youtube.com/embed/lGC5sGdz4kg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='372' src='https://www.youtube.com/embed/WwMLMXV6mcU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='372' src='https://www.youtube.com/embed/d6MZy-2fcBw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h1 style="text-align:center;">2.-Le lourd tribut payé par les personnes</h1>
<h1 style="text-align:center;">âgées en Suisse mal informées et protégées!</h1>
<div class="rts-module-richtext video-or-audio teaser-player video">
<div class="rich-text-video ">
<div class="ratio-handler">
<p><img data-attachment-id="46278" data-permalink="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/statistiques-covid-2019-avril-2020/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png" data-orig-size="807,498" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="statistiques Covid 2019 avril 2020" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png?w=660" class="alignnone size-full wp-image-46278" style="text-align:justify;" src="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png?w=660" alt="statistiques Covid 2019 avril 2020" srcset="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020.png 807w" sizes="(max-width: 660px) 100vw, 660px"   /></p>
<p><img data-attachment-id="46279" data-permalink="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/statistiques-covid-2019-avril-2020-2/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png" data-orig-size="819,524" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="statistiques Covid 2019 avril 2020 2" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png?w=660" class="alignnone size-full wp-image-46279" src="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png?w=660" alt="statistiques Covid 2019 avril 2020 2" srcset="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-2.png 819w" sizes="(max-width: 660px) 100vw, 660px"   /></p>
<p><img data-attachment-id="46280" data-permalink="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/statistiques-covid-2019-avril-2020-3/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png" data-orig-size="815,540" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="statistiques Covid 2019 avril 2020 3" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png?w=660" class="alignnone size-full wp-image-46280" src="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png?w=660" alt="statistiques Covid 2019 avril 2020 3" srcset="https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2020/04/statistiques-covid-2019-avril-2020-3.png 815w" sizes="(max-width: 660px) 100vw, 660px"   /></p>
<p style="text-align:justify;"><strong>Données du 7 avril 2020 Source: <a href="https://www.bag.admin.ch/bag/fr/home/krankheiten/ausbrueche-epidemien-pandemien/aktuelle-ausbrueche-epidemien/novel-cov/situation-schweiz-und-international.html" rel="nofollow">https://www.bag.admin.ch/bag/fr/home/krankheiten/ausbrueche-epidemien-pandemien/aktuelle-ausbrueche-epidemien/novel-cov/situation-schweiz-und-international.html</a></strong></p>
<p>&nbsp;</p>
</div>
</div>
<div class="rts-module-legend ratio"></div>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46265" class="share-twitter sd-button share-icon" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46265" class="share-facebook sd-button share-icon" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46265" class="share-linkedin sd-button share-icon" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-46265" class="share-skype sd-button share-icon" href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46208203-46265-5e8ef10764e80' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=46208203&amp;post_id=46265&amp;origin=lilianeheldkhawam.wordpress.com&amp;obj_id=46208203-46265-5e8ef10764e80&amp;domain=lilianeheldkhawam.com' data-name='like-post-frame-46208203-46265-5e8ef10764e80'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Cette entrée a été publiée dans <a href="https://lilianeheldkhawam.com/category/autres-articles/" rel="category tag">Autres articles</a>, <a href="https://lilianeheldkhawam.com/category/crise-covid-19/" rel="category tag">Crise COVID-19</a>. Bookmarquez ce <a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/" title="Permalien vers Une propagande génératrice d&rsquo;insécurité. LHK" rel="bookmark">permalien</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://lilianeheldkhawam.com/2020/04/06/la-sante-une-affaire-de-gros-sous-et-depouvoir-les-dessous-de-laffaire-du-sang-contamine-le-monde-diplomatique/" rel="prev"><span class="meta-nav">&larr;</span> La santé, une affaire de gros sous et de…pouvoir! Les dessous de l&rsquo;affaire du sang contaminé. Le Monde Diplomatique&nbsp;1999</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			8 r&eacute;flexions sur &ldquo;<span>Une propagande génératrice d&rsquo;insécurité. LHK</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-15028">
		<article id="comment-15028" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/5a7db996398a8dccd2aa6446a88d5509?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">John Drake</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#comment-15028"><time pubdate datetime="2020-04-08T16:02:32+00:00">
						avril 8, 2020 à 16:02						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Pour une comparaison avec les épisodes grippaux, en France, des 3 dernières années, lisez ce document.<br />
SURVEILLANCE DE LA GRIPPE EN FRANCE, SAISON 2018-2019<br />
<object data="http://beh.santepubliquefrance.fr/beh/2019/28/pdf/2019_28_1.pdf" type="application/pdf" width="100%" height="800"><p><a href="http://beh.santepubliquefrance.fr/beh/2019/28/pdf/2019_28_1.pdf">http://beh.santepubliquefrance.fr/beh/2019/28/pdf/2019_28_1.pdf</a></p></object></p>
<p id="comment-like-15028" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?like_comment=15028&#038;_wpnonce=04ea6952da" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15028" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15029">
		<article id="comment-15029" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/938f61b92f92dcdffa4e39069c69e254?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">ungars</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#comment-15029"><time pubdate datetime="2020-04-08T16:02:53+00:00">
						avril 8, 2020 à 16:02						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>&laquo;&nbsp;Le COVID-19 est un virus comme il en survient chaque année.&nbsp;&raquo;. Soit. Mais lui n&rsquo;a aucun vaccin, aucun traitement disponible facilement et est très sournois par sa forte contagiosité sans symptômes avec de vrai dégâts, et là c&rsquo;est très nouveau.</p>
<p id="comment-like-15029" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?like_comment=15029&#038;_wpnonce=d9cdfdbe7d" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15029" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-15030">
		<article id="comment-15030" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/d46d94ba7fd490468c4db652905f067f?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Claude</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#comment-15030"><time pubdate datetime="2020-04-08T16:08:32+00:00">
						avril 8, 2020 à 16:08						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Rapport OMS du 28 février 2020 =&gt; The WHO-China Joint Mission on Coronavirus Disease 2019 (COVID-19) &#8230; <a href="https://www.who.int/docs/default-source/coronaviruse/who-china-joint-mission-on-covid-19-final-report.pdf" rel="nofollow ugc">https://www.who.int/docs/default-source/coronaviruse/who-china-joint-mission-on-covid-19-final-report.pdf</a><br />
Le 28 février est publié le rapport crucial de l’OMS sur ce qui a été fait en Chine. Il montre que seule une mobilisation de « tout le gouvernement » (all-of-government) et « toute la société » (all-of-society) permet de vaincre l’épidémie. On se souviendra sans doute longtemps du fait que le lendemain, le samedi 29 février d’une année bissextile, le premier ministre Édouard Philippe a décidé de détourner un conseil des ministres « exceptionnel dédié au Covid-19 » pour annoncer l’utilisation de l’article 49.3 de la Constitution afin d’adopter sans vote la réforme des retraites. Alors que l’OMS démontrait l’urgence de l’action collective et solidaire face à une pandémie bientôt incontrôlable, le gouvernement s’est dit que le plus urgent était de profiter de la dernière fenêtre de tir pour faire passer son projet de loi tant décrié.</p>
<p id="comment-like-15030" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?like_comment=15030&#038;_wpnonce=f3199e0868" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15030" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15035">
		<article id="comment-15035" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/9ca60348fb9da9b1b08b8c445bb7dace?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Michel Mottet</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#comment-15035"><time pubdate datetime="2020-04-08T17:03:42+00:00">
						avril 8, 2020 à 17:03						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>&laquo;&nbsp;Pour l’heure, voici notre certitude ici: le pire virus qui menace l’être humain est celui qui habite une élite soumise au dieu Mammon, et qui rêve de le soumettre à une machine, appelée la Bête dans la Bible qui nous est présentée sous le nom d’Intelligence artificielle, la machine informationnelle présentée récemment… Vigilance donc!&nbsp;&raquo;<br />
Il n&rsquo;y a rien à ajouter à cette conclusion !</p>
<p id="comment-like-15035" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?like_comment=15035&#038;_wpnonce=7780b67d82" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15035" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-gmtmistral even thread-even depth-1 highlander-comment" id="li-comment-15036">
		<article id="comment-15036" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/57c8c24b1ae1afed9be0dfaa3655cfec?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">gmtmistral</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#comment-15036"><time pubdate datetime="2020-04-08T17:18:30+00:00">
						avril 8, 2020 à 17:18						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Au moment où l&rsquo;Etat et les médias français commencent à parler de déconfinement, je suis de plus en plus furieux de la désinformation organisée qui préside à la gestion de cette épidémie de coronavirus. Comme le montre les chiffres des épidémies de grippe de 2016/17 avec 21200 décès et 2017/18 avec 17900 décès d&rsquo;après Santé Publique France, on peut s&rsquo;étonner que nous n&rsquo;ayons pas été confiné à ces époques !</p>
<p>Puis, si vous lisez l&rsquo;article du journal Le Point de cette semaine: &laquo;&nbsp;Le député Philippe Vigier&nbsp;&raquo; (biologiste) veut tester les Tests sérologiques du prochain déconfinement, et il a 100% raison !<br />
<a href="https://www.lepoint.fr/politique/coronavirus-le-depute-qui-veut-tester-les-tests-07-04-2020-2370546_20.php" rel="nofollow ugc">https://www.lepoint.fr/politique/coronavirus-le-depute-qui-veut-tester-les-tests-07-04-2020-2370546_20.php</a><br />
Comme ce qui s&rsquo;est passé pour le VIH, avec le Laboratoire ABBOTT dont certains tests n&rsquo;ont pas permis de savoir si les contaminés étaient positifs où non, Philippe Viguier a proposé au Gouvernement, une stratégie simple et massive, pour évaluer la fiabilité de ces tests développés à la hâte: une grande étude sur les 15000 patients diagnostiqués positifs au Covid-19 et déclarés guéris. Et, il précise, qu&rsquo;avec les 3.500 laboratoires d&rsquo;analyses en France, on peut faire ça en moins de 24 heures, ABBOTT bis ??? car il est très inquiet que des tests soient mis en production alors même que leur fiabilité n&rsquo;est pas démontrée ! ABBOTT bis ???  Il ajoute: « Le système de “savonnettes” génère plein de faux positifs et de faux négatifs, ça n&rsquo;est pas fiable ».</p>
<p>Pour conclure, au moment où l&rsquo;Italie, l&rsquo;Espagne et la France, sont en bagarre avec l&rsquo;Europe du Nord et l&rsquo;Allemagne, pour l&rsquo;aspect financier du &laquo;&nbsp;RESET&nbsp;&raquo; de l&rsquo;économie européenne et mondiale, je suis de plus en plus persuadé par les faits que nous mettons au grand jour, que, comme le dit LHK, ce coronavirus n&rsquo;est qu&rsquo;un enfumage total !!!</p>
<p id="comment-like-15036" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?like_comment=15036&#038;_wpnonce=2673d86007" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15036" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15039">
		<article id="comment-15039" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/26d6610849c8cf119be5ec563789d83e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Pierre Michel</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#comment-15039"><time pubdate datetime="2020-04-08T19:06:06+00:00">
						avril 8, 2020 à 19:06						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Le confinement permet surtout aux médias aux ordres de bien manipuler la population, puisqu&rsquo;alors, la grande source d&rsquo;infos leur parviendra par la télévision et la radio. Ceux dont on peut estimer qu&rsquo;ils se font un malin plaisir à négativiser tout ce qui leur tombe sous la main. Ce n&rsquo;est pas d&rsquo;aujourd&rsquo;hui qu&rsquo;ils se focalisent quasiment uniquement sur les mauvaises nouvelles. faisant ainsi régner une atmosphère d&rsquo;anxiété et de stress. Pour vivre mieux, passons-nous de ces messagers de malheur et vivons avec les gens qui nous entourent. Il y a déjà assez de névrosés et de paranoïaques comme ça. Je ne sais plus qui a dit que: &laquo;&nbsp;Ceux qui sont prêts à sacrifier de leur liberté pour un peu plus de sécurité, ne méritent &#8211; et n&rsquo;auront &#8211; plus de liberté et pas de sécurité&nbsp;&raquo;. Et il a raison.</p>
<p id="comment-like-15039" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?like_comment=15039&#038;_wpnonce=81ffadba04" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15039" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-gmtmistral even thread-even depth-1 highlander-comment" id="li-comment-15040">
		<article id="comment-15040" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/57c8c24b1ae1afed9be0dfaa3655cfec?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://gravatar.com/gmtmistral' rel='external nofollow ugc' class='url'>gmtmistral</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#comment-15040"><time pubdate datetime="2020-04-08T19:40:35+00:00">
						avril 8, 2020 à 19:40						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p><a href="https://www.zerohedge.com/economics/worst-economic-collapse-ever" rel="nofollow ugc">https://www.zerohedge.com/economics/worst-economic-collapse-ever</a><br />
The Worst Economic Collapse Ever?<br />
 by Tyler Durden  &#8211;  Wed, 04/08/2020-14:45 -Authored by Tuomas Malinen via GnSEconomics.com, </p>
<p>Country after country has reported extremely dark economic numbers. The gigantic jobless claims, 6.6 million from the U.S. last week, are just the tip of the iceberg. For example, the service sector PMIs have been simply ghastly across the globe. We are now in a crisis of epic proportions.</p>
<p>But, how massive can the crisis eventually get? Since our inception, in 2012, we have contemplated three scenarios as a part of our quarterly forecasts. While we have not referred to them in each report, we have repeated them periodically. They are:  the optimistic, the most probable and the pessimistic.<br />
But at this point our main worry is the approaching realization of the pessimistic, or the worst, scenario.  It’s likelihood, while still low, is increasing fast in our estimate.<br />
Underpinning its severity is not the virus, but the fragility of the global economy.<br />
Breeding chaos: failed clean-ups and bad policies<br />
The Global Financial Crisis (GFC) was considered a Black Swan event to many. However, it was no such thing. It was a massive failure of hedging and diversification within the global banking system, most notably in the U.S., and a number of prominent analysts saw it coming. See our blog, 10 years from Lehman. And nothing has been fixed, for an insight view on that crisis.<br />
While banks were wound down and recapitalized in the U.S. after the GFC, an equivalent restructuring did not happen in Europe. Stricken European banks were left to linger in a state of permanent financial distress.<br />
“Outright Monetary Transactions” or “OMT”, negative interest rates, and ECB’s QE program all aggravated the predicament of European banks. The failure to resolve the 2008 crisis ‘zombified’ the European banking sector, a situation which persists today. (See Q-Review 3/2019 for a detailed account).<br />
Another pivotal moment for the world economy came in March of 2009, when the Fed vastly expanded its asset purchase program of U.S. Treasuries and mortgage-backed securities. This became known as the notorious Quantitative Easing or “QE” program, and has persisted in one form or another ever since.  (See Q-Review 1/2018 for a detailed explanation.)<br />
Central banks quickly assumed the role of “lender of first resort” in the capital markets, and their balance sheets ballooned. Asset prices rose to never-before-seen heights. Continuous market bailouts, culminating in the ‘pivot’ of the Fed in early January 2019 and its repo-bailout in September, removed all market discipline and incentivized investors to wild speculation (see Q-Review 4/2019 for details).<br />
The giant with (debt) clay feet<br />
Chinese leaders also reacted quickly when the financial crash of 2008 precipitated a global recession.<br />
China initiated a massive infrastructure programs that jump-started the world economy to a renewed upward trajectory. These programs were financed by credit issued by state-controlled banks, which Beijing can compel to lend, and the banks responded by doubling the volume of loans YoY. Between 2007 and 2015, 63% of all new money created globally came from China, and most of this increase was created by commercial banks.<br />
During 2016, China unleashed a never-before-seen credit bonanza, tripling the size of the “shadow banking sector” as a response to a slump in the Chinese housing market, which had become the backbone of the Chinese economy over the past two decades.<br />
By the end of 2017, the assets of the shadow banking sector stood at a mind-boggling 367% of GDP. The commercial banking sector has also become extremely levered, posting over 500% growth in credit since 2008.<br />
Alas, the Chinese banking sector is now totally incapable of coping with any significant shock, and these Chinese economy became riddled with unprofitable investments.<br />
Into the Abyss<br />
These fragilities, combined with the massive economic impact of the coronavirus, leads us to our most pessimistic scenario. In it we assume that :<br />
    • Many governments will not be prudent enough in suppression measures, which will lead to severe global pandemic peaking in summer.<br />
    • Due to the worsening outbreak and delays in containment, suppression measures will eventually be prolonged and they become draconian (“Wuhan style”).<br />
    • The massive stimulus measures enacted by governments and central banks will be ineffective in providing support for the economy, as the tardy application of draconian suppression measures lock people at home in several key countries of the global economy for a prolonged period of time.<br />
    • Global economic activity plunges to never-before-seen lows.<br />
    • European banking sector breaks.<br />
    • Eurozone unravels violently.<br />
    • China ‘lands hard’.<br />
    • Global financial system collapses.<br />
    • A systemic crisis engulfs the world.<br />
A systemic crisis simply means that the banking sector and financial markets collapse. In practice, this implies that most banking services will stop and funding through financial markets will cease. This also means that the monetary system is likely to collapse (see Q-Review 4/2019 for a detailed explanation).<br />
It should be acknowledged that we have never faced such a scenario on a global scale (though the collapse of the Soviet Union could certainly be classified as “systemic meltdown”). That is why the sheer scale of such an apocalyptic scenario will be horrifying. They are presented in the Figure below.</p>
<p>Figure. The forecasted (Y-to-Y) GDP growth rates in the U.S. and in the Eurozone in 2020 – 2023. Source: GnS Economics, OECD<br />
Fragilities laid bare<br />
The Covid-19 pandemic will reveal all the fragilities of the world economy. The near collapse of the U.S. capital markets in mid-March was averted only through unprecedented socialization of the financial markets. However, when the Flood of corporate bankruptcies begins, central banks will not be able to withstand the onslaught. Then we will face only extreme economic options.<br />
The global collapse scenario, presented above, would bring in its wake massive unemployment, poverty, misery and the eventual re-structuring of our whole social and economic order. The world would be utterly and permanently changed as a result.This something we absolutely need to be prepared for, even though its likelihood is still relatively low. But it is increasing fast, and that should worry us all.</p>
<p>No comments, just read and analyse&#8230;</p>
<p id="comment-like-15040" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?like_comment=15040&#038;_wpnonce=56820bb585" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15040" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15046">
		<article id="comment-15046" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/81cb0789266144fb69c4e529884f0b75?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">coste louis-marie</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/#comment-15046"><time pubdate datetime="2020-04-09T02:31:34+00:00">
						avril 9, 2020 à 02:31						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Bravo, merci pour votre &laquo;&nbsp;il nous ballade&nbsp;&raquo; pour des cons-finés c&rsquo;est un comble.</p>
<p>Et vous avez raison, je reviens sur des chiffres essentiels de la mortalité en France</p>
<p>Taux de mortalité annuel compris entre 0.9 et 1% disons pour simplifier 1%<br />
65 millions d&rsquo;habitants Français = 650.000 décès par an / 365jours = 1780 décès jour moyen.<br />
Attention, la répartition journalière est aléatoire et variable </p>
<p>Les merdias nous informent des décès EHPAD, résidence médicalisée.<br />
Le taux de remplacement nove langue &laquo;&nbsp;mortalité&nbsp;&raquo; est de 4 ans soit 25%. 60 résidents = 15 décès annuel.</p>
<p>En résidence non médicalisée, le taux est de 10% annuel.</p>
<p><a href="https://www.lemonde.fr/planete/article/2020/04/09/coronavirus-en-france-le-bilan-approche-des-11-000-morts-le-confinement-prolonge_6036054_3244.html" rel="nofollow ugc">https://www.lemonde.fr/planete/article/2020/04/09/coronavirus-en-france-le-bilan-approche-des-11-000-morts-le-confinement-prolonge_6036054_3244.html</a></p>
<p>Pour votre sécurité, masquez-vous. Bon confinement à tous.</p>
<p id="comment-like-15046" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/?like_comment=15046&#038;_wpnonce=e2b691637d" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15046" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/08/une-propagande-generatrice-dinsecurite/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://lilianeheldkhawam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="682ee0cd45" /><input type="hidden" name="_wp_http_referer" value="/2020/04/08/une-propagande-generatrice-dinsecurite/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='46265' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ae87600353" /></p>
<input type="hidden" name="genseq" value="1586426119" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->


<div id="secondary" class="updateable widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Recevez nos nouveaux articles par mail</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 680 autres abonnés</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 10px"
                              placeholder="Entrez votre adresse e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="46208203"/>
                    <input type="hidden" name="source" value="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="0d786265e8" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Recherche sur le site</h1>	<form method="get" id="searchform" action="https://lilianeheldkhawam.com/" role="search">
		<label for="s" class="assistive-text screen-reader-text">Recherche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/" aria-current="page">Une propagande génératrice d&rsquo;insécurité. LHK</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/04/06/la-sante-une-affaire-de-gros-sous-et-depouvoir-les-dessous-de-laffaire-du-sang-contamine-le-monde-diplomatique/">La santé, une affaire de gros sous et de…pouvoir! Les dessous de l&rsquo;affaire du sang contaminé. Le Monde Diplomatique&nbsp;1999</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/04/05/la-haute-finance-prend-le-controle-de-votre-sante-lhk/">La haute finance prend le contrôle de votre santé.&nbsp;LHK</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/04/04/video-du-week-end-comment-macron-a-prive-la-france-de-150-000-a-300-000-tests-semaine/">Vidéo du week-end. COMMENT MACRON A PRIVÉ LA FRANCE DE 150.000 À 300.000 TESTS/&nbsp;SEMAINE.</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/04/02/covid-19-des-mesures-disproportionnees-au-vu-des-risques-reels-partie-ii-lhk/">Covid-19, des mesures disproportionnées au vu des risques réels! Partie II.&nbsp;LHK</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">ARTICLES LES + LUS</h1><ul>				<li>
					<a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/" class="bump-view" data-bump-view="tp" aria-current="page">Une propagande génératrice d&#039;insécurité. LHK</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/03/28/un-habitant-de-colmar-teste-positif-au-covid-19-en-decembre-2019-temoignage-audio/" class="bump-view" data-bump-view="tp">[MàJ]Un habitant de Colmar testé positif au Covid-19 en... décembre 2019. Témoignage audio.</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/04/05/la-haute-finance-prend-le-controle-de-votre-sante-lhk/" class="bump-view" data-bump-view="tp">La haute finance prend le contrôle de votre santé. LHK</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/04/04/video-du-week-end-comment-macron-a-prive-la-france-de-150-000-a-300-000-tests-semaine/" class="bump-view" data-bump-view="tp">Vidéo du week-end. COMMENT MACRON A PRIVÉ LA FRANCE DE 150.000 À 300.000 TESTS/ SEMAINE.</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/04/06/la-sante-une-affaire-de-gros-sous-et-depouvoir-les-dessous-de-laffaire-du-sang-contamine-le-monde-diplomatique/" class="bump-view" data-bump-view="tp">La santé, une affaire de gros sous et de…pouvoir! Les dessous de l&#039;affaire du sang contaminé. Le Monde Diplomatique 1999</a>					</li>
				</ul></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">E-librairie de LHK</h1>			<div class="textwidget"><p><a href="https://reorganisationdumonde.com/produit/depossession/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-40789" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/dc3a9possession.jpeg" alt="Dépossession" width="150" height="203" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/depossession/"><em>Dépossession</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/livre-mpc.jpeg" alt="Livre MPC" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/"><em>Le management par le coaching</em></a>, 2002, Éditions Pro Mind</p>
<p><a href="https://reorganisationdumonde.com/produit/test/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png" alt="Après la crise" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png"><em>Après la crise</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/civilisationencrise/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-46061" src="https://lilianeheldkhawam.files.wordpress.com/2020/03/9782970126232.png?w=216" alt="" width="149" height="207" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/civilisationencrise/"><em>Une civilisation en crise</em></a>, 2020, Éditions Réorganisation du Monde</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Fiches d&rsquo;auto-coaching professionnel MPC</h1>			<div class="textwidget"><p><a href="https://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC"><img class="size-full wp-image-30874 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2019/08/hr4free-logo-transparent-background.png" alt="" width="199" height="83"></a></p>
<p style="text-align:justify;font-size:110%;">Développez un projet de professionnel sur-mesure avec les <a href="http://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC">fiches d'auto-coaching MPC:</a></p>
<p style="text-align:justify;font-size:110%;">I. Audit de la situation professionnelle</p>
<p style="text-align:justify;font-size:110%;">II. Mise en place du rôle de pilote et coach</p>
<p style="text-align:justify;font-size:110%;">III. Mise en oeuvre du projet MPC</p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://lilianeheldkhawam.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://lilianeheldkhawam.com/feed/">Flux des publications</a></li>
			<li><a href="https://lilianeheldkhawam.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="rss_links-2" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://lilianeheldkhawam.com/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></blockquote></div>
		</div>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Articles par catégorie</h1><form action="https://lilianeheldkhawam.com" method="get"><label class="screen-reader-text" for="cat">Articles par catégorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="61522">Asie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8655163">Autres articles&nbsp;&nbsp;(901)</option>
	<option class="level-0" value="221766">Banques&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2115635">BNS&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3167292">Conseil fédéral&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="697075167">Crise COVID-19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37214651">Démocratie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="171223831">Echanges de renseignements&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29569425">ECONOMIE&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="393309">fiscalité&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="140717172">Management en entreprise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="197074270">Management Par le Coaching&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="844497">OCDE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1004336">Politique économique&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="56194">Target&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="toyet" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/aef89768ae32bb3ec624b93fc77ae0ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">toyet dans <a href="https://lilianeheldkhawam.com/2020/04/02/covid-19-des-mesures-disproportionnees-au-vu-des-risques-reels-partie-ii-lhk/comment-page-1/#comment-15050">Covid-19, des mesures dispropo&hellip;</a></td></tr><tr><td title="Claude" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/38a6e756b4cc6c28fb53597cfcd3b327?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Claude dans <a href="https://lilianeheldkhawam.com/2020/04/06/la-sante-une-affaire-de-gros-sous-et-depouvoir-les-dessous-de-laffaire-du-sang-contamine-le-monde-diplomatique/comment-page-1/#comment-15047">La santé, une affaire de gros&hellip;</a></td></tr><tr><td title="coste louis-marie" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/81cb0789266144fb69c4e529884f0b75?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">coste louis-marie dans <a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/comment-page-1/#comment-15046">Une propagande génératrice d&hellip;</a></td></tr><tr><td title="gmtmistral" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://gravatar.com/gmtmistral" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/57c8c24b1ae1afed9be0dfaa3655cfec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://gravatar.com/gmtmistral" rel="nofollow">gmtmistral</a> dans <a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/comment-page-1/#comment-15040">Une propagande génératrice d&hellip;</a></td></tr><tr><td title="Pierre Michel" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/26d6610849c8cf119be5ec563789d83e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Pierre Michel dans <a href="https://lilianeheldkhawam.com/2020/04/08/une-propagande-generatrice-dinsecurite/comment-page-1/#comment-15039">Une propagande génératrice d&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
				<li class="cat-item cat-item-61522"><a href="https://lilianeheldkhawam.com/category/asie/">Asie</a>
</li>
	<li class="cat-item cat-item-8655163"><a href="https://lilianeheldkhawam.com/category/autres-articles/">Autres articles</a>
</li>
	<li class="cat-item cat-item-221766"><a href="https://lilianeheldkhawam.com/category/banques/">Banques</a>
</li>
	<li class="cat-item cat-item-2115635"><a href="https://lilianeheldkhawam.com/category/bns/">BNS</a>
</li>
	<li class="cat-item cat-item-3167292"><a href="https://lilianeheldkhawam.com/category/conseil-federal/">Conseil fédéral</a>
</li>
	<li class="cat-item cat-item-697075167"><a href="https://lilianeheldkhawam.com/category/crise-covid-19/">Crise COVID-19</a>
</li>
	<li class="cat-item cat-item-37214651"><a href="https://lilianeheldkhawam.com/category/democratie-2/">Démocratie</a>
</li>
	<li class="cat-item cat-item-171223831"><a href="https://lilianeheldkhawam.com/category/echanges-de-renseignements/">Echanges de renseignements</a>
</li>
	<li class="cat-item cat-item-29569425"><a href="https://lilianeheldkhawam.com/category/economie-2/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-393309"><a href="https://lilianeheldkhawam.com/category/fiscalite/">fiscalité</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://lilianeheldkhawam.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-140717172"><a href="https://lilianeheldkhawam.com/category/management-en-entreprise/">Management en entreprise</a>
</li>
	<li class="cat-item cat-item-197074270"><a href="https://lilianeheldkhawam.com/category/management-par-le-coaching-2/">Management Par le Coaching</a>
</li>
	<li class="cat-item cat-item-844497"><a href="https://lilianeheldkhawam.com/category/ocde/">OCDE</a>
</li>
	<li class="cat-item cat-item-1004336"><a href="https://lilianeheldkhawam.com/category/politique-economique/">Politique économique</a>
</li>
	<li class="cat-item cat-item-56194"><a href="https://lilianeheldkhawam.com/category/target/">Target</a>
</li>
		</ul>
			</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Liste de toutes les pages</h1>		<ul>
			<li class="page_item page-item-2122"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li class="page_item page-item-907"><a href="https://lilianeheldkhawam.com/bns/">Banque nationale suisse&nbsp;(BNS)</a></li>
<li class="page_item page-item-1"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a></li>
<li class="page_item page-item-4216"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de  dépôts</a></li>
<li class="page_item page-item-44033"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION</a></li>
<li class="page_item page-item-2558"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li class="page_item page-item-1770"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable et transition&nbsp;énergétique</a></li>
<li class="page_item page-item-40433"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
<li class="page_item page-item-1421"><a href="https://lilianeheldkhawam.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Évolution des positions-or de la BNS de 1997 à 2013 &#8211; Partie&nbsp;I</a></li>
<li class="page_item page-item-904"><a href="https://lilianeheldkhawam.com/finma/">FINMA</a></li>
<li class="page_item page-item-2119"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li class="page_item page-item-101"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">HR4free &#8211; Management4free</a></li>
<li class="page_item page-item-916"><a href="https://lilianeheldkhawam.com/institutions-suisses/">Institutions suisses</a></li>
<li class="page_item page-item-40452"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
<li class="page_item page-item-2467"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa&nbsp;bourgeoisie</a></li>
<li class="page_item page-item-45207"><a href="https://lilianeheldkhawam.com/lor-de-la-banque-nationale-suisse/">L&rsquo;or de la Banque Nationale&nbsp;suisse</a></li>
<li class="page_item page-item-4212"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li class="page_item page-item-1810"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des&nbsp;Etats</a></li>
<li class="page_item page-item-45234"><a href="https://lilianeheldkhawam.com/la-politique-monetaire-du-liban/">La politique monétaire du&nbsp;Liban</a></li>
<li class="page_item page-item-1808"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde&nbsp;(DOSSIER)</a></li>
<li class="page_item page-item-28"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
<li class="page_item page-item-1739"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li class="page_item page-item-45146"><a href="https://lilianeheldkhawam.com/monnaie-dossier/">MONNAIE Dossier</a></li>
<li class="page_item page-item-40408"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
<li class="page_item page-item-4224"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li class="page_item page-item-2292"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services&nbsp;publics</a></li>
<li class="page_item page-item-410"><a href="https://lilianeheldkhawam.com/pro-mind-consulting/">Pro Mind Consulting</a></li>
<li class="page_item page-item-704"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Suisse-UE: l&rsquo;intégration silencieuse</a></li>
<li class="page_item page-item-2693"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li class="page_item page-item-1257"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles</a></li>
<li class="page_item page-item-4220"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li class="page_item page-item-2297"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li class="page_item page-item-894"><a href="https://lilianeheldkhawam.com/yuan-renminbi-chine/">Yuan- Renminbi- Chine</a></li>
		</ul>
			</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2020/04/'> avril 2020 &nbsp;(6)</option>
	<option value='https://lilianeheldkhawam.com/2020/03/'> mars 2020 &nbsp;(22)</option>
	<option value='https://lilianeheldkhawam.com/2020/02/'> février 2020 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2020/01/'> janvier 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/12/'> décembre 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">BNS, FINMA,Conseil Fédéral, Accords bilatéraux, Bilatérales, TBTF, Too big to fail, Haute Finance, HF, Suisse, </h1><div style="overflow:hidden"><a href="https://lilianeheldkhawam.com/tag/alpiq/" class="tag-cloud-link tag-link-15762144 tag-link-position-1" style="font-size: 9.4583333333333pt;" aria-label="Alpiq (8 éléments)">Alpiq</a>
<a href="https://lilianeheldkhawam.com/tag/banques-2/" class="tag-cloud-link tag-link-35802911 tag-link-position-2" style="font-size: 13.979166666667pt;" aria-label="banques (17 éléments)">banques</a>
<a href="https://lilianeheldkhawam.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-3" style="font-size: 13.541666666667pt;" aria-label="Banques centrales (16 éléments)">Banques centrales</a>
<a href="https://lilianeheldkhawam.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="BCE (12 éléments)">BCE</a>
<a href="https://lilianeheldkhawam.com/tag/bns/" class="tag-cloud-link tag-link-2115635 tag-link-position-5" style="font-size: 22pt;" aria-label="BNS (63 éléments)">BNS</a>
<a href="https://lilianeheldkhawam.com/tag/cash/" class="tag-cloud-link tag-link-92788 tag-link-position-6" style="font-size: 10.1875pt;" aria-label="Cash (9 éléments)">Cash</a>
<a href="https://lilianeheldkhawam.com/tag/casino/" class="tag-cloud-link tag-link-1987 tag-link-position-7" style="font-size: 15.729166666667pt;" aria-label="casino (23 éléments)">casino</a>
<a href="https://lilianeheldkhawam.com/tag/conseil-federal-2/" class="tag-cloud-link tag-link-208978456 tag-link-position-8" style="font-size: 15.4375pt;" aria-label="Conseil Fédéral (22 éléments)">Conseil Fédéral</a>
<a href="https://lilianeheldkhawam.com/tag/crise-des-liquidites/" class="tag-cloud-link tag-link-290578271 tag-link-position-9" style="font-size: 16.75pt;" aria-label="Crise des liquidités (27 éléments)">Crise des liquidités</a>
<a href="https://lilianeheldkhawam.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-10" style="font-size: 11.791666666667pt;" aria-label="crise financière (12 éléments)">crise financière</a>
<a href="https://lilianeheldkhawam.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-11" style="font-size: 11.354166666667pt;" aria-label="Dollar (11 éléments)">Dollar</a>
<a href="https://lilianeheldkhawam.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-12" style="font-size: 16.895833333333pt;" aria-label="démocratie (28 éléments)">démocratie</a>
<a href="https://lilianeheldkhawam.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-13" style="font-size: 17.770833333333pt;" aria-label="euro (32 éléments)">euro</a>
<a href="https://lilianeheldkhawam.com/tag/finma/" class="tag-cloud-link tag-link-15579020 tag-link-position-14" style="font-size: 14.854166666667pt;" aria-label="FINMA (20 éléments)">FINMA</a>
<a href="https://lilianeheldkhawam.com/tag/franc-suisse/" class="tag-cloud-link tag-link-5881383 tag-link-position-15" style="font-size: 11.354166666667pt;" aria-label="Franc suisse (11 éléments)">Franc suisse</a>
<a href="https://lilianeheldkhawam.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-16" style="font-size: 12.8125pt;" aria-label="Grèce (14 éléments)">Grèce</a>
<a href="https://lilianeheldkhawam.com/tag/haute-finance/" class="tag-cloud-link tag-link-13016128 tag-link-position-17" style="font-size: 14.270833333333pt;" aria-label="haute finance (18 éléments)">haute finance</a>
<a href="https://lilianeheldkhawam.com/tag/held-khawam/" class="tag-cloud-link tag-link-140697756 tag-link-position-18" style="font-size: 13.541666666667pt;" aria-label="held-khawam (16 éléments)">held-khawam</a>
<a href="https://lilianeheldkhawam.com/tag/le-temps/" class="tag-cloud-link tag-link-8027 tag-link-position-19" style="font-size: 8.7291666666667pt;" aria-label="le temps (7 éléments)">le temps</a>
<a href="https://lilianeheldkhawam.com/tag/libertes-humaines/" class="tag-cloud-link tag-link-202886426 tag-link-position-20" style="font-size: 10.1875pt;" aria-label="Libertés humaines (9 éléments)">Libertés humaines</a>
<a href="https://lilianeheldkhawam.com/tag/mondialisation/" class="tag-cloud-link tag-link-208364 tag-link-position-21" style="font-size: 11.791666666667pt;" aria-label="Mondialisation (12 éléments)">Mondialisation</a>
<a href="https://lilianeheldkhawam.com/tag/nicolas-meilhan/" class="tag-cloud-link tag-link-46298603 tag-link-position-22" style="font-size: 8.7291666666667pt;" aria-label="Nicolas Meilhan (7 éléments)">Nicolas Meilhan</a>
<a href="https://lilianeheldkhawam.com/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-23" style="font-size: 12.375pt;" aria-label="pétrole (13 éléments)">pétrole</a>
<a href="https://lilianeheldkhawam.com/tag/suisse/" class="tag-cloud-link tag-link-65403 tag-link-position-24" style="font-size: 13.104166666667pt;" aria-label="suisse (15 éléments)">suisse</a>
<a href="https://lilianeheldkhawam.com/tag/taux-plancher/" class="tag-cloud-link tag-link-51313777 tag-link-position-25" style="font-size: 8pt;" aria-label="taux plancher (6 éléments)">taux plancher</a>
<a href="https://lilianeheldkhawam.com/tag/too-big-to-fail/" class="tag-cloud-link tag-link-5586510 tag-link-position-26" style="font-size: 13.541666666667pt;" aria-label="too big to fail (16 éléments)">too big to fail</a>
<a href="https://lilianeheldkhawam.com/tag/transhumanisme/" class="tag-cloud-link tag-link-154342 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="transhumanisme (10 éléments)">transhumanisme</a>
<a href="https://lilianeheldkhawam.com/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-28" style="font-size: 11.354166666667pt;" aria-label="UE (11 éléments)">UE</a>
<a href="https://lilianeheldkhawam.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="US (14 éléments)">US</a>
<a href="https://lilianeheldkhawam.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-30" style="font-size: 9.4583333333333pt;" aria-label="zone euro (8 éléments)">zone euro</a></div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Années de publication</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Années de publication</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2020/04/'> avril 2020 &nbsp;(6)</option>
	<option value='https://lilianeheldkhawam.com/2020/03/'> mars 2020 &nbsp;(22)</option>
	<option value='https://lilianeheldkhawam.com/2020/02/'> février 2020 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2020/01/'> janvier 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/12/'> décembre 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="authors-2" class="widget widget_authors"><h1 class="widget-title"></h1><ul><li><a href="https://lilianeheldkhawam.com/author/lilianehk/"> <img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>LHK</strong></a></li></ul></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Achat des Livres de LHK</h1><div class="textwidget custom-html-widget">"Dépossession : Comment l'hyperpuissance d'une élite financière met Etats et citoyens à genoux ", éd Réorganisation du monde, 2018


"Le Management par le Coaching, le cadre à la recherche de ses repères", éditions Pro Mind,2001

Site d'achat:
Réorganisation du Monde:

https://reorganisationdumonde.com/
</div></aside></div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202015y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5a7db996398a8dccd2aa6446a88d5509">
	</div>
	<div class="grofile-hash-map-938f61b92f92dcdffa4e39069c69e254">
	</div>
	<div class="grofile-hash-map-d46d94ba7fd490468c4db652905f067f">
	</div>
	<div class="grofile-hash-map-9ca60348fb9da9b1b08b8c445bb7dace">
	</div>
	<div class="grofile-hash-map-57c8c24b1ae1afed9be0dfaa3655cfec">
	</div>
	<div class="grofile-hash-map-26d6610849c8cf119be5ec563789d83e">
	</div>
	<div class="grofile-hash-map-81cb0789266144fb69c4e529884f0b75">
	</div>
	<div class="grofile-hash-map-aef89768ae32bb3ec624b93fc77ae0ce">
	</div>
	<div class="grofile-hash-map-38a6e756b4cc6c28fb53597cfcd3b327">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lilianeheldkhawam.wordpress.com\/public.api\/connect\/?action=request&domain=lilianeheldkhawam.com","logoutURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?action=logout&_wpnonce=6938883e7d","homeURL":"https:\/\/lilianeheldkhawam.com\/","postID":"46265","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46208203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lilianeheldkhawam.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Le blog de Liliane Held-Khawam" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="5d0938e9b7" /><input type="hidden" name="_wp_http_referer" value="/2020/04/08/une-propagande-generatrice-dinsecurite/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lilianeheldkhawam.com\/2020\/04\/08\/une-propagande-generatrice-dinsecurite\/":46265};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/04/08/une-propagande-generatrice-dinsecurite/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script>
var actionbardata = {"siteID":"46208203","siteName":"Le blog de Liliane Held-Khawam","siteURL":"https:\/\/lilianeheldkhawam.com","icon":"<img alt='' src='https:\/\/lilianeheldkhawam.files.wordpress.com\/2018\/09\/cropped-qadisha-valley.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/misty-lake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F04%2F08%2Fune-propagande-generatrice-dinsecurite%2F&signup_flow=account&domain=lilianeheldkhawam.com","themeURL":"","xhrURL":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"1dd98a4b90","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0d786265e8\" \/>","referer":"https:\/\/lilianeheldkhawam.com\/2020\/04\/08\/une-propagande-generatrice-dinsecurite\/","canFollow":"1","feedID":"50735569","statusMessage":"","customizeLink":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flilianeheldkhawam.wordpress.com%2F2020%2F04%2F08%2Fune-propagande-generatrice-dinsecurite%2F","postID":"46265","shortlink":"https:\/\/wp.me\/p37SRB-c2d","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lilianeheldkhawam.com\/46265","statsLink":"https:\/\/wordpress.com\/stats\/post\/46265\/lilianeheldkhawam.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Misty Lake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 680 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F04%2F08%2Fune-propagande-generatrice-dinsecurite%2F&signup_flow=account&domain=lilianeheldkhawam.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"3d5fc306c0","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F04%2F08%2Fune-propagande-generatrice-dinsecurite%2F","blog_id":"46208203","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=46208203&v=wpcom&tz=0&user_id=0&subd=lilianeheldkhawam","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJydU1tywyAMvFAJbfOY9KPTo3QwKI5sQBSB3fT0xYmT5jXutD+2ZqUVu0LIPghNPoFPsmFpoEMN4XPW8IO8TAXi5IBZ1XDMotc2G+A9EznJDryhOKQC2d0GrZ059NfNgs01epabbK1gTCDAYEJfi0NGrl7mi8Xz8kVqco78ofchviOs+cgQd+Nvhr5D6H8tayAFpVsRgfELrstdFkeRFttisJAybJU3FuL/7VSWCljmyKKEuh2HdkfvmYDBd4HEQUgzKKok9ximVN+QLoD/O4BuaKIp+2So96ON/Zevk9enpC2U/ZEhV9IV3zthVQuDNnaqnFvk5QlH44XJ97J0cqM0VEStAFeBmWApU/ZPVCpKpzhBLJGgDmLEYW1P2B87pFiU3EzxnKQTkh9Ip+jem+Hw8zjO8ctVPa+6d9UqUmawxwmJIzClr0V2kMR89jgOlKKbqO/R1JBY1kS1hcG/Z6sS3AClx5t7fVqul+vV+mm1ar4B5OChTQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4'></script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46208203','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'46208203','v':'wpcom','tz':'0','user_id':'0','post':'46265','subd':'lilianeheldkhawam'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM1lyVXUzRyxhZkhwejMmRG0saS9fM1dzWVdIRklHP05OPW93ZXo0ZktOeC1zVFZSQzd+UHNyd0thfEpDNXRiTjRdeTl3OERpNWt3bCYsZ0dCaDdRaVNuVzNYcnlyQlh3ZGpPdmkvRkVJRmxwVDBhfkE3ZVBQUkowYnVnY1NJREtweVNNd3VqLzBCPT1MV2gycS5Mflc2MTgyeWoybHNvbj03Rm9DJnpuL2wwT1lNQTg0ejZCeGtZLW80T0IxVXdsWjJnaCZMSklrOXF6KzNpekE9WlJnSXNwQ1NxMDY2amV3PVJnOSVFXVtQP0FNemp0VFd+ZGVda1d4Nlo4YWdbamlOYVduK2E1Y1N3W3FmcEIsMVN5P1JdTiZJbmQzK2kvJlRDOEd0LQ=='}]);
_stq.push([ 'clickTrackerInit', '46208203', '46265' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated 35 seconds ago
	generated in 0.300 seconds
	served from batcache in 0.002 seconds
	expires in 265 seconds
-->
