<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lilianeheldkhawam.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s0.wp.com/wp-content/themes/pub/misty-lake/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de Bilan &#8211; Le blog de Liliane Held-Khawam</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lilianeheldkhawam.com&amp;id=46208203&amp;t=1521219271&amp;back=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F03%2F15%2Fcaptation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lilianeheldkhawam.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux" href="https://lilianeheldkhawam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux des commentaires" href="https://lilianeheldkhawam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de&nbsp;Bilan Flux des commentaires" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUNFOwzAM/CGMN2kg9oD4ljS1Nq9xY9Wuyv4edwUkBgov0Z11lzsbF4VcR6fRUWbQMp94NFw0VwETLnS9Y4/Z7AH/thUeyPBCrikPcGMt+UQlOfWg1fyOtWy5ThRz0eSrQqjnRIUkZC3bwv2JIicknxic3psW0eevoBWeY6tms+1QXacTmUG8wrOAn6PbPxvJ2n672K3gj8lmZRyrc7jtG/z6c4tCnTsUNr9CSQNhgEKr9k1e94fj8bDb716eLh/vBL7d?cssminify=yes' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='mistylake-ie-css'  href='https://s0.wp.com/wp-content/themes/pub/misty-lake/ie.css?m=1377549400h&#038;ver=4.9.4' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mistylake-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mistylake-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C400bold&#038;subset=latin&#038;ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s1.wp.com/_static/??-eJyNi0EOwjAMwD5EiApIwAHxlq5kVVjWVEumwe8pN3aZuNmSjUuFpMWpOI4zVJkzF8OFH5nc0LVCVWtk/hbaJ7Mdbi99TNSpDiA8NHj9f5omjgLckrVszZkURFN01rIS6CXytLVO1Inmhhlb9aPf6T7ewul6PlxCOIbnBwmjboc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s2.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lilianeheldkhawam.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Les banques centrales financées par les banques commerciales. Vincent&nbsp;Held' href='https://lilianeheldkhawam.com/2018/03/14/les-banques-centrales-financees-par-les-banques-commerciales-vincent-held/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/" />
<link rel='shortlink' href='https://wp.me/p37SRB-aoI' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F03%2F15%2Fcaptation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F03%2F15%2Fcaptation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de Bilan" />
<meta property="og:url" content="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2018-03-15T14:35:07+00:00" />
<meta property="article:modified_time" content="2018-03-15T14:39:34+00:00" />
<meta property="og:site_name" content="Le blog de Liliane Held-Khawam" />
<meta property="og:image" content="http://www.bilan.ch/sites/default/files/styles/full__desktop/public/story/1068180/portugal-620x330.jpg?itok=OyttBeCD" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de&nbsp;Bilan" />
<meta name="twitter:image" content="https://lesobservateurs.ch/wp-content/uploads/2017/09/lpp.jpg?w=240" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://lilianeheldkhawam.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lilianeheldkhawam.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lilianeheldkhawam.com/osd.xml" title="Le blog de Liliane Held-Khawam" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Le blog de Liliane Held-Khawam" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&quot; Les grands hommes appellent honte le fait de perdre et non celui de tromper pour gagner. &quot; Machiavel Nicolas (1469-1527) Florence-Italie" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lilianeheldkhawam.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de&nbsp;Bilan | Le blog de Liliane Held-Khawam sur WordPress.com" />
<meta name="description" content="Cela fait plusieurs années que nous avertissons sur le danger  que coure l&#039;épargnant de se voir interdire la récupération des capitaux qu&#039;il a épargnés dans le cadre du 2ème pilier. Même si effectivement, certaines personnes ont mal géré les capitaux retirés, cela ne représente certainement pas un motif suffisant et juste pour aller à l&#039;encontre&hellip;" />
<link rel="amphtml" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=37SRB&#038;cscache=6&#038;csrev=10" />
		</head>

<body class="post-template-default single single-post postid-39972 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">Le blog de Liliane Held-Khawam</a></h1>
			<h2 class="site-description">&quot; Les grands hommes appellent honte le fait de perdre et non celui de tromper pour gagner. &quot; Machiavel Nicolas (1469-1527) Florence-Italie</h2>
		</div>

		<nav id="nav" role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text screen-reader-text">Menu</h1>
			<div class="assistive-text skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu-target-container"><ul id="menu-target" class="menu"><li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1814"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde (DOSSIER)</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des Etats</a></li>
<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-708"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Intégration Suisse-UE</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-partie-1/">Le vote du 6 décembre 1992</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-2-la-signature-des-bilaterales-i-suisse-ue/">Les bilatérales I Suisse-UE</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/29/la-multiplication-des-accords-suisse-ue-une-adhesion-de-fait/">Les bilatérales II Suisse-UE</a></li>
</ul>
</li>
<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa bourgeoisie</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4213"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="https://lilianeheldkhawam.wordpress.com/finma/">FINMA</a></li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913"><a href="https://lilianeheldkhawam.wordpress.com/bns/">Politique de la BNS</a>
<ul class="sub-menu">
	<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://lilianeheldkhawam.wordpress.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Or-BNS</a></li>
</ul>
</li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de dépôts</a></li>
<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services publics</a></li>
<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-897"><a href="https://lilianeheldkhawam.wordpress.com/libre-echange-suisse-chine/">Libre-échange Suisse-Chine</a>
<ul class="sub-menu">
	<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="https://lilianeheldkhawam.wordpress.com/2014/06/13/la-place-financiere-suisse-et-le-yuan/">Place financière suisse cherche yuan!</a></li>
</ul>
</li>
<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles &#8211; LHK</a></li>
<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://lilianeheldkhawam.com/about/">Bio LHK</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">Sites partenaires</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.hr4free.com">HR4free</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.promindconsulting.com">Pro Mind Consulting</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.management4free.com">Management4free</a></li>
	</ul>
</li>
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

					<div class="header-image">
				<a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">
					<img src="https://lilianeheldkhawam.files.wordpress.com/2013/01/cropped-774267_549446155068466_1746672228_o4.jpg" width="1015" height="276" alt="" />
				</a>
			</div>
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-39972" class="post-39972 post type-post status-publish format-standard hentry category-autres-articles">
	<header class="entry-header">
		<div class="entry-meta">
			<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/" title="15:35" rel="bookmark"><time class="entry-date" datetime="2018-03-15T15:35:07+00:00" pubdate>mars 15, 2018</time></a><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lilianeheldkhawam.com/author/lilianehk/" title="Voir tous les articles par LHK" rel="author">LHK</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de&nbsp;Bilan</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p style="text-align:justify;"><img class="" src="https://lesobservateurs.ch/wp-content/uploads/2017/09/lpp.jpg" width="731" height="475" /></p>
<p style="text-align:justify;"><span id="more-39972"></span></p>
<header>
<p style="text-align:justify;">Cela fait plusieurs années que nous avertissons sur le danger  que coure l&rsquo;épargnant de se voir interdire la récupération des capitaux qu&rsquo;il a épargnés dans le cadre du 2ème pilier.</p>
<p style="text-align:justify;">Même si effectivement, certaines personnes ont mal géré les capitaux retirés, cela ne représente certainement pas un motif suffisant et juste pour aller à l&rsquo;encontre du droit constitutionnel de chacun de disposer librement de sa propriété privée. Quitte à aller la jeter au lac.</p>
<p style="text-align:justify;">En clair, le conseil fédéral  cherche à aller à l&rsquo;encontre de l&rsquo;Etat de droit.</p>
<p style="text-align:justify;">Le même conseil fédéral tente de repousser l&rsquo;âge de la retraite qui intègrerait les 70 ans comme limite supérieure pour le départ à la retraite, faisant exploser un tabou extraordinaire. Venant d&rsquo;un ministre de gauche, la démarche est pour le moins surprenante.</p>
<p style="text-align:justify;">A cela, il convient d&rsquo;ajouter la volonté du même conseil fédéral de faire passer la TVA à 9,4% pour financer ladite retraite, qui deviendra toujours plus hypothétique. D&rsquo;ailleurs, cette mesure pénalisera le plus les petits consommateurs, puisque les entreprises en sont exonérées&#8230;</p>
<p style="text-align:justify;">Si l&rsquo;on venait à cumuler toutes les mesures, , on finit par se demander à quoi, ou plutôt à qui, devrait servir ces capitaux gigantesques captés et non redistribués.</p>
<p style="text-align:justify;">Sauf que sur ce site, nous savons que la politique accommodante (pour qui?) de la BNS est gourmande en capitaux ( et ses dérivés qui sont les titres de créances de belle qualité HQLA) issus de l&rsquo;économie réelle&#8230;</p>
<p style="text-align:justify;">Ceux qui croient que la BNS créent de la monnaie ex nihilo pour financer son bilan passent à côté du phénomène le plus grave de l&rsquo;histoire de l&rsquo;économie monétaire et de la démocratie&#8230; C&rsquo;est dire&#8230;</p>
<p style="text-align:justify;">Le conseil fédéral est à sa énième tentative de faire passer le projet. Sans succès pour l&rsquo;instant.</p>
<p style="text-align:justify;">Nous pensons que cela se fera d&rsquo;une manière ou d&rsquo;une autre.  Le marché financier, surtout ses patrons, ne laisseront pas le choix&#8230;</p>
<p style="text-align:justify;">Liliane Held-Khawam</p>
<p><a href="https://lilianeheldkhawam.com/2018/01/08/lendettement-des-banques-centrales-est-une-realite-exemple-de-la-bns-liliane-held-khawam/" rel="nofollow">https://lilianeheldkhawam.com/2018/01/08/lendettement-des-banques-centrales-est-une-realite-exemple-de-la-bns-liliane-held-khawam/</a></p>
<p><a href="https://lilianeheldkhawam.com/2018/03/14/les-banques-centrales-financees-par-les-banques-commerciales-vincent-held/" rel="nofollow">https://lilianeheldkhawam.com/2018/03/14/les-banques-centrales-financees-par-les-banques-commerciales-vincent-held/</a></p>
<h1 style="text-align:justify;"><a href="http://www.bilan.ch/plus-de-redaction/2eme-pilier-divergence-retrait-capital">2ème pilier: divergence sur le retrait du capital. Bilan</a></h1>
<div class="separator"></div>
<p><strong class="author">Par <a href="http://www.bilan.ch/author-import/jean-philippe-buchs">Jean-Philippe Buchs</a></strong> <strong class="teaser"> Le Conseil national a remporté une bataille face au Conseil fédéral qui projette d’interdire aux assurés de retirer leur avoir vieillesse sous forme de capital.</strong></p>
</header>
<div class="media" style="text-align:justify;">
<div class="flex-viewport">
<ul class="gallery slides">
<li>
<div id="file-4951122" class="file file-image file-image-jpeg">
<div class="content"><img title="" src="https://i1.wp.com/www.bilan.ch/sites/default/files/styles/full__desktop/public/story/1068180/portugal-620x330.jpg" alt="" /></div>
</div>
<div class="field-caption">Les retraités pourront-ils toujours à l&rsquo;avenir retirer leur 2e pilier selon les modalités actuellement en vigueur? (Crédits: AFP)</div>
</li>
</ul>
</div>
</div>
<div class="text-wrapper">
<aside>
<section class="like_block clearfix"></section>
</aside>
<article class="text ">
<div class="inner">
<p style="text-align:justify;">C’est une réforme majeure du 2ème pilier qui a été repoussée sous la Coupole fédérale. Dans le cadre de la modification du régime des prestations complémentaires, le Conseil national a refusé de limiter le retrait de l’avoir vieillesse sous forme de capital.</p>
<p style="text-align:justify;">
<p style="text-align:justify;">Aujourd’hui, un assuré peut choisir de toucher soit une rente soit l’entier ou la moitié de son capital lorsqu’il quitte ses activités professionnelles pour prendre sa retraite. Or, le gouvernement propose que les prestations de la partie obligatoire de la caisse de pension ne soient versées à l’avenir que par le biais d’une rente.</p>
<h2 style="text-align:justify;">Réduire le risque de demandes de prestations complémentaires</h2>
<p style="text-align:justify;">Si le gouvernement propose d’agir dans ce sens, c’est parce qu’il constate que de plus en plus de personnes sollicitent le versement de prestations complémentaires pour vivre car ils ont dilapidé leur fortune issue de leur 2ème pilier. Son objectif est donc de réduire ce risque.</p>
<p style="text-align:justify;">«Le Conseil fédéral propose que les avoirs de vieillesse de la partie obligatoire doivent être versés sous la forme d&rsquo;une rente de façon à garantir que ces moyens soient utilisés à bon escient, à savoir dans un but de prévoyance», a insisté Alain Berset devant le Conseil national.</p>
<h2 style="text-align:justify;">Une étude contestée</h2>
<p style="text-align:justify;">Mais l’étude sur laquelle le Conseil fédéral se fonde est contestée. De surcroît, le pourcentage de rentiers AVS au bénéfice de prestations complémentaires ne marque qu’une faible tendance à la hausse depuis le début des années 2000.</p>
<p style="text-align:justify;">Pour le Conseil national, il n’y aucune raison valable pour modifier la situation actuelle. Une majorité de ses membres estime que le projet du Conseil fédéral constitue une atteinte à la liberté individuelle. La réforme repart donc au Conseil aux Etats dont les députés avaient soutenu le projet du Conseil fédéral.</p>
<p style="text-align:justify;"><a href="http://www.bilan.ch/plus-de-redaction/2eme-pilier-divergence-retrait-capital" rel="nofollow">http://www.bilan.ch/plus-de-redaction/2eme-pilier-divergence-retrait-capital</a></p>
<p>&nbsp;</p>
</div>
</article>
</div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-39972" class="share-twitter sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-39972" class="share-facebook sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-39972" class="share-google-plus-1 sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-39972" class="share-pinterest sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-39972" class="share-linkedin sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46208203-39972-5aabf6c807796' data-src='//widgets.wp.com/likes/index.html?ver=20180315#blog_id=46208203&amp;post_id=39972&amp;origin=lilianeheldkhawam.wordpress.com&amp;obj_id=46208203-39972-5aabf6c807796' data-name='like-post-frame-46208203-39972-5aabf6c807796'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Cette entrée a été publiée dans <a href="https://lilianeheldkhawam.com/category/autres-articles/" rel="category tag">Autres articles</a>. Bookmarquez ce <a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/" title="Permalien vers Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de&nbsp;Bilan" rel="bookmark">permalien</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://lilianeheldkhawam.com/2018/03/14/les-banques-centrales-financees-par-les-banques-commerciales-vincent-held/" rel="prev"><span class="meta-nav">&larr;</span> Les banques centrales financées par les banques commerciales. Vincent&nbsp;Held</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			9 r&eacute;flexions sur &ldquo;<span>Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de&nbsp;Bilan</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-zelectron even thread-even depth-1 highlander-comment" id="li-comment-6307">
		<article id="comment-6307" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://zelectron.wordpress.com' rel='external nofollow' class='url'>zelectron</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6307"><time pubdate datetime="2018-03-15T16:04:31+00:00">
						mars 15, 2018 à 16:04						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>le conseil fédéral devrait prendre la mesure suivante : il est interdit à un citoyen suisse de mourir avant l&rsquo;âge de 150 ans.</p>
<p id="comment-like-6307" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6307&#038;_wpnonce=d88e804f2a" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6307" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-lilianehk bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6309">
		<article id="comment-6309" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='https://lilianeheldkhawam.wordpress.com' rel='external nofollow' class='url'>LHK</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6309"><time pubdate datetime="2018-03-15T16:16:07+00:00">
						mars 15, 2018 à 16:16						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>🙂</p>
<p id="comment-like-6309" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6309&#038;_wpnonce=aa4345ac9e" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6309" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-goossensnadine20 even thread-even depth-1 highlander-comment" id="li-comment-6310">
		<article id="comment-6310" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/35eddbed880887bad83c4f91ffc33c46?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Nadine</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6310"><time pubdate datetime="2018-03-15T16:19:23+00:00">
						mars 15, 2018 à 16:19						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>@Zelectron </p>
<p>La Suisse doit cruellement manquer de parlementaires de votre envergure.  C&rsquo;est trop cruel !</p>
<p id="comment-like-6310" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6310&#038;_wpnonce=7f0185b8dd" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6310" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-zelectron odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6311">
		<article id="comment-6311" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://zelectron.wordpress.com' rel='external nofollow' class='url'>zelectron</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6311"><time pubdate datetime="2018-03-15T16:25:56+00:00">
						mars 15, 2018 à 16:25						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>quel plaisir de vous voir sous ces lignes ❤</p>
<p id="comment-like-6311" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6311&#038;_wpnonce=12cf0772b0" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6311" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-goossensnadine20 even thread-even depth-1 highlander-comment" id="li-comment-6312">
		<article id="comment-6312" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/35eddbed880887bad83c4f91ffc33c46?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Nadine</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6312"><time pubdate datetime="2018-03-15T16:50:43+00:00">
						mars 15, 2018 à 16:50						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Ce plaisir ne peut concerner que Liliane et moi bien sûr.<br />
Zelectron,  ça c&rsquo;est notre homme ! 😉</p>
<p id="comment-like-6312" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6312&#038;_wpnonce=64f13d2b94" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6312" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-lilianehk bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6313">
		<article id="comment-6313" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='https://lilianeheldkhawam.wordpress.com' rel='external nofollow' class='url'>LHK</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6313"><time pubdate datetime="2018-03-15T16:53:49+00:00">
						mars 15, 2018 à 16:53						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>J&rsquo;ai de la chance de vous avoir! 😉</p>
<p id="comment-like-6313" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6313&#038;_wpnonce=c37f6b5c62" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6313" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-goossensnadine20 even thread-even depth-1 highlander-comment" id="li-comment-6314">
		<article id="comment-6314" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/35eddbed880887bad83c4f91ffc33c46?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Nadine</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6314"><time pubdate datetime="2018-03-15T16:57:55+00:00">
						mars 15, 2018 à 16:57						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Trêve de plaisanterie &#8230;<br />
C&rsquo;est curieux comme la fraude et l&rsquo;évasion fiscales tourmentent moins de conseillers fédéraux ou autres. Je dois avoir mauvais esprit sans doute &#8230;</p>
<p id="comment-like-6314" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6314&#038;_wpnonce=b09f35d4cf" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6314" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-zelectron odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6315">
		<article id="comment-6315" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://zelectron.wordpress.com' rel='external nofollow' class='url'>zelectron</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6315"><time pubdate datetime="2018-03-15T18:36:11+00:00">
						mars 15, 2018 à 18:36						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>une t&rsquo;ite votation pour leur apprendre à vivre ? avec un texte du genre :&nbsp;&raquo; il est interdit constitutionnellement de réduire par quelque moyens que ce soit les capitaux retraite LPP&nbsp;&raquo;</p>
<p id="comment-like-6315" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6315&#038;_wpnonce=5ad5215ece" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6315" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-goossensnadine20 even thread-even depth-1 highlander-comment" id="li-comment-6320">
		<article id="comment-6320" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/35eddbed880887bad83c4f91ffc33c46?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Nadine</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#comment-6320"><time pubdate datetime="2018-03-15T23:07:14+00:00">
						mars 15, 2018 à 23:07						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Une tite&rsquo; votation  ? &#8230; et on sort les verres.<br />
Un ti&rsquo;Fendant bien frais accompagné d&rsquo;une assiette valaisanne. C&rsquo;est pas pêcher ça ?</p>
<p id="comment-like-6320" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/?like_comment=6320&#038;_wpnonce=2dd969e204" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6320" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://lilianeheldkhawam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="382fdc2d02" /><input type="hidden" name="_wp_http_referer" value="/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Visiteur">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Vous commentez à l'aide de votre compte WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Vous commentez à l'aide de votre compte Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Vous commentez à l'aide de votre compte Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Vous commentez à l'aide de votre compte Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='39972' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e79a6d26a7" /></p>
<input type="hidden" name="genseq" value="1521219272" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->


<div id="secondary" class="updateable widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Recevez nos nouveaux articles par mail</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 418 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="46208203"/>
						<input type="hidden" name="source" value="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="0f12845904" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Recherche sur le site</h1>	<form method="get" id="searchform" action="https://lilianeheldkhawam.com/" role="search">
		<label for="s" class="assistive-text screen-reader-text">Recherche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/">Captation des capitaux retraite LPP, le bras de fer&#8230; LHK + article de&nbsp;Bilan</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/03/14/les-banques-centrales-financees-par-les-banques-commerciales-vincent-held/">Les banques centrales financées par les banques commerciales. Vincent&nbsp;Held</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/03/12/nouveau-record-de-france-de-deficit-commercial-sur-les-produits-manufactures-nicolas-meilhan/">Nouveau record de France de déficit commercial sur les produits manufacturés. Nicolas&nbsp;Meilhan</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/03/09/repo-le-marche-financier-de-tous-les-dangers-dossier/">REPO, le marché financier de tous les dangers&#8230;&nbsp;Dossier</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/03/03/une-tva-a-9-4-avec-une-perspective-de-retraite-a-70-ans/">Une TVA à 9.4 % avec une perspective de retraite à 70 ans. MISE à&nbsp;JOUR</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">ARTICLES LES + LUS</h1><ul>				<li>
										<a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/" class="bump-view" data-bump-view="tp">
						Captation des capitaux retraite LPP, le bras de fer... LHK + article de Bilan					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/03/14/les-banques-centrales-financees-par-les-banques-commerciales-vincent-held/" class="bump-view" data-bump-view="tp">
						Les banques centrales financées par les banques commerciales. Vincent Held					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2014/10/18/la-crise-des-liquidites-europeennes-financee-par-largent-du-trafic-de-paiement-des-etats-par-liliane-held-khawam/" class="bump-view" data-bump-view="tp">
						La crise des liquidités européennes financée par l’argent du trafic de paiement des États (Target 2)- Par Liliane Held-Khawam					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2017/11/22/les-banques-centrales-demandent-aux-banques-commerciales-de-creer-la-monnaie-la-preuve-video-thinkerview/" class="bump-view" data-bump-view="tp">
						Les banques centrales demandent aux banques commerciales de  créer la monnaie. La preuve. Vidéo Thinkerview					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2017/04/27/une-zone-dombre-sur-6-millions-delecteurs-liliane-held-khawam/" class="bump-view" data-bump-view="tp">
						Une zone d&#039;ombre sur 6 millions d&#039;électeurs? + Mises à jour Liliane Held-Khawam					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/03/09/repo-le-marche-financier-de-tous-les-dangers-dossier/" class="bump-view" data-bump-view="tp">
						REPO, le marché financier de tous les dangers... Dossier					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2014/10/23/le-trafic-de-paiement-de-la-suisse-finance-t-il-la-zone-euro-par-liliane-held-khawam/" class="bump-view" data-bump-view="tp">
						Le trafic des paiements de la Suisse finance-t-il la zone euro ? Par Liliane Held-Khawam					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2017/08/09/france-le-deficit-chronique-de-la-balance-de-paiements-liliane-held-khawam/" class="bump-view" data-bump-view="tp">
						France: Le déficit chronique de la balance des paiements. Liliane Held-Khawam					</a>
									</li>
			</ul></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">Méthode MPC</h1>			<div class="textwidget"><div style="text-align:center;"><div><span style="font-size:12px;"><span style="font-family:lucida sans unicode, lucida grande, sans-serif;">&nbsp;<a href="http://hr4free.com/fr/Management-Par-le-Coaching/Livre-MPC™"><img alt="" src="https://lilianeheldkhawam.files.wordpress.com/2017/03/livre_mpc.jpg" style="width:100px;height:143px;" /></a></span></span></div><div><span style="font-size:12px;"><span style="font-family:lucida sans unicode, lucida grande, sans-serif;"><span style="text-align:center;"></span>Le livre <em>Le Management Par le Coaching: le cadre à la recherche de ses repères </em></span></span>e<span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">st disponible à la&nbsp;</span><strong style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;"><a href="http://livre.fnac.com/a5848499/Liliane-Held-Khawam-Le-management-par-le-coaching" target="_blank">Fnac</a></strong><span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">, sur <strong><a href="https://www.amazon.fr/Management-par-Coaching-MPC/dp/395225620X/ref=sr_1_1?ie=UTF8&amp;qid=1488901659&amp;sr=8-1&amp;keywords=held-khawam" target="_blank">Amazon</a></strong> et en </span><strong style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;"><a href="http://www.kobobooks.com/ebook/Le-Management-Par-le-Coaching/book-ClCHe4yVLUWy_QYQh3KMXQ/page1.html" target="_blank">Kobo eBook</a></strong><span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">.</span></div></div><p>&nbsp;</p></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Autocoaching MPC</h1>			<div class="textwidget"><img alt="" src="https://lilianeheldkhawam.files.wordpress.com/2017/03/hr4free3_0_0.png" />
<p></p>
<div style="text-align:center;"><span style="line-height:1.538em;font-size:12px;"><span style="line-height:17px;">Les <a href="http://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC" target="_blank">fiches d&#039;auto-coaching MPC</a> sont accessibles en ligne sur le site HR4free.com.</span></span></div></div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://lilianeheldkhawam.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://lilianeheldkhawam.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://lilianeheldkhawam.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="rss_links-2" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://lilianeheldkhawam.com/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></blockquote></div>
		</div>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Articles par catégorie</h1><form action="https://lilianeheldkhawam.com" method="get"><label class="screen-reader-text" for="cat">Articles par catégorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="61522">Asie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8655163">Autres articles&nbsp;&nbsp;(513)</option>
	<option class="level-0" value="221766">Banques&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2115635">BNS&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3167292">Conseil fédéral&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37214651">Démocratie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="171223831">Echanges de renseignements&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29569425">ECONOMIE&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="393309">fiscalité&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="140717172">Management en entreprise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="197074270">Management Par le Coaching&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="844497">OCDE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1004336">Politique économique&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="56194">Target&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Nadine" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/35eddbed880887bad83c4f91ffc33c46?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Nadine sur <a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/comment-page-1/#comment-6320">Captation des capitaux retrait&hellip;</a></td></tr><tr><td title="zelectron" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://zelectron.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://zelectron.wordpress.com" rel="nofollow">zelectron</a> sur <a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/comment-page-1/#comment-6315">Captation des capitaux retrait&hellip;</a></td></tr><tr><td title="Nadine" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/35eddbed880887bad83c4f91ffc33c46?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Nadine sur <a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/comment-page-1/#comment-6314">Captation des capitaux retrait&hellip;</a></td></tr><tr><td title="LHK" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow">LHK</a> sur <a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/comment-page-1/#comment-6313">Captation des capitaux retrait&hellip;</a></td></tr><tr><td title="Nadine" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/35eddbed880887bad83c4f91ffc33c46?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Nadine sur <a href="https://lilianeheldkhawam.com/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/comment-page-1/#comment-6312">Captation des capitaux retrait&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-61522"><a href="https://lilianeheldkhawam.com/category/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-8655163"><a href="https://lilianeheldkhawam.com/category/autres-articles/" >Autres articles</a>
</li>
	<li class="cat-item cat-item-221766"><a href="https://lilianeheldkhawam.com/category/banques/" >Banques</a>
</li>
	<li class="cat-item cat-item-2115635"><a href="https://lilianeheldkhawam.com/category/bns/" >BNS</a>
</li>
	<li class="cat-item cat-item-3167292"><a href="https://lilianeheldkhawam.com/category/conseil-federal/" >Conseil fédéral</a>
</li>
	<li class="cat-item cat-item-37214651"><a href="https://lilianeheldkhawam.com/category/democratie-2/" >Démocratie</a>
</li>
	<li class="cat-item cat-item-171223831"><a href="https://lilianeheldkhawam.com/category/echanges-de-renseignements/" >Echanges de renseignements</a>
</li>
	<li class="cat-item cat-item-29569425"><a href="https://lilianeheldkhawam.com/category/economie-2/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-393309"><a href="https://lilianeheldkhawam.com/category/fiscalite/" >fiscalité</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://lilianeheldkhawam.com/category/grece/" >Grèce</a>
</li>
	<li class="cat-item cat-item-140717172"><a href="https://lilianeheldkhawam.com/category/management-en-entreprise/" >Management en entreprise</a>
</li>
	<li class="cat-item cat-item-197074270"><a href="https://lilianeheldkhawam.com/category/management-par-le-coaching-2/" >Management Par le Coaching</a>
</li>
	<li class="cat-item cat-item-844497"><a href="https://lilianeheldkhawam.com/category/ocde/" >OCDE</a>
</li>
	<li class="cat-item cat-item-1004336"><a href="https://lilianeheldkhawam.com/category/politique-economique/" >Politique économique</a>
</li>
	<li class="cat-item cat-item-56194"><a href="https://lilianeheldkhawam.com/category/target/" >Target</a>
</li>
		</ul>
</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Liste de toutes les pages</h1>		<ul>
			<li class="page_item page-item-2122"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li class="page_item page-item-907"><a href="https://lilianeheldkhawam.com/bns/">Banque nationale suisse&nbsp;(BNS)</a></li>
<li class="page_item page-item-1"><a href="https://lilianeheldkhawam.com/about/">Bio LHK</a></li>
<li class="page_item page-item-4216"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de  dépôts</a></li>
<li class="page_item page-item-2558"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li class="page_item page-item-1770"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable et transition&nbsp;énergétique</a></li>
<li class="page_item page-item-1421"><a href="https://lilianeheldkhawam.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Évolution des positions-or de la BNS de 1997 à 2013 &#8211; Partie&nbsp;I</a></li>
<li class="page_item page-item-904"><a href="https://lilianeheldkhawam.com/finma/">FINMA</a></li>
<li class="page_item page-item-2119"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li class="page_item page-item-101"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">HR4free &#8211; Management4free</a></li>
<li class="page_item page-item-916"><a href="https://lilianeheldkhawam.com/institutions-suisses/">Institutions suisses</a></li>
<li class="page_item page-item-2467"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa&nbsp;bourgeoisie</a></li>
<li class="page_item page-item-4212"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li class="page_item page-item-1810"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des&nbsp;Etats</a></li>
<li class="page_item page-item-1808"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde&nbsp;(DOSSIER)</a></li>
<li class="page_item page-item-28"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
<li class="page_item page-item-1739"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li class="page_item page-item-4224"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li class="page_item page-item-2292"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services&nbsp;publics</a></li>
<li class="page_item page-item-410"><a href="https://lilianeheldkhawam.com/pro-mind-consulting/">Pro Mind Consulting</a></li>
<li class="page_item page-item-704"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Suisse-UE: l&rsquo;intégration silencieuse</a></li>
<li class="page_item page-item-2693"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li class="page_item page-item-1257"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles</a></li>
<li class="page_item page-item-4220"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li class="page_item page-item-2297"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li class="page_item page-item-894"><a href="https://lilianeheldkhawam.com/yuan-renminbi-chine/">Yuan- Renminbi- Chine</a></li>
		</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>
		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 </option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 </option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 </option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 </option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 </option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 </option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 </option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 </option>

		</select>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">BNS, FINMA,Conseil Fédéral, Accords bilatéraux, Bilatérales, TBTF, Too big to fail, Haute Finance, HF, Suisse, </h1><div style="overflow:hidden"><a href="https://lilianeheldkhawam.com/tag/alpiq/" class="tag-cloud-link tag-link-15762144 tag-link-position-1" style="font-size: 9.4583333333333pt;" aria-label="Alpiq (8 éléments)">Alpiq</a>
<a href="https://lilianeheldkhawam.com/tag/banques-2/" class="tag-cloud-link tag-link-35802911 tag-link-position-2" style="font-size: 13.979166666667pt;" aria-label="banques (17 éléments)">banques</a>
<a href="https://lilianeheldkhawam.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-3" style="font-size: 13.541666666667pt;" aria-label="Banques centrales (16 éléments)">Banques centrales</a>
<a href="https://lilianeheldkhawam.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="BCE (12 éléments)">BCE</a>
<a href="https://lilianeheldkhawam.com/tag/bns/" class="tag-cloud-link tag-link-2115635 tag-link-position-5" style="font-size: 22pt;" aria-label="BNS (63 éléments)">BNS</a>
<a href="https://lilianeheldkhawam.com/tag/cash/" class="tag-cloud-link tag-link-92788 tag-link-position-6" style="font-size: 10.1875pt;" aria-label="Cash (9 éléments)">Cash</a>
<a href="https://lilianeheldkhawam.com/tag/casino/" class="tag-cloud-link tag-link-1987 tag-link-position-7" style="font-size: 16.020833333333pt;" aria-label="casino (24 éléments)">casino</a>
<a href="https://lilianeheldkhawam.com/tag/conseil-federal-2/" class="tag-cloud-link tag-link-208978456 tag-link-position-8" style="font-size: 15.4375pt;" aria-label="Conseil Fédéral (22 éléments)">Conseil Fédéral</a>
<a href="https://lilianeheldkhawam.com/tag/crise-des-liquidites/" class="tag-cloud-link tag-link-290578271 tag-link-position-9" style="font-size: 16.75pt;" aria-label="Crise des liquidités (27 éléments)">Crise des liquidités</a>
<a href="https://lilianeheldkhawam.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-10" style="font-size: 12.375pt;" aria-label="crise financière (13 éléments)">crise financière</a>
<a href="https://lilianeheldkhawam.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-11" style="font-size: 11.354166666667pt;" aria-label="Dollar (11 éléments)">Dollar</a>
<a href="https://lilianeheldkhawam.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-12" style="font-size: 16.895833333333pt;" aria-label="démocratie (28 éléments)">démocratie</a>
<a href="https://lilianeheldkhawam.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-13" style="font-size: 17.770833333333pt;" aria-label="euro (32 éléments)">euro</a>
<a href="https://lilianeheldkhawam.com/tag/finma/" class="tag-cloud-link tag-link-15579020 tag-link-position-14" style="font-size: 14.854166666667pt;" aria-label="FINMA (20 éléments)">FINMA</a>
<a href="https://lilianeheldkhawam.com/tag/franc-suisse/" class="tag-cloud-link tag-link-5881383 tag-link-position-15" style="font-size: 11.354166666667pt;" aria-label="Franc suisse (11 éléments)">Franc suisse</a>
<a href="https://lilianeheldkhawam.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-16" style="font-size: 12.8125pt;" aria-label="Grèce (14 éléments)">Grèce</a>
<a href="https://lilianeheldkhawam.com/tag/haute-finance/" class="tag-cloud-link tag-link-13016128 tag-link-position-17" style="font-size: 14.5625pt;" aria-label="haute finance (19 éléments)">haute finance</a>
<a href="https://lilianeheldkhawam.com/tag/held-khawam/" class="tag-cloud-link tag-link-140697756 tag-link-position-18" style="font-size: 13.541666666667pt;" aria-label="held-khawam (16 éléments)">held-khawam</a>
<a href="https://lilianeheldkhawam.com/tag/le-temps/" class="tag-cloud-link tag-link-8027 tag-link-position-19" style="font-size: 8.7291666666667pt;" aria-label="le temps (7 éléments)">le temps</a>
<a href="https://lilianeheldkhawam.com/tag/libertes-humaines/" class="tag-cloud-link tag-link-202886426 tag-link-position-20" style="font-size: 10.1875pt;" aria-label="Libertés humaines (9 éléments)">Libertés humaines</a>
<a href="https://lilianeheldkhawam.com/tag/mondialisation/" class="tag-cloud-link tag-link-208364 tag-link-position-21" style="font-size: 11.791666666667pt;" aria-label="Mondialisation (12 éléments)">Mondialisation</a>
<a href="https://lilianeheldkhawam.com/tag/nicolas-meilhan/" class="tag-cloud-link tag-link-46298603 tag-link-position-22" style="font-size: 8.7291666666667pt;" aria-label="Nicolas Meilhan (7 éléments)">Nicolas Meilhan</a>
<a href="https://lilianeheldkhawam.com/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-23" style="font-size: 12.375pt;" aria-label="pétrole (13 éléments)">pétrole</a>
<a href="https://lilianeheldkhawam.com/tag/suisse/" class="tag-cloud-link tag-link-65403 tag-link-position-24" style="font-size: 13.104166666667pt;" aria-label="suisse (15 éléments)">suisse</a>
<a href="https://lilianeheldkhawam.com/tag/taux-plancher/" class="tag-cloud-link tag-link-51313777 tag-link-position-25" style="font-size: 8pt;" aria-label="taux plancher (6 éléments)">taux plancher</a>
<a href="https://lilianeheldkhawam.com/tag/too-big-to-fail/" class="tag-cloud-link tag-link-5586510 tag-link-position-26" style="font-size: 13.979166666667pt;" aria-label="too big to fail (17 éléments)">too big to fail</a>
<a href="https://lilianeheldkhawam.com/tag/transhumanisme/" class="tag-cloud-link tag-link-154342 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="transhumanisme (10 éléments)">transhumanisme</a>
<a href="https://lilianeheldkhawam.com/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-28" style="font-size: 11.354166666667pt;" aria-label="UE (11 éléments)">UE</a>
<a href="https://lilianeheldkhawam.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="US (14 éléments)">US</a>
<a href="https://lilianeheldkhawam.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-30" style="font-size: 9.4583333333333pt;" aria-label="zone euro (8 éléments)">zone euro</a></div></aside></div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201811y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-655c825fda458bbed28964a278feffcc">
	</div>
	<div class="grofile-hash-map-ac62124d80c5f2d2af5b120775f9768e">
	</div>
	<div class="grofile-hash-map-35eddbed880887bad83c4f91ffc33c46">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/lilianeheldkhawam.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?action=logout&_wpnonce=6daed293f0","homeURL":"https:\/\/lilianeheldkhawam.com\/","postID":"39972","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46208203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lilianeheldkhawam.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Le blog de Liliane Held-Khawam" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="acdf2babe7" /><input type="hidden" name="_wp_http_referer" value="/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lilianeheldkhawam.com\/2018\/03\/15\/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan\/":39972};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/03/15/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"46208203","siteName":"Le blog de Liliane Held-Khawam","siteURL":"https:\/\/lilianeheldkhawam.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/misty-lake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F03%2F15%2Fcaptation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan%2F","themeURL":"","xhrURL":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"7933de4856","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"0f12845904\" \/>","referer":"https:\/\/lilianeheldkhawam.com\/2018\/03\/15\/captation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan\/","canFollow":"1","feedID":"50735569","statusMessage":"","customizeLink":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flilianeheldkhawam.wordpress.com%2F2018%2F03%2F15%2Fcaptation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan%2F","postID":"39972","shortlink":"https:\/\/wp.me\/p37SRB-aoI","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lilianeheldkhawam.com\/39972","statsLink":"https:\/\/wordpress.com\/stats\/post\/39972\/lilianeheldkhawam.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Misty Lake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 418 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F03%2F15%2Fcaptation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"c55ea89f1d","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F03%2F15%2Fcaptation-des-capitaux-retraite-lpp-le-bras-de-fer-lhk-article-de-bilan%2F","blog_id":"46208203","local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=46208203&v=wpcom&tz=1&user_id=0&subd=lilianeheldkhawam","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkd1uwyAMhV9o1P2bdjXtUSYCbmOCgWFo17cfUZsq26pIvbJ1OB8cbDgnZWIoGAo4AYsnMpi+V05eYHbEVSVfjxQEPA0o8FWxYq+D9ZgXzCYyN0ldITfSHciZEj4D/RL+gqVHbrZUO2CSclFeDzhSwtp71cC68JbDkrQZ4JOCgYM22MU4KOQO7QKlLVNQnc7AWgrm1ql4wpzJtih37ckbSm5J/v1vDplCMYzQvZvcLb6v9jouSRQe6a4tLV9uZTV3PVqCzrEK+mlCahKW8g0kjEXtVuvbQGPmBX+KUtTBa8ogvc4UjlNt0Ae/b163m/V+t3/buh+s2v3u'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180315#ver=20180315&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46208203','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'46208203','v':'wpcom','tz':'1','user_id':'0','post':'39972','subd':'lilianeheldkhawam'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhifnNIQTM0N3NpUj1jenJXRm0zR2FjcUlObjRaT0czTltLTTdfUkNVelgzRkNwdm9VVXM4UUNmSWw2b1NBS3w3bF9SY2MtaHFZMlJuMG1tdkdZP0NrPXBuWEo9OXVJczBuU0txTn5CQz1ySHpxbUt0SmJGUXk9PUJZRzZQPXRiZ3xvSURTV3plNG00S2xhflRTLGt4UlVlV01sYnhzZkxqRjFaVm92fEVFcnNzQ3IrUXgsZjdYTzlmY0V5RkREekcsMWJuemlSdy1iMVJhfCwvJkZTWStJY3NDb3lINVhaVHp8OG5YOWdTQz9zRlRxM1hxP3wraSsvLTJsRVRZbXd2Vi53K2Y/eFlmPW1VbV93Jk9CME5sSl1FeThPbUZZJS5MK0pOU1VTYmN6JkVpMDBKcyV4bS5pNy1peDd0XTI='}]);
_stq.push([ 'clickTrackerInit', '46208203', '39972' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>