<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lilianeheldkhawam.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/misty-lake/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en prime. &#8211; Le blog de Liliane Held-Khawam</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lilianeheldkhawam.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux" href="https://lilianeheldkhawam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux des commentaires" href="https://lilianeheldkhawam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en&nbsp;prime. Flux des commentaires" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
	<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1652185836h&ver=6.0-RC4-53438"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkttuwyAMhl9ohFVRdriY9iwcLObWEIShGW8/irYpS9dsN4gf+7N/DHKJwswhQ8jSFxGpOAwsl2hmL9gjQd2owTDfyd+xBKQyWBFnzhu1hxGegOURclTmJLq6Sv/KdaVJDcm1SAJ5PozDNNxLXZCs1DT3AjqpVCXnSvBdCIOhYi99WHqwqIDAdyMrEUlVSILAKVMHj+FvvMXW+gd023x3urqzqnPJwiW0G9v/LpFUxuD4Br6a9mVu7dxHdW1+B1vQOmiv2lI+9yLD+z7S/43WMQGzaKvH4kV+a736A7/6l8PDND2PT9PjePwAkYL1pQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/misty-lake/style.css?m=1579202016j&cssminify=yes' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='mistylake-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/misty-lake/ie.css?m=1377549400h&#038;ver=6.0-RC4-53438' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='mistylake-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic&#038;subset=latin,latin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mistylake-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C400bold&#038;subset=latin&#038;ver=6.0-RC4-53438' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyFy0EOwjAMRNELYaxAJZQF4ixpcKNQN45qVy23b9jBpuz+SPNwrRClGBXDaYHKS8pFcc3PRKZoUqGKtlJ7M52j6gmPyRAi9SIjcB5bbP9lIgGWGCxL+RkwcMjzEZ2pZ0ktE7bX1/ygx3R3nXf+erk5/9oB8+9XYw==?cssminify=yes' type='text/css' media='all' />
<link crossorigin='anonymous' rel='stylesheet' id='print-css-9-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-12-1' href='https://s2.wp.com/_static/??-eJxti8sKgCAQAH8oW6KXHaJvMTE1Vldapd+PDh2iTsPADJxJaIrZxAyhiITF+siQiLPYUPkD2KnDR/uw1swV/F9M2isUSJbe8pmyM8EwuA4s0qrwDpYwN0PfymmUstsvZXo34g==?cssminify=yes' type='text/css' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='media-video-jwt-bridge-js-extra'>
var videopressAjax = {"ajaxUrl":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/videopress\/js\/videopress-token-bridge.js","post_id":"64921"};
</script>
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"46208203","siteURL":"https:\/\/lilianeheldkhawam.com","xhrURL":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"716e2cda88","isLoggedIn":"","statusMessage":"","subsEmailDefault":"instantly","proxyScriptUrl":"https:\/\/s0.wp.com\/wp-content\/js\/wpcom-proxy-request.js?ver=20211021","shortlink":"https:\/\/wp.me\/p37SRB-gT7","i18n":{"followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??-eJyFjuEKwjAMhF/IrExwzh/is8w1ltS2qWmr7u2tojiG4K9wue8uUbcII4eMISublOcjOYSSUAZTd0DhxI1NKzXjfIHoiqGQlKAbMmqInPJCLVO1XVyGKHyfPh6F0RWN6WnaS0GZ3qPxFP5C4MlIPTiHf/x4JY0cBdOr4asg8xkDHIW0wZo/+H3bbdbbXdv3nX0AfVNoyg=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link crossorigin='anonymous' rel='stylesheet' id='all-css-0-2' href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1650315457h&cssminify=yes' type='text/css' media='all' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lilianeheldkhawam.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/" />
<link rel='shortlink' href='https://wp.me/p37SRB-gT7' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2022%2F06%2F24%2Fla-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2022%2F06%2F24%2Fla-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en prime." />
<meta property="og:url" content="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/" />
<meta property="og:description" content="Le film belge qui retrace à merveille le scénario du narratif covidien. Manipulation de masse, fausses statistiques, corruptions en tous genres, et autres exclusions sociales qui mènent les gens du…" />
<meta property="article:published_time" content="2022-06-24T18:49:36+00:00" />
<meta property="article:modified_time" content="2022-06-24T18:57:33+00:00" />
<meta property="og:site_name" content="Le blog de Liliane Held-Khawam" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=200" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<meta name="twitter:text:title" content="La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en&nbsp;prime." />
<meta name="twitter:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=240" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lilianeheldkhawam.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lilianeheldkhawam.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lilianeheldkhawam.com/osd.xml" title="Le blog de Liliane Held-Khawam" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'misty-lake', amp: false, siteid: 8982, blogid: 46208203, consent: __ATA_CC(), uloggedin: 0, flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Le blog de Liliane Held-Khawam" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="« Après avoir usé et abusé d’un faux libéralisme, la réorganisation sociétale semble promettre de ressusciter le modèle soviétique, au profit de privés cette fois. » Coup d&#039;Etat planétaire" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lilianeheldkhawam.com/feed/;icon-uri=https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://videopress.com/v/PO4HEV16?resizeToParent=true&amp;cover=true&amp;preloadContent=metadata&amp;useAverageColor=true Le film belge qui retrace à merveille le scénario du narratif covidien. Manipulation de masse, fausses statistiques, corruptions en tous genres, et autres exclusions sociales qui mènent les gens du désespoir à l&#039;obéissance. La finesse avec laquelle le réalisateur arrive à restituer les divers niveaux du cauchemar, qui dure depuis plus de 2 ans,&hellip;" />
<link rel="amphtml" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/amp/"><link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-64921 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">Le blog de Liliane Held-Khawam</a></h1>
			<h2 class="site-description">« Après avoir usé et abusé d’un faux libéralisme, la réorganisation sociétale semble promettre de ressusciter le modèle soviétique, au profit de privés cette fois. » Coup d&#039;Etat planétaire</h2>
		</div>

		<nav id="nav" role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text screen-reader-text">Menu</h1>
			<div class="assistive-text skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu-target-container"><ul id="menu-target" class="menu"><li id="menu-item-45185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45185"><a href="https://lilianeheldkhawam.com/monnaie-dossier/">MONNAIE Dossier</a>
<ul class="sub-menu">
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
	<li id="menu-item-45210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45210"><a href="https://lilianeheldkhawam.com/lor-de-la-banque-nationale-suisse/">L&rsquo;or de la Banque Nationale suisse</a></li>
	<li id="menu-item-45235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45235"><a href="https://lilianeheldkhawam.com/la-politique-monetaire-du-liban/">La politique monétaire du Liban</a></li>
	<li id="menu-item-40409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40409"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="https://lilianeheldkhawam.wordpress.com/2014/06/13/la-place-financiere-suisse-et-le-yuan/">Place financière suisse cherche yuan!</a></li>
</ul>
</li>
<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1814"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde (DOSSIER)</a>
<ul class="sub-menu">
	<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
	<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa bourgeoisie</a></li>
	<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
	<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://lilianeheldkhawam.com/transition-energetique/">Mobilité</a></li>
</ul>
</li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1811"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des Etats</a>
<ul class="sub-menu">
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services publics</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
	<li id="menu-item-40434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40434"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
	<li id="menu-item-40453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40453"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="https://lilianeheldkhawam.wordpress.com/libre-echange-suisse-chine/">Libre-échange Suisse-Chine</a></li>
</ul>
</li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-708"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Intégration Suisse-UE</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-partie-1/">Le vote du 6 décembre 1992</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-2-la-signature-des-bilaterales-i-suisse-ue/">Les bilatérales I Suisse-UE</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/29/la-multiplication-des-accords-suisse-ue-une-adhesion-de-fait/">Les bilatérales II Suisse-UE</a></li>
</ul>
</li>
<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4213"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a>
<ul class="sub-menu">
	<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de dépôts</a></li>
</ul>
</li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913"><a href="https://lilianeheldkhawam.wordpress.com/bns/">Banque Nationale Suisse/BNS</a>
<ul class="sub-menu">
	<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://lilianeheldkhawam.wordpress.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Or-BNS</a></li>
</ul>
</li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="https://lilianeheldkhawam.wordpress.com/finma/">FINMA</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
	<li id="menu-item-44053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION Livre</a></li>
	<li id="menu-item-40802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40802"><a href="https://lilianeheldkhawam.com/?page_id=40791">Contenu &#8211; Livres LHK</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles &#8211; LHK</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413"><a href="https://lilianeheldkhawam.com/?page_id=101">Sites partenaires</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.hr4free.com">HR4free</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.promindconsulting.com">Pro Mind Consulting</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.management4free.com">Management4free</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

					<div class="header-image">
				<a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">
					<img src="https://lilianeheldkhawam.files.wordpress.com/2013/01/cropped-774267_549446155068466_1746672228_o4.jpg" width="1015" height="276" alt="" />
				</a>
			</div>
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-64921" class="post-64921 post type-post status-publish format-standard hentry category-autres-articles">
	<header class="entry-header">
		<div class="entry-meta">
			<a href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/" title="18:49" rel="bookmark"><time class="entry-date" datetime="2022-06-24T18:49:36+00:00" pubdate>juin 24, 2022</time></a><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lilianeheldkhawam.com/author/lilianehk/" title="Voir tous les articles par LHK" rel="author">LHK</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en&nbsp;prime.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<figure class="wp-block-video wp-block-embed is-type-video is-provider-videopress"><div class="wp-block-embed__wrapper">
<iframe title='VideoPress Video Player' aria-label='VideoPress Video Player' width='660' height='372' src='https://video.wordpress.com/embed/PO4HEV16?cover=1&amp;preloadContent=metadata&amp;useAverageColor=1&amp;hd=1' frameborder='0' allowfullscreen data-resize-to-parent="true"  allow='clipboard-write'></iframe><script src='https://v0.wordpress.com/js/next/videopress-iframe.js?m=1633526814'></script>
</div><figcaption>Le film belge qui retrace à merveille le scénario du narratif covidien. Manipulation de masse, fausses statistiques, corruptions en tous genres, et autres exclusions sociales qui mènent les gens du désespoir à l&rsquo;obéissance. La finesse avec laquelle le réalisateur arrive à restituer les divers niveaux du cauchemar, qui dure depuis plus de 2 ans, est à relever absolument. </figcaption></figure>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-64921" class="share-twitter sd-button share-icon" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter" ><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-64921" class="share-facebook sd-button share-icon" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook" ><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/#print" target="_blank" title="Cliquer pour imprimer" ><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="mailto:?subject=%5BArticle%20partag%C3%A9%5D%20La%20vid%C3%A9o%20qui%20montre%20que%20nous%20sommes%20devenus%20des%20otages%20sanitaires.%20D%C3%A9rapage%20totalitaire%20en%20prime.&body=https%3A%2F%2Flilianeheldkhawam.com%2F2022%2F06%2F24%2Fla-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime%2F&share=email" target="_blank" title="Cliquer pour envoyer un lien par e-mail à un ami" data-email-share-error-title="Votre messagerie est-elle configurée ?" data-email-share-error-text="Si vous rencontrez des problèmes de partage par e-mail, votre messagerie n’est peut-être pas configurée pour votre navigateur. Vous devrez peut-être créer vous-même une nouvelle messagerie." data-email-share-nonce="bb5e370551" data-email-share-track-url="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/?share=email"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-64921" class="share-linkedin sd-button share-icon" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn" ><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit" ><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp" ><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-64921" class="share-skype sd-button share-icon" href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/?share=skype" target="_blank" title="Cliquez pour partager sur Skype" ><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46208203-64921-62b7e0347ac24' data-src='//widgets.wp.com/likes/index.html?ver=20220105#blog_id=46208203&amp;post_id=64921&amp;origin=lilianeheldkhawam.wordpress.com&amp;obj_id=46208203-64921-62b7e0347ac24&amp;domain=lilianeheldkhawam.com' data-name='like-post-frame-46208203-64921-62b7e0347ac24' data-title='Aimer ou rebloguer'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Cette entrée a été publiée dans <a href="https://lilianeheldkhawam.com/category/autres-articles/" rel="category tag">Autres articles</a>. Bookmarquez ce <a href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/" title="Permalien vers La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en&nbsp;prime." rel="bookmark">permalien</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://lilianeheldkhawam.com/2022/06/19/et-si-le-dereglement-climatique-etait-du-a-la-geo-ingenierie-une-solution-pire-que-le-mal/" rel="prev"><span class="meta-nav">&larr;</span> Et si le dérèglement climatique était dû à la géo-ingénierie, une solution pire que le&nbsp;mal?</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Une r&eacute;flexion sur &ldquo;<span>La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en&nbsp;prime.</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-zelectron even thread-even depth-1 highlander-comment" id="li-comment-31975">
		<article id="comment-31975" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://zelectron.wordpress.com' rel='external nofollow ugc' class='url'>zelectron</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/#comment-31975"><time pubdate datetime="2022-06-25T16:14:32+00:00">
						juin 25, 2022 à 16:14						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>A croire que nos votes ne servent que d&rsquo;alibi à la classe politique pour continuer ses magouilles et autres affaires encore plus douteuses telles que l&rsquo;on puisse les imaginer.</p>
<p id="comment-like-31975" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/?like_comment=31975&#038;_wpnonce=5dc5eed604" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J’aime</span></a><span id="comment-like-count-31975" class="comment-like-feedback">J’aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire</h3><form action="https://lilianeheldkhawam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2f3f44f5c8" /><input type="hidden" name="_wp_http_referer" value="/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
				 title="Connexion avec Visiteur" 				>
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
				 title="Connexion avec WordPress.com" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
				 title="Connexion avec Twitter" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
				 title="Connexion avec Facebook" 				>
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='64921' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="73ee833548" /></p>
<input type="hidden" name="genseq" value="1656217652" />
<p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="77"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->


<div id="secondary" class="updateable widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Recevez nos nouveaux articles par mail</label></h1>

			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id="subscribe-blog"
			>
				<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 1&nbsp;754 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
					<input type="hidden" name="action" value="subscribe"/>
					<input type="hidden" name="blog_id" value="46208203"/>
					<input type="hidden" name="source" value="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/"/>
					<input type="hidden" name="sub-type" value="widget"/>
					<input type="hidden" name="redirect_fragment" value="subscribe-blog"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="94910b33db" />					<button type="submit"
													class="wp-block-button__link"
																	>
						Suivre					</button>
				</p>
			</form>
			
</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Recherche sur le site</h1>	<form method="get" id="searchform" action="https://lilianeheldkhawam.com/" role="search">
		<label for="s" class="assistive-text screen-reader-text">Recherche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1>
		<ul>
											<li>
					<a href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/" aria-current="page">La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en&nbsp;prime.</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2022/06/19/et-si-le-dereglement-climatique-etait-du-a-la-geo-ingenierie-une-solution-pire-que-le-mal/">Et si le dérèglement climatique était dû à la géo-ingénierie, une solution pire que le&nbsp;mal?</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2022/06/12/sante-publique-malgre-leur-toxicite-les-nanoparticules-sont-partout-y-compris-dans-les-vaccins-et-dans-la-modification-du-climat/">Santé publique: malgré leur toxicité, les nanoparticules sont partout y compris dans les vaccins et&#8230; dans la modification du&nbsp;climat!</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2022/06/06/la-grande-reinitialisation-passe-par-la-grande-depossession-commencee-il-y-a-des-decennies/">La grande Réinitialisation passe par la grande Dépossession commencée il y a des&nbsp;décennies!</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2022/06/05/le-rapport-qui-demontre-la-corruption-des-institutions-supra-gouvernementales-droits-de-lhomme-devoyes/">Le rapport qui démontre la corruption des institutions supra-gouvernementales. Droits de l&rsquo;homme&nbsp;dévoyés.</a>
									</li>
					</ul>

		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">ARTICLES LES + LUS</h1><ul><li><a href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/" class="bump-view" data-bump-view="tp" aria-current="page">La vidéo qui montre que nous sommes devenus des otages sanitaires. Dérapage totalitaire en prime.</a></li><li><a href="https://lilianeheldkhawam.com/2022/06/19/et-si-le-dereglement-climatique-etait-du-a-la-geo-ingenierie-une-solution-pire-que-le-mal/" class="bump-view" data-bump-view="tp">Et si le dérèglement climatique était dû à la géo-ingénierie, une solution pire que le mal?</a></li><li><a href="https://lilianeheldkhawam.com/2021/12/10/la-bete-est-presentee-a-la-porte-de-lonu-attention-a-ne-pas-recevoir-sa-marque/" class="bump-view" data-bump-view="tp">La Bête est présentée à la porte de l&#039;ONU.</a></li><li><a href="https://lilianeheldkhawam.com/2022/06/12/sante-publique-malgre-leur-toxicite-les-nanoparticules-sont-partout-y-compris-dans-les-vaccins-et-dans-la-modification-du-climat/" class="bump-view" data-bump-view="tp">Santé publique: malgré leur toxicité, les nanoparticules sont partout y compris dans les vaccins et... dans la modification du climat!</a></li><li><a href="https://lilianeheldkhawam.com/2022/06/06/la-grande-reinitialisation-passe-par-la-grande-depossession-commencee-il-y-a-des-decennies/" class="bump-view" data-bump-view="tp">La grande Réinitialisation passe par la grande Dépossession commencée il y a des décennies!</a></li></ul></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">E-librairie de LHK</h1>			<div class="textwidget"><p><a href="https://reorganisationdumonde.com/produit/depossession/" target="_blank" rel="noopener"><img class="alignnone wp-image-40789" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/dc3a9possession.jpeg" alt="Dépossession" width="150" height="203" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/depossession/"><em>Dépossession</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/coup-detat-planetaire/" target="_blank" rel="noopener"><img class="alignnone wp-image-40789" src="https://lilianeheldkhawam.files.wordpress.com/2019/10/1c3a8re-de-couverture-coup-detat-planc3a9taire-002.jpg" alt="Coup d'État planétaire" width="150" height="247" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/coup-detat-planetaire/"><em>Coup d'État planétaire</em></a>, 2019, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/" target="_blank" rel="noopener"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/livre-mpc.jpeg" alt="Management par le coaching" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/"><em>Le management par le coaching</em></a>, 2002, Éditions Pro Mind</p>
<p><a href="https://reorganisationdumonde.com/produit/test/" target="_blank" rel="noopener"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png" alt="Après la crise" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png"><em>Après la crise</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/civilisationencrise/" target="_blank" rel="noopener"><img class="alignnone wp-image-46061" src="https://lilianeheldkhawam.files.wordpress.com/2020/03/9782970126232.png?w=216" alt="Civilisation en crise" width="149" height="207" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/civilisationencrise/"><em>Une civilisation en crise</em></a>, 2020, Éditions Réorganisation du Monde</p>
<p><!-- /wp:image --><br />
<a href="https://reorganisationdumonde.com/produit/asservissement/" target="_blank" rel="noopener"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2021/03/asservissement-couv.jpg" alt="Asservissement" width="150" height="211" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://lilianeheldkhawam.files.wordpress.com/2021/03/asservissement-couv.jpg"><em>Asservissement</em></a>, 2021, Éditions Réorganisation du Monde</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Fiches d&rsquo;auto-coaching professionnel MPC</h1>			<div class="textwidget"><p><a href="https://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC"><img class="size-full wp-image-30874 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2019/08/hr4free-logo-transparent-background.png" alt="" width="199" height="83"></a></p>
<p style="text-align:justify;font-size:110%;">Développez un projet de professionnel sur-mesure avec les <a href="http://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC">fiches d'auto-coaching MPC:</a></p>
<p style="text-align:justify;font-size:110%;">I. Audit de la situation professionnelle</p>
<p style="text-align:justify;font-size:110%;">II. Mise en place du rôle de pilote et coach</p>
<p style="text-align:justify;font-size:110%;">III. Mise en oeuvre du projet MPC</p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://lilianeheldkhawam.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://lilianeheldkhawam.com/feed/">Flux des publications</a></li>
			<li><a href="https://lilianeheldkhawam.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside><aside id="rss_links-2" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://lilianeheldkhawam.com/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></blockquote></div>
		</div>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Articles par catégorie</h1><form action="https://lilianeheldkhawam.com" method="get"><label class="screen-reader-text" for="cat">Articles par catégorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="61522">Asie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8655163">Autres articles&nbsp;&nbsp;(1&nbsp;276)</option>
	<option class="level-0" value="221766">Banques&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2115635">BNS&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="3167292">Conseil fédéral&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="700360013">Coup d&rsquo;Etat planétaire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="697075167">Crise COVID-19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37214651">Démocratie&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="19234621">Dépossession&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="171223831">Echanges de renseignements&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="29569425">ECONOMIE&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="393309">fiscalité&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="253567220">Humanité en crise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="140717172">Management en entreprise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="197074270">Management Par le Coaching&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="844497">OCDE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1004336">Politique économique&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="56194">Target&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="356463257">Totalitarisme numérique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="700387485">Traçage/Loi de surveillance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61616706">TRANSHUMANISME&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="699088058">Vincent Held&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="zelectron" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://zelectron.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://zelectron.wordpress.com" rel="nofollow">zelectron</a> dans <a href="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/comment-page-1/#comment-31975">La vidéo qui montre que nous s&hellip;</a></td></tr><tr><td title="LA GRANDE RÉINITIALISATION PASSE PAR LA GRANDE DÉPOSSESSION COMMENCÉ IL Y A DES DÉCENNIES ! &#8211; JEMINFORMETV.COM" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://jeminformetv.com/2022/06/23/la-grande-reinitialisation-passe-par-la-grande-depossession-commence-il-y-a-des-decennies/" rel="nofollow"><img alt='' src='https://jeminformetv.files.wordpress.com/2018/04/cropped-cbs_logo.jpg?w=48' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://jeminformetv.com/2022/06/23/la-grande-reinitialisation-passe-par-la-grande-depossession-commence-il-y-a-des-decennies/" rel="nofollow">LA GRANDE RÉINITIALI&hellip;</a> dans <a href="https://lilianeheldkhawam.com/2022/06/06/la-grande-reinitialisation-passe-par-la-grande-depossession-commencee-il-y-a-des-decennies/comment-page-1/#comment-31945">La grande Réinitialisation pas&hellip;</a></td></tr><tr><td title="Tonnerre" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/fda70423ea3bf9929f3709ff04531a81?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Tonnerre dans <a href="https://lilianeheldkhawam.com/2022/06/19/et-si-le-dereglement-climatique-etait-du-a-la-geo-ingenierie-une-solution-pire-que-le-mal/comment-page-1/#comment-31913">Et si le dérèglement climatiqu&hellip;</a></td></tr><tr><td title="Et si le dérèglement climatique était dû à la géo-ingénierie, une solution pire que le mal? &#8211; Les moutons enragés" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lesmoutonsenrages.fr/2022/06/21/et-si-le-dereglement-climatique-etait-du-a-la-geo-ingenierie-une-solution-pire-que-le-mal/" rel="nofollow"></a></td><td class="recentcommentstextend" style=""><a href="https://lesmoutonsenrages.fr/2022/06/21/et-si-le-dereglement-climatique-etait-du-a-la-geo-ingenierie-une-solution-pire-que-le-mal/" rel="nofollow">Et si le dérèglement&hellip;</a> dans <a href="https://lilianeheldkhawam.com/2022/06/19/et-si-le-dereglement-climatique-etait-du-a-la-geo-ingenierie-une-solution-pire-que-le-mal/comment-page-1/#comment-31905">Et si le dérèglement climatiqu&hellip;</a></td></tr><tr><td title="Paul-Emic" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://polemiquepolitique.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/32280ebad2793d60814d1895cccd11e8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://polemiquepolitique.wordpress.com" rel="nofollow">Paul-Emic</a> dans <a href="https://lilianeheldkhawam.com/2022/06/19/et-si-le-dereglement-climatique-etait-du-a-la-geo-ingenierie-une-solution-pire-que-le-mal/comment-page-1/#comment-31899">Et si le dérèglement climatiqu&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>
			<ul>
					<li class="cat-item cat-item-61522"><a href="https://lilianeheldkhawam.com/category/asie/">Asie</a>
</li>
	<li class="cat-item cat-item-8655163"><a href="https://lilianeheldkhawam.com/category/autres-articles/">Autres articles</a>
</li>
	<li class="cat-item cat-item-221766"><a href="https://lilianeheldkhawam.com/category/banques/">Banques</a>
</li>
	<li class="cat-item cat-item-2115635"><a href="https://lilianeheldkhawam.com/category/bns/">BNS</a>
</li>
	<li class="cat-item cat-item-3167292"><a href="https://lilianeheldkhawam.com/category/conseil-federal/">Conseil fédéral</a>
</li>
	<li class="cat-item cat-item-700360013"><a href="https://lilianeheldkhawam.com/category/coup-detat-planetaire/">Coup d&#039;Etat planétaire</a>
</li>
	<li class="cat-item cat-item-697075167"><a href="https://lilianeheldkhawam.com/category/crise-covid-19/">Crise COVID-19</a>
</li>
	<li class="cat-item cat-item-37214651"><a href="https://lilianeheldkhawam.com/category/democratie-2/">Démocratie</a>
</li>
	<li class="cat-item cat-item-19234621"><a href="https://lilianeheldkhawam.com/category/depossession/">Dépossession</a>
</li>
	<li class="cat-item cat-item-171223831"><a href="https://lilianeheldkhawam.com/category/echanges-de-renseignements/">Echanges de renseignements</a>
</li>
	<li class="cat-item cat-item-29569425"><a href="https://lilianeheldkhawam.com/category/economie-2/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-393309"><a href="https://lilianeheldkhawam.com/category/fiscalite/">fiscalité</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://lilianeheldkhawam.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-253567220"><a href="https://lilianeheldkhawam.com/category/humanite-en-crise/">Humanité en crise</a>
</li>
	<li class="cat-item cat-item-140717172"><a href="https://lilianeheldkhawam.com/category/management-en-entreprise/">Management en entreprise</a>
</li>
	<li class="cat-item cat-item-197074270"><a href="https://lilianeheldkhawam.com/category/management-par-le-coaching-2/">Management Par le Coaching</a>
</li>
	<li class="cat-item cat-item-844497"><a href="https://lilianeheldkhawam.com/category/ocde/">OCDE</a>
</li>
	<li class="cat-item cat-item-1004336"><a href="https://lilianeheldkhawam.com/category/politique-economique/">Politique économique</a>
</li>
	<li class="cat-item cat-item-56194"><a href="https://lilianeheldkhawam.com/category/target/">Target</a>
</li>
	<li class="cat-item cat-item-356463257"><a href="https://lilianeheldkhawam.com/category/totalitarisme-numerique/">Totalitarisme numérique</a>
</li>
	<li class="cat-item cat-item-700387485"><a href="https://lilianeheldkhawam.com/category/tracage-loi-de-surveillance/">Traçage/Loi de surveillance</a>
</li>
	<li class="cat-item cat-item-61616706"><a href="https://lilianeheldkhawam.com/category/transhumanisme-2/">TRANSHUMANISME</a>
</li>
	<li class="cat-item cat-item-699088058"><a href="https://lilianeheldkhawam.com/category/vincent-held/">Vincent Held</a>
</li>
			</ul>

			</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Liste de toutes les pages</h1>
			<ul>
				<li class="page_item page-item-2122"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li class="page_item page-item-907"><a href="https://lilianeheldkhawam.com/bns/">Banque nationale suisse&nbsp;(BNS)</a></li>
<li class="page_item page-item-1"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a></li>
<li class="page_item page-item-4216"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de  dépôts</a></li>
<li class="page_item page-item-44033"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION</a></li>
<li class="page_item page-item-2558"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li class="page_item page-item-1770"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable et transition&nbsp;énergétique</a></li>
<li class="page_item page-item-40433"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
<li class="page_item page-item-1421"><a href="https://lilianeheldkhawam.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Évolution des positions-or de la BNS de 1997 à 2013 &#8211; Partie&nbsp;I</a></li>
<li class="page_item page-item-904"><a href="https://lilianeheldkhawam.com/finma/">FINMA</a></li>
<li class="page_item page-item-2119"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li class="page_item page-item-916"><a href="https://lilianeheldkhawam.com/institutions-suisses/">Institutions suisses</a></li>
<li class="page_item page-item-40452"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
<li class="page_item page-item-2467"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa&nbsp;bourgeoisie</a></li>
<li class="page_item page-item-45207"><a href="https://lilianeheldkhawam.com/lor-de-la-banque-nationale-suisse/">L&rsquo;or de la Banque Nationale&nbsp;suisse</a></li>
<li class="page_item page-item-4212"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li class="page_item page-item-1810"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des&nbsp;Etats</a></li>
<li class="page_item page-item-45234"><a href="https://lilianeheldkhawam.com/la-politique-monetaire-du-liban/">La politique monétaire du&nbsp;Liban</a></li>
<li class="page_item page-item-1808"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde&nbsp;(DOSSIER)</a></li>
<li class="page_item page-item-28"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
<li class="page_item page-item-1739"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li class="page_item page-item-45146"><a href="https://lilianeheldkhawam.com/monnaie-dossier/">MONNAIE Dossier</a></li>
<li class="page_item page-item-40408"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
<li class="page_item page-item-4224"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li class="page_item page-item-2292"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services&nbsp;publics</a></li>
<li class="page_item page-item-704"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Suisse-UE: l&rsquo;intégration silencieuse</a></li>
<li class="page_item page-item-2693"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li class="page_item page-item-1257"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles</a></li>
<li class="page_item page-item-4220"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li class="page_item page-item-2297"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li class="page_item page-item-894"><a href="https://lilianeheldkhawam.com/yuan-renminbi-chine/">Yuan- Renminbi- Chine</a></li>
			</ul>

			</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2022/06/'> juin 2022 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2022/05/'> mai 2022 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2022/04/'> avril 2022 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2022/03/'> mars 2022 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2022/02/'> février 2022 &nbsp;(6)</option>
	<option value='https://lilianeheldkhawam.com/2022/01/'> janvier 2022 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2021/12/'> décembre 2021 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2021/11/'> novembre 2021 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2021/10/'> octobre 2021 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2021/09/'> septembre 2021 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2021/08/'> août 2021 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2021/07/'> juillet 2021 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2021/06/'> juin 2021 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2021/05/'> mai 2021 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2021/04/'> avril 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2021/03/'> mars 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2021/02/'> février 2021 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2021/01/'> janvier 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/12/'> décembre 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/11/'> novembre 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/10/'> octobre 2020 &nbsp;(26)</option>
	<option value='https://lilianeheldkhawam.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2020/08/'> août 2020 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2020/07/'> juillet 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/06/'> juin 2020 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2020/05/'> mai 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2020/04/'> avril 2020 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2020/03/'> mars 2020 &nbsp;(22)</option>
	<option value='https://lilianeheldkhawam.com/2020/02/'> février 2020 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2020/01/'> janvier 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/12/'> décembre 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Covid, Chine, Pasteur, BNS, FINMA,Conseil Fédéral, Accords bilatéraux, Bilatérales, TBTF, Too big to fail, Haute Finance, HF, Suisse, </h1><a href="https://lilianeheldkhawam.com/tag/alpiq/" class="tag-cloud-link tag-link-15762144 tag-link-position-1" style="font-size: 9.4583333333333pt;" aria-label="Alpiq (8 éléments)">Alpiq</a>
<a href="https://lilianeheldkhawam.com/tag/banques-2/" class="tag-cloud-link tag-link-35802911 tag-link-position-2" style="font-size: 13.979166666667pt;" aria-label="banques (17 éléments)">banques</a>
<a href="https://lilianeheldkhawam.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-3" style="font-size: 13.541666666667pt;" aria-label="Banques centrales (16 éléments)">Banques centrales</a>
<a href="https://lilianeheldkhawam.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-4" style="font-size: 11.354166666667pt;" aria-label="BCE (11 éléments)">BCE</a>
<a href="https://lilianeheldkhawam.com/tag/bns/" class="tag-cloud-link tag-link-2115635 tag-link-position-5" style="font-size: 22pt;" aria-label="BNS (63 éléments)">BNS</a>
<a href="https://lilianeheldkhawam.com/tag/cash/" class="tag-cloud-link tag-link-92788 tag-link-position-6" style="font-size: 10.1875pt;" aria-label="Cash (9 éléments)">Cash</a>
<a href="https://lilianeheldkhawam.com/tag/casino/" class="tag-cloud-link tag-link-1987 tag-link-position-7" style="font-size: 15.729166666667pt;" aria-label="casino (23 éléments)">casino</a>
<a href="https://lilianeheldkhawam.com/tag/conseil-federal-2/" class="tag-cloud-link tag-link-208978456 tag-link-position-8" style="font-size: 15.4375pt;" aria-label="Conseil Fédéral (22 éléments)">Conseil Fédéral</a>
<a href="https://lilianeheldkhawam.com/tag/crise-des-liquidites/" class="tag-cloud-link tag-link-290578271 tag-link-position-9" style="font-size: 16.458333333333pt;" aria-label="Crise des liquidités (26 éléments)">Crise des liquidités</a>
<a href="https://lilianeheldkhawam.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-10" style="font-size: 11.791666666667pt;" aria-label="crise financière (12 éléments)">crise financière</a>
<a href="https://lilianeheldkhawam.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-11" style="font-size: 11.354166666667pt;" aria-label="Dollar (11 éléments)">Dollar</a>
<a href="https://lilianeheldkhawam.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-12" style="font-size: 16.895833333333pt;" aria-label="démocratie (28 éléments)">démocratie</a>
<a href="https://lilianeheldkhawam.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-13" style="font-size: 17.770833333333pt;" aria-label="euro (32 éléments)">euro</a>
<a href="https://lilianeheldkhawam.com/tag/finma/" class="tag-cloud-link tag-link-15579020 tag-link-position-14" style="font-size: 14.854166666667pt;" aria-label="FINMA (20 éléments)">FINMA</a>
<a href="https://lilianeheldkhawam.com/tag/franc-suisse/" class="tag-cloud-link tag-link-5881383 tag-link-position-15" style="font-size: 11.354166666667pt;" aria-label="Franc suisse (11 éléments)">Franc suisse</a>
<a href="https://lilianeheldkhawam.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-16" style="font-size: 12.8125pt;" aria-label="Grèce (14 éléments)">Grèce</a>
<a href="https://lilianeheldkhawam.com/tag/haute-finance/" class="tag-cloud-link tag-link-13016128 tag-link-position-17" style="font-size: 14.270833333333pt;" aria-label="haute finance (18 éléments)">haute finance</a>
<a href="https://lilianeheldkhawam.com/tag/held-khawam/" class="tag-cloud-link tag-link-140697756 tag-link-position-18" style="font-size: 13.541666666667pt;" aria-label="held-khawam (16 éléments)">held-khawam</a>
<a href="https://lilianeheldkhawam.com/tag/le-temps/" class="tag-cloud-link tag-link-8027 tag-link-position-19" style="font-size: 8.7291666666667pt;" aria-label="le temps (7 éléments)">le temps</a>
<a href="https://lilianeheldkhawam.com/tag/libertes-humaines/" class="tag-cloud-link tag-link-202886426 tag-link-position-20" style="font-size: 10.1875pt;" aria-label="Libertés humaines (9 éléments)">Libertés humaines</a>
<a href="https://lilianeheldkhawam.com/tag/mondialisation/" class="tag-cloud-link tag-link-208364 tag-link-position-21" style="font-size: 11.791666666667pt;" aria-label="Mondialisation (12 éléments)">Mondialisation</a>
<a href="https://lilianeheldkhawam.com/tag/nicolas-meilhan/" class="tag-cloud-link tag-link-46298603 tag-link-position-22" style="font-size: 8.7291666666667pt;" aria-label="Nicolas Meilhan (7 éléments)">Nicolas Meilhan</a>
<a href="https://lilianeheldkhawam.com/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-23" style="font-size: 12.375pt;" aria-label="pétrole (13 éléments)">pétrole</a>
<a href="https://lilianeheldkhawam.com/tag/suisse/" class="tag-cloud-link tag-link-65403 tag-link-position-24" style="font-size: 13.104166666667pt;" aria-label="suisse (15 éléments)">suisse</a>
<a href="https://lilianeheldkhawam.com/tag/taux-plancher/" class="tag-cloud-link tag-link-51313777 tag-link-position-25" style="font-size: 8pt;" aria-label="taux plancher (6 éléments)">taux plancher</a>
<a href="https://lilianeheldkhawam.com/tag/too-big-to-fail/" class="tag-cloud-link tag-link-5586510 tag-link-position-26" style="font-size: 13.541666666667pt;" aria-label="too big to fail (16 éléments)">too big to fail</a>
<a href="https://lilianeheldkhawam.com/tag/transhumanisme/" class="tag-cloud-link tag-link-154342 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="transhumanisme (10 éléments)">transhumanisme</a>
<a href="https://lilianeheldkhawam.com/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-28" style="font-size: 11.354166666667pt;" aria-label="UE (11 éléments)">UE</a>
<a href="https://lilianeheldkhawam.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="US (14 éléments)">US</a>
<a href="https://lilianeheldkhawam.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-30" style="font-size: 9.4583333333333pt;" aria-label="zone euro (8 éléments)">zone euro</a></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Années de publication</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Années de publication</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2022/06/'> juin 2022 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2022/05/'> mai 2022 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2022/04/'> avril 2022 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2022/03/'> mars 2022 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2022/02/'> février 2022 &nbsp;(6)</option>
	<option value='https://lilianeheldkhawam.com/2022/01/'> janvier 2022 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2021/12/'> décembre 2021 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2021/11/'> novembre 2021 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2021/10/'> octobre 2021 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2021/09/'> septembre 2021 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2021/08/'> août 2021 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2021/07/'> juillet 2021 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2021/06/'> juin 2021 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2021/05/'> mai 2021 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2021/04/'> avril 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2021/03/'> mars 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2021/02/'> février 2021 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2021/01/'> janvier 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/12/'> décembre 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/11/'> novembre 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/10/'> octobre 2020 &nbsp;(26)</option>
	<option value='https://lilianeheldkhawam.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2020/08/'> août 2020 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2020/07/'> juillet 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/06/'> juin 2020 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2020/05/'> mai 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2020/04/'> avril 2020 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2020/03/'> mars 2020 &nbsp;(22)</option>
	<option value='https://lilianeheldkhawam.com/2020/02/'> février 2020 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2020/01/'> janvier 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/12/'> décembre 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="authors-2" class="widget widget_authors"><h1 class="widget-title"></h1><ul><li><a href="https://lilianeheldkhawam.com/author/lilianehk/"> <img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>LHK</strong></a></li></ul></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Achat des Livres de LHK</h1><div class="textwidget custom-html-widget">"Dépossession : Comment l'hyperpuissance d'une élite financière met Etats et citoyens à genoux ", éd Réorganisation du monde, 2018


"Le Management par le Coaching, le cadre à la recherche de ses repères", éditions Pro Mind,2001

Site d'achat:
Réorganisation du Monde:

https://reorganisationdumonde.com/
</div></aside><!-- Invalid Facebook Page URL --></div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202225z' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-655c825fda458bbed28964a278feffcc">
	</div>
	<div class="grofile-hash-map-fda70423ea3bf9929f3709ff04531a81">
	</div>
	<div class="grofile-hash-map-32280ebad2793d60814d1895cccd11e8">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lilianeheldkhawam.wordpress.com\/public.api\/connect\/?action=request&domain=lilianeheldkhawam.com","logoutURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?action=logout&_wpnonce=81319b484a","homeURL":"https:\/\/lilianeheldkhawam.com\/","postID":"64921","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/textarea-autosize.min.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1649873911j'></script>
	<div id="actionbar" style="display: none;"
			class="actnbr-pub-misty-lake actnbr-has-follow">
		<ul>
								<li class="actnbr-btn actnbr-hidden">
								<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
							<div class="actnbr-popover tip tip-top-left actnbr-notice" id="follow-bubble">
							<div class="tip-arrow"></div>
							<div class="tip-inner actnbr-follow-bubble">
															<ul>
											<li class="actnbr-sitename">
			<a href="https://lilianeheldkhawam.com">
				<img alt='' src='https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Le blog de Liliane Held-Khawam			</a>
		</li>
										<form method="post" action="https://subscribe.wordpress.com" accept-charset="utf-8" style="display: none;">
																						<div class="actnbr-follow-count">Rejoignez 1&nbsp;754 autres abonnés</div>
																					<div>
										<input type="email" name="email" placeholder="Entrez votre adresse e-mail" class="actnbr-email-field" aria-label="Entrez votre adresse e-mail" />
										</div>
										<input type="hidden" name="action" value="subscribe" />
										<input type="hidden" name="blog_id" value="46208203" />
										<input type="hidden" name="source" value="https://lilianeheldkhawam.com/2022/06/24/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime/" />
										<input type="hidden" name="sub-type" value="actionbar-follow" />
										<input type="hidden" id="_wpnonce" name="_wpnonce" value="94910b33db" />										<div class="actnbr-button-wrap">
											<button type="submit" value="M’inscrire">
												M’inscrire											</button>
										</div>
									</form>
									<li class="actnbr-login-nudge">
										<div>
											Vous disposez déjà dʼun compte WordPress ? <a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flilianeheldkhawam.com%252F2022%252F06%252F24%252Fla-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime%252F">Connectez-vous maintenant.</a>										</div>
									</li>
								</ul>
															</div>
						</div>
					</li>
							<li class="actnbr-ellipsis actnbr-hidden">
				<svg class="gridicon gridicons-ellipsis" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M7 12c0 1.104-.896 2-2 2s-2-.896-2-2 .896-2 2-2 2 .896 2 2zm12-2c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2zm-7 0c-1.104 0-2 .896-2 2s.896 2 2 2 2-.896 2-2-.896-2-2-2z"/></g></svg>				<div class="actnbr-popover tip tip-top-left actnbr-more">
					<div class="tip-arrow"></div>
					<div class="tip-inner">
						<ul>
									<li class="actnbr-sitename">
			<a href="https://lilianeheldkhawam.com">
				<img alt='' src='https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=50' class='avatar avatar-50' height='50' width='50' />				Le blog de Liliane Held-Khawam			</a>
		</li>
								<li class="actnbr-folded-customize">
								<a href="https://lilianeheldkhawam.wordpress.com/wp-admin/customize.php?url=https%3A%2F%2Flilianeheldkhawam.wordpress.com%2F2022%2F06%2F24%2Fla-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime%2F">
									<svg class="gridicon gridicons-customize" height="20" width="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M2 6c0-1.505.78-3.08 2-4 0 .845.69 2 2 2 1.657 0 3 1.343 3 3 0 .386-.08.752-.212 1.09.74.594 1.476 1.19 2.19 1.81L8.9 11.98c-.62-.716-1.214-1.454-1.807-2.192C6.753 9.92 6.387 10 6 10c-2.21 0-4-1.79-4-4zm12.152 6.848l1.34-1.34c.607.304 1.283.492 2.008.492 2.485 0 4.5-2.015 4.5-4.5 0-.725-.188-1.4-.493-2.007L18 9l-2-2 3.507-3.507C18.9 3.188 18.225 3 17.5 3 15.015 3 13 5.015 13 7.5c0 .725.188 1.4.493 2.007L3 20l2 2 6.848-6.848c1.885 1.928 3.874 3.753 5.977 5.45l1.425 1.148 1.5-1.5-1.15-1.425c-1.695-2.103-3.52-4.092-5.448-5.977z"/></g></svg>									<span>Personnaliser</span>
								</a>
							</li>
																<li class="actnbr-folded-follow">
												<a class="actnbr-action actnbr-actn-follow " href="">
			<svg class="gridicon gridicons-reader-follow" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 16v2h-3v3h-2v-3h-3v-2h3v-3h2v3h3zM20 2v9h-4v3h-3v4H4c-1.1 0-2-.9-2-2V2h18zM8 13v-1H4v1h4zm3-3H4v1h7v-1zm0-2H4v1h7V8zm7-4H4v2h14V4z"/></g></svg><span>Suivre</span>
		</a>
		<a class="actnbr-action actnbr-actn-following  no-display" href="">
			<svg class="gridicon gridicons-reader-following" height="24" width="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24"><g><path d="M23 13.482L15.508 21 12 17.4l1.412-1.388 2.106 2.188 6.094-6.094L23 13.482zm-7.455 1.862L20 10.89V2H2v14c0 1.1.9 2 2 2h4.538l4.913-4.832 2.095 2.176zM8 13H4v-1h4v1zm3-2H4v-1h7v1zm0-2H4V8h7v1zm7-3H4V4h14v2z"/></g></svg><span>Abonné</span>
		</a>
										</li>
																	<li class="actnbr-signup"><a href="https://wordpress.com/start/">S’inscrire</a></li>
									<li class="actnbr-login"><a href="https://wordpress.com/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flilianeheldkhawam.com%252F2022%252F06%252F24%252Fla-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime%252F">Connexion</a></li>
																	<li class="actnbr-shortlink"><a href="https://wp.me/p37SRB-gT7">Copier shortlink</a></li>
																	<li class="flb-report"><a href="http://en.wordpress.com/abuse/">Signaler ce contenu</a></li>
																	<li class="actnbr-reader">
										<a href="https://wordpress.com/read/blogs/46208203/posts/64921">
											Voir l’article dans le Lecteur										</a>
									</li>
																	<li class="actnbr-subs">
										<a href="https://subscribe.wordpress.com/">Gérer les abonnements</a>
									</li>
																		<li class="actnbr-fold"><a href="">Réduire cette barre</a></li>
															</ul>
					</div>
				</div>
			</li>
		</ul>
	</div>
	
<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20210915";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20220329";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lilianeheldkhawam.com\/2022\/06\/24\/la-video-qui-montre-que-nous-sommes-devenus-des-otages-sanitaires-derapage-totalitaire-en-prime\/":64921};
	</script>
				<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026","swipeUrl":"https:\/\/s2.wp.com\/wp-content\/mu-plugins\/comment-likes\/js\/lib\/swipe.js?ver=20131008"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jltuAjEMRTdUYyhQ9afqUqpMYoY8nITYKWX3DUWVEEjzZx3f42s8V7AlK2XFIOjo21uqP6sgL3i34g419dlnweQjCZ46dTqa7BK1hbAtzAPBTQoP4FHUI/GI1T4he9ELJBPpagmblGCIfaErkFZjI375bPFgLE2lRCCeyC1YxrHPMJmGbESpjQm0jTtP391L0QuTwna1vtX9g0P7Cy8Vnr2bSQXnUuZE164sySg9gXHjkz82b/v9bvO+ft2GX9QAnzU='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=wpcom' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1653897884h'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20220105#ver=20220105&amp;lang=fr&amp;lang_ver=1638761926&amp;origin=https://lilianeheldkhawam.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>

		<script src="//stats.wp.com/w.js?63" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46208203','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'46208203','v':'wpcom','tz':'0','user_id':'0','post':'64921','subd':'lilianeheldkhawam'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM1lyVXUzRyxhZkhwejMmRG0saS9fM1dzWVdIRklHP05OPW93ZXo0ZktOeC1zVFZSQzd+UHNyd0thfEpDaU5Ya3VnLX5PX2MrR3FkWHdMQj96Y0JwLWFITyxJN3F6a1FfQW1sMGFdLUUtd19XeDZ3TkZWNjBrfjd4NDdFMkJYJkFORnBRJVZlQmZ3NmxQQ3l+Z1gwVXdCbmJJbEo0Z0NRbi5OKyxCTyUyLmwrOTNCZmVPUFFZdD1obFRNN0diYlEuQz9FK0MvN1ZwSUhjY1RjbjdqXzIuS0YmRj1fZFdZWjclRzYvSFkvM0k2ZlFnJT9hWixTQz9iZnlSfGhROXxOLFA1Q0hIZD9pMjFyb0M/dU1mSnNGWzNtQS5pPWV1b0pbRTZRTS56JlFW'}]);
_stq.push([ 'clickTrackerInit', '46208203', '64921' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>