<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lilianeheldkhawam.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/misty-lake/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Bill Gates, futur maître de la planète? &#8211; Le blog de Liliane Held-Khawam</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lilianeheldkhawam.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux" href="https://lilianeheldkhawam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux des commentaires" href="https://lilianeheldkhawam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Bill Gates, futur maître de la&nbsp;planète? Flux des commentaires" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJylU9tSwyAQ/SHJtk0v8cHxWyBZkRYCw8WYv3cT0hpbm87oG7twLrN7gM6x2rYR2wgmMaeTVG2AztXWsGCUxv6qKuoQnmAGO2PektYsqIgMGxVVKyc2qLbPh81mtQNiMbaFRoU4nW/IZh48ah6xYc6GeFUtwbQ6YYAjRsfrExuru5ZlolKgl3TjEQ5FVaxBJKUbENqOcOG57yHEXuOSqvNoVDKXq98Bt7qjzMwu722KTHrV/JXC82H24QH88bKIVuZpZ4W8tg+F3V3S2k5e1sWmLFbnRecm+6+h7EUT59zQdXdpScOSqW8cj8MLQ0ocNRp6tgTrVCORIkhPpjOL+LkMGX+MEBSLENg5HPGdtBbDO/wKauXYjoI/OhmqoLVRETpcDjecWQpcEmBoNj0l64TfmXg1L+tdVZX7Q7nfHr8ABah/0A==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if IE 8]>
<link rel='stylesheet' id='mistylake-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/misty-lake/ie.css?m=1377549400h&#038;ver=5.4.1' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='mistylake-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic&#038;subset=latin,latin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mistylake-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C400bold&#038;subset=latin&#038;ver=5.4.1' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyFy0EOwjAMRNELYaxAJZQF4ixpcKNQN45qVy23b9jBpuz+SPNwrRClGBXDaYHKS8pFcc3PRKZoUqGKtlJ7M52j6gmPyRAi9SIjcB5bbP9lIgGWGCxL+RkwcMjzEZ2pZ0ktE7bX1/ygx3R3nXf+erk5/9oB8+9XYw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9jtEOgjAMRX/IWTEswIPxW8Yco1pWQkuMf+9MIGJIfGqbnHt74Dkaz0lDUhhmM9IcMQk4r8ipddN3O3qRA2zwle1mIiOowYQbKqa4tEBdNtX5fLIQiVuXGX1REBB1ih5acumxK904jCxqOnI4gfRuysXr/JcS9ph/EUf+PXYh7cOQdfpy8fsA1+FS2LqyVWNtcX8DZVpolw==?cssminify=yes' type='text/css' media='all' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lilianeheldkhawam.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Déconfinement. Quand un scientifique va à l&rsquo;encontre de la propagande, ça donne&#8230;Vidéo du&nbsp;WE' href='https://lilianeheldkhawam.com/2020/05/03/deconfinement-quand-un-scientifique-va-a-lencontre-de-la-propagande-ca-donne/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/" />
<link rel='shortlink' href='https://wp.me/p37SRB-cbK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F05%2F04%2Fbill-gates-futur-maitre-de-la-planete%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F05%2F04%2Fbill-gates-futur-maitre-de-la-planete%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Bill Gates, futur maître de la planète?" />
<meta property="og:url" content="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/" />
<meta property="og:description" content="Le lieu de confinement de la famille Gates" />
<meta property="article:published_time" content="2020-05-04T10:12:33+00:00" />
<meta property="article:modified_time" content="2020-05-04T16:07:40+00:00" />
<meta property="og:site_name" content="Le blog de Liliane Held-Khawam" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png" />
<meta property="og:image:width" content="652" />
<meta property="og:image:height" content="556" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Bill Gates, futur maître de la&nbsp;planète?" />
<meta name="twitter:image" content="https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lilianeheldkhawam.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lilianeheldkhawam.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lilianeheldkhawam.com/osd.xml" title="Le blog de Liliane Held-Khawam" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'misty-lake', amp: false, siteid: 8982, blogid: 46208203, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Le blog de Liliane Held-Khawam" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="« Après avoir usé et abusé d’un faux libéralisme, la réorganisation sociétale semble promettre de ressusciter le modèle soviétique, au profit de privés cette fois. » Coup d&#039;Etat planétaire" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lilianeheldkhawam.com/feed/;icon-uri=https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=eI4BWEUOixQ Le lieu de confinement de la famille Gates Des financiers veulent nous faire vacciner La présidente de la Commission européenne Ursula von der Leyen va organiser un  «marathon en ligne» pour lever 7,5 milliards d&#039;euros qui vise à «combler le déficit estimé de financement mondial» nécessaire au développement d&#039;un vaccin contre le COVID-19 et&hellip;" />
<link rel="amphtml" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/amp/"><link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-46856 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">Le blog de Liliane Held-Khawam</a></h1>
			<h2 class="site-description">« Après avoir usé et abusé d’un faux libéralisme, la réorganisation sociétale semble promettre de ressusciter le modèle soviétique, au profit de privés cette fois. » Coup d&#039;Etat planétaire</h2>
		</div>

		<nav id="nav" role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text screen-reader-text">Menu</h1>
			<div class="assistive-text skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu-target-container"><ul id="menu-target" class="menu"><li id="menu-item-45185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45185"><a href="https://lilianeheldkhawam.com/monnaie-dossier/">MONNAIE Dossier</a>
<ul class="sub-menu">
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
	<li id="menu-item-45210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45210"><a href="https://lilianeheldkhawam.com/lor-de-la-banque-nationale-suisse/">L&rsquo;or de la Banque Nationale suisse</a></li>
	<li id="menu-item-45235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45235"><a href="https://lilianeheldkhawam.com/la-politique-monetaire-du-liban/">La politique monétaire du Liban</a></li>
	<li id="menu-item-40409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40409"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="https://lilianeheldkhawam.wordpress.com/2014/06/13/la-place-financiere-suisse-et-le-yuan/">Place financière suisse cherche yuan!</a></li>
</ul>
</li>
<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1814"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde (DOSSIER)</a>
<ul class="sub-menu">
	<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
	<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa bourgeoisie</a></li>
	<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
	<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://lilianeheldkhawam.com/transition-energetique/">Mobilité</a></li>
</ul>
</li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1811"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des Etats</a>
<ul class="sub-menu">
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services publics</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
	<li id="menu-item-40434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40434"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
	<li id="menu-item-40453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40453"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="https://lilianeheldkhawam.wordpress.com/libre-echange-suisse-chine/">Libre-échange Suisse-Chine</a></li>
</ul>
</li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-708"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Intégration Suisse-UE</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-partie-1/">Le vote du 6 décembre 1992</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-2-la-signature-des-bilaterales-i-suisse-ue/">Les bilatérales I Suisse-UE</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/29/la-multiplication-des-accords-suisse-ue-une-adhesion-de-fait/">Les bilatérales II Suisse-UE</a></li>
</ul>
</li>
<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4213"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a>
<ul class="sub-menu">
	<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de dépôts</a></li>
</ul>
</li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913"><a href="https://lilianeheldkhawam.wordpress.com/bns/">Banque Nationale Suisse/BNS</a>
<ul class="sub-menu">
	<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://lilianeheldkhawam.wordpress.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Or-BNS</a></li>
</ul>
</li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="https://lilianeheldkhawam.wordpress.com/finma/">FINMA</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
	<li id="menu-item-44053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION Livre</a></li>
	<li id="menu-item-40802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40802"><a href="https://lilianeheldkhawam.com/?page_id=40791">Contenu &#8211; Livres LHK</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles &#8211; LHK</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">Sites partenaires</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.hr4free.com">HR4free</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.promindconsulting.com">Pro Mind Consulting</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.management4free.com">Management4free</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

					<div class="header-image">
				<a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">
					<img src="https://lilianeheldkhawam.files.wordpress.com/2013/01/cropped-774267_549446155068466_1746672228_o4.jpg" width="1015" height="276" alt="" />
				</a>
			</div>
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-46856" class="post-46856 post type-post status-publish format-standard hentry category-autres-articles">
	<header class="entry-header">
		<div class="entry-meta">
			<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/" title="10:12" rel="bookmark"><time class="entry-date" datetime="2020-05-04T10:12:33+00:00" pubdate>mai 4, 2020</time></a><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lilianeheldkhawam.com/author/lilianehk/" title="Voir tous les articles par LHK" rel="author">LHK</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Bill Gates, futur maître de la&nbsp;planète?</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/eI4BWEUOixQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="padding-left:200px;"><span style="color:#0000ff;"><strong>Le lieu de confinement de la famille Gates</strong></span></p>
<h5 style="text-align:justify;"><span id="more-46856"></span></h5>
<h3 style="padding-left:120px;">Des financiers veulent nous faire vacciner</h3>
<p class="css-s6jpj4 ekabp3u0" style="text-align:justify;">La présidente de la Commission européenne Ursula von der Leyen va organiser un  «<em>marathon en ligne</em>» pour lever 7,5 milliards d&rsquo;euros qui vise à «<em>combler le déficit estimé de financement mondial</em>» nécessaire au développement d&rsquo;un vaccin contre le COVID-19 et lui trouver un traitement. Puis ses services attirent l&rsquo;attention du donneur confiné qu&rsquo;en réalité «<em>beaucoup plus d&rsquo;argent sera nécessaire</em>».</p>
<div></div>
<p class="css-s6jpj4 ekabp3u0" style="text-align:justify;">Et le Figaro qui relaie l&rsquo;information de préciser que &laquo;&nbsp;<em>La présidente espère pouvoir s&rsquo;appuyer <a class="css-bdba3s esdb6og5" href="https://www.lefigaro.fr/international/bill-gates-nous-n-allons-pas-revenir-a-la-normale-avant-un-a-deux-ans-20200427">sur la fondation de Bill et Melinda Gates</a>, qui assure vouloir jouer un rôle important dans cette levée de fonds. Le milliardaire et philanthrope américain plaide pour une mobilisation générale des soignants, des chercheurs et des gouvernants</em>.&nbsp;&raquo;</p>
<p class="css-s6jpj4 ekabp3u0" style="text-align:justify;">Toutefois, une deuxième fondation caritative, la britannique <em>Wellcome Trust,</em> aurait également proposé son soutien à la présidente. Pour mémoire, cette organisation caritative dont le siège est en Grande-Bretagne disposait en 2015 de 11 milliards de £.</p>
<p style="text-align:justify;">Il est intéressant de savoir que la fondation des Gates, et le Wellcome Trust sont déjà associés à un niveau plus global. Elles financent une entité en partenariat avec le gouvernement japonais (loin de la curiosité des citoyens occidentaux), des entreprises pharmaceutiques et de diagnostics, ET la Programme des Nations Unis pour le Développement (PNUD).</p>
<p style="text-align:justify;"><span style="color:#ff0000;">Cette organisation commune porte le nom </span><a title="Global Health Innovative Technology Fund (GHIT)" href="https://en.wikipedia.org/wiki/Global_Health_Innovative_Technology_Fund_(GHIT)"><span style="color:#ff0000;"><strong>Global Health Innovative Technology Fund (GHIT)</strong></span>. </a> <span class="tlid-translation translation" lang="fr"><span class="" title=""> (Source Wikipédia), dirigée par une personne issue d&rsquo;un grand groupe pharmaceutique.<br />
</span></span></p>
<p style="text-align:justify;">En tant qu&rsquo;entité construite sur la base d&rsquo;un partenariat public-privé, on compte parmi les associés de la GHIT des entreprises, -dont certains champions du portefeuille de la Bill et Melinda Gates foundation-: Astellas, Chugai, Eisai, Daiichi Sankyo, Fujifilm, GlaxoSmithKline (le spécialiste des vaccins), Johnson &amp; Johnson, Kyowa Hakko Kirin, Merck Group, Mistubishi Tanabe, Nipro, <span style="color:#ff0000;">Otsuka</span>, Shionogi, Sumitomo Dainippon, Sysmex and Takeda. (Wikipédia)</p>
<p style="text-align:justify;">La présence de la PNUD dans ce consortium va apporter l&rsquo;appui de la superstructure. Ainsi, les pays soumis au droit international (c&rsquo;est-à-dire tous) vont se retrouver de facto obliger de reprendre les recommandations de la GHIT. Cela revient à dire que la GHIT a la possibilité sous l&rsquo;impulsion de financiers et de marchands privés et loin de toute démocratie d&rsquo;imposer sa vision de l&rsquo;avenir de la santé.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/wQSYdAX_9JY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h3 style="padding-left:160px;">La GHIT allie santé et technologie</h3>
<p style="text-align:justify;">Dans un contexte global qui promeut le transhumanisme, la présence des mots <strong>Santé ET technologie</strong> dans le label de la fondation nous interpelle. Sa présence au Japon n&rsquo;est pas non plus anodine. C&rsquo;est le pays qui depuis des années introduit les robots dans la vie sociétale.</p>
<p style="text-align:justify;">Rappelons-nous que dès 2010, ce sont des japonais qui ont développé les toilettes intelligentes que les médias mainstream avaient classé sous la catégorie gadget. &laquo;&nbsp;<em>On pensait que les Japonais avaient déjà tout inventé en matière de toilettes, avec les douchettes intimes et autres gadgets. La nouvelle génération s&rsquo;intéresse désormais à votre santé et transforme le séjour au &laquo;&nbsp;petit coin&nbsp;&raquo; en visite médicale: hypocondriaques s&rsquo;abstenir.</em></p>
<p style="text-align:justify;"><em>Baptisé &laquo;&nbsp;toilettes intelligentes&nbsp;&raquo;, le dernier-né des modèles de WC high-tech fonctionne comme un mini laboratoire médical: vous y entrez pour un besoin naturel et vous en sortez quelques minutes plus tard avec une analyse d&rsquo;urine, votre poids, votre température et votre tension. De quoi vous gâcher la journée si vous êtes un tantinet inquiet de nature. (<a href="https://www.lepoint.fr/insolite/japon-des-toilettes-intelligentes-ou-comment-passer-une-visite-medicale-au-petit-coin-26-08-2010-1228702_48.php">Le point)</a>.<br />
</em></p>
<p style="text-align:justify;">Eh bien non. Ces gens ne jettent pas les millions et les milliards pour rien. Ces produits répondent à la Nouvelle Société sous surveillance permanente. Aujourd&rsquo;hui, alors que nous sommes confinés, Stanford promeut ses toilettes connectées&#8230; pour votre bien.</p>
<h6><a href="https://med.stanford.edu/news/all-news/2020/04/smart-toilet-monitors-for-signs-of-disease.html" rel="nofollow">https://med.stanford.edu/news/all-news/2020/04/smart-toilet-monitors-for-signs-of-disease.html</a></h6>
<div style="width: 283px" class="wp-caption aligncenter"><img class="shrinkToFit aligncenter" src="https://med.stanford.edu/news/all-news/2020/04/smart-toilet-monitors-for-signs-of-disease/_jcr_content/main/image.img.full.high.jpg" alt="https://med.stanford.edu/news/all-news/2020/04/smart-toilet-monitors-for-signs-of-disease/_jcr_content/main/image.img.full.high.jpg" width="273" height="351" /><p class="wp-caption-text"><em>Bienvenue dans le futur, où les <a href="http://www.journaldugeek.com/2019/12/18/toilettes-glissantes-wc-incline-start-up/" target="_blank" rel="noopener noreferrer">toilettes</a> peuvent vous reconnaître grâce à la forme de votre anus. Les lecteurs digitaux sont obsolètes, l’avenir c’est l’empreinte anale. C’est du moins ce que semblent penser des chercheurs de l’université de Stanford. <strong>L’équipe de scientifique a mis au point des toilettes capables d’analyser les selles et de détecter d’éventuelles maladies colorectales.</strong> Des caméras immortalisent les grosses ou petites commissions pour en déterminer la consistance. Cela permet aux réseaux de neurones d’alerter l’utilisateur grâce à des données envoyées sur son smartphone. <strong>Mais pour identifier quel utilisateur est sur les toilettes, la machine dispose d’une technologie assez étonnante basée sur l’empreinte anale.</strong> Il s’agit en effet d’analyser les pliures de l’anus pour déterminer l’identité de l’utilisateur. À l’image des empreintes digitales, les <a href="http://www.journaldugeek.com/2019/12/04/carte-identite-francaise-empreinte-format-carte/" target="_blank" rel="noopener noreferrer">empreintes</a> anales sont uniques. Pour mieux distinguer les individus, les toilettes intelligentes disposent aussi d’un scanner à empreintes digitales sur le levier</em>. (<a href="https://www.journaldugeek.com/2020/04/14/toilettes-intelligentes-reconnaitre-empreinte-anale/">Source ICI</a>)</p></div>
<p><img class=" aligncenter" src="https://i1.wp.com/www.slate.fr/sites/default/files/styles/1060x523/public/toilettes-stanford.jpeg" alt="https://i1.wp.com/www.slate.fr/sites/default/files/styles/1060x523/public/toilettes-stanford.jpeg" width="425" height="210" /></p>
<h6 style="padding-left:80px;"><a href="http://www.slate.fr/story/189534/toilettes-intelligentes-reconnaissance-anale-detection-maladies" rel="nofollow">http://www.slate.fr/story/189534/toilettes-intelligentes-reconnaissance-anale-detection-maladies</a></h6>
<h3 style="padding-left:40px;"><strong>Le but inavoué est de fusionner l&rsquo;homme avec la machine</strong></h3>
<p style="text-align:justify;">L&rsquo;intérêt de ce genre de non-gadgets est évidemment financier. Il suffit que la superstructure supranationale décide que tout un chacun doit avoir cette chose chez lui pour que les milliards pleuvent dans les poches de ses promoteurs. Toutefois, l&rsquo;aspect financier devient secondaire lorsque l&rsquo;on évalue l&rsquo;ampleur de l&rsquo;intrusion dans la vie de l&rsquo;être humain, ainsi que la volonté de s&rsquo;approprier son corps. Ce genre de produit vous dit clairement que vous ne vous appartenez plus. Et bien sûr votre corps non plus.</p>
<p style="text-align:justify;">Récemment Mme Gates confiait dans un entretien télévisé à CNN qu&rsquo;elle aurait été intéressée à travailler sur <strong>la combinaison de la biologie avec la technologie</strong>. (Vidéo de la page à 1min 32 <a href="https://www.cnbc.com/video/2019/06/14/melinda-gates-the-best-advice-warren-buffett-gave-me.html"><strong>ICI</strong></a>). Normal vu que sa fondation est au coeur du système qui vise à chosifier l&rsquo;humain en lui imposant toutes sortes de produits, jouant simultanément sur les tableaux de la santé via la galaxie de sa fondation ET de la technologie via Microsoft.</p>
<p style="text-align:justify;">La philosophie de ce qui précède converge avec la volonté de Elon Musk, un autre champion des milliardaires. Celui-ci a eu l&rsquo;idée (soufflée un peu tout de même?) d&rsquo;implanter ces petites choses dans le cerveau humain. Ceci est le transhumanisme qui fait de l&rsquo;humain actuel un être inférieur au service de ceux qui ont les codes d&rsquo;accès. Vous relèverez au passage la quantité d&rsquo;entreprises promotrices de technologie du Nouveau Monde par M Musk à lui tout seul. On en reparlera&#8230;</p>
<div style="width: 450px" class="wp-caption aligncenter"><img class="shrinkToFit aligncenter" src="https://www.telegraph.co.uk/content/dam/technology/2019/07/17/TELEMMGLPICT000203990647_trans_NvBQzQNjv4Bq1AT3Q7Sc9uaffdHBes0nLl6BKbQ5y6iRLjWTgVtNzT0.jpeg?imwidth=1400" alt="https://www.telegraph.co.uk/content/dam/technology/2019/07/17/TELEMMGLPICT000203990647_trans_NvBQzQNjv4Bq1AT3Q7Sc9uaffdHBes0nLl6BKbQ5y6iRLjWTgVtNzT0.jpeg?imwidth=1400" width="440" height="275" /><p class="wp-caption-text"><em><span class="tlid-translation translation" lang="fr"><span title="">Elon Musk a dévoilé des plans pour implanter des puces informatiques dans le cerveau des gens qui, selon le milliardaire américain, traiteront les maladies du cerveau et permettront l&rsquo;intelligence surhumaine.</span><br /><span class="" title=""><strong><span style="color:#ff0000;">Neuralink, une entreprise secrète</span></strong> créée par M. Musk il y a deux ans, a annoncé son intention de commencer les tests de sa technologie «d&rsquo;interface cerveau-ordinateur» sur l&rsquo;homme au cours de la prochaine année.</span></span></em></p></div>
<h6 style="padding-left:80px;"><a href="https://www.telegraph.co.uk/technology/2019/07/17/neuralink-elon-musk-unveils-brain-microchip-treat-diseases-let/?fbclid=IwAR0UavlvKai4KCxSnKv8Vhq4yM6JFf4UvIRApxZZhYRXZ9HwFgdErpy5JnQ" rel="nofollow">https://www.telegraph.co.uk/technology/2019/07/17/neuralink-elon-musk-unveils-brain-microchip-treat-diseases-let/?fbclid=IwAR0UavlvKai4KCxSnKv8Vhq4yM6JFf4UvIRApxZZhYRXZ9HwFgdErpy5JnQ</a></h6>
<h3 style="text-align:justify;"><strong>Mettre l&rsquo;humanité sous contrôle par la santé. Le médicament connecté</strong></h3>
<p style="text-align:justify;">En 2017, nous vous annoncions sur ce site  que <a href="https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm584933.htm" target="_blank" rel="noopener noreferrer"><strong>Les Etats-Unis autorisent la mise sur le marché du 1er médicament connecté.</strong></a> Il s’agit de l&rsquo;Abilify MyCite, une pilule munie d’un capteur qui traque si les patients ont bien pris leur médicament.Voici un extrait de l&rsquo;excellente revue Revmed, où l&rsquo;auteur analyse le sujet.</p>
<blockquote>
<p style="text-align:justify;"><span style="color:#808080;">&laquo;&nbsp;Il y a un an, la FDA américaine autorisait le premier « médicament connecté », un dispositif permettant une surveillance à distance du bon suivi de son traitement par le malade.<sup><a id="anchor-B1" class="tooltipstered" style="color:#808080;" href="https://www.revmed.ch/RMS/2018/RMS-N-628/Reflechir-au-grand-marche-a-venir-des-medicaments-connectes#B1">1</a></sup> Ainsi l’<em>Abilify MyCite</em> contient-il un micro-capteur qui permet, à distance, de savoir si un patient a ingéré ou non son traitement. Principe actif : l’aripiprazole, prescrit dans le traitement de la schizophrénie et des troubles bipolaires. Rien de bien sorcier : une puce informatique est insérée dans le comprimé qui émet un signal lorsqu’elle entre en contact avec le suc gastrique et celui-ci est recueilli par le récepteur d’un patch collé sur la peau du patient. Ce récepteur transmet aussitôt les informations par un signal <em>bluetooth</em> à un <em>smartphone</em> et celles-ci peuvent être recueillies par le médecin et centralisées dans des banques de données.&nbsp;&raquo; </span></p>
</blockquote>
<p>Voici un 2ème extrait de cet article que je vous invite à lire:</p>
<blockquote>
<p style="text-align:justify;"><em><span style="color:#808080;">&laquo;&nbsp;« Cependant, même si le recours à ce dispositif ne peut se faire sans le consentement du patient, la question du respect de la vie privée est soulevée, écrivent les auteurs. Le bon usage des médicaments est un enjeu de santé publique et un enjeu économique, mais la tentation pourrait être de mettre en place des démarches de contrôle des citoyens, en particulier quant à l’impact des traitements sur les dépenses de santé. En outre, une conception trop normative des algorithmes de surveillance pourrait altérer la relation de soin, notamment médecin/ malade, en négligeant, voire niant les conditions d’adaptation qu’un patient peut légitimement revendiquer dans la prise de son traitement. Ainsi, autant le médicament connecté peut être un outil d’aide, autant il est nécessaire d’en évaluer la juste place, en termes de respect de la personne et de ses espaces de liberté. »&nbsp;&raquo;</span></em></p>
</blockquote>
<h6><span style="color:#808080;"><a href="https://www.revmed.ch/RMS/2018/RMS-N-628/Reflechir-au-grand-marche-a-venir-des-medicaments-connectes" rel="nofollow">https://www.revmed.ch/RMS/2018/RMS-N-628/Reflechir-au-grand-marche-a-venir-des-medicaments-connectes</a></span></h6>
<p style="text-align:justify;">A noter que l&rsquo;exemple cité de l&rsquo;Abilify MyCite est produit par l&rsquo;entreprise Otsuka, présente dans les 16 entreprises de la GHIT. Au fait Otsuka est détenue principalement par des banquiers et financiers. D&rsquo;ailleurs quoi que vous fassiez les financiers, avec Vanguard et Blackrock s&rsquo;intéressent à votre santé et à sa connexion via la machine informationnelle.</p>
<p><img data-attachment-id="46878" data-permalink="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/otsuka/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png" data-orig-size="652,556" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="otsuka" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png?w=652" class="  wp-image-46878 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png?w=490&#038;h=418" alt="otsuka" width="490" height="418" srcset="https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png?w=490&amp;h=418 490w, https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png?w=150&amp;h=128 150w, https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png?w=300&amp;h=256 300w, https://lilianeheldkhawam.files.wordpress.com/2020/05/otsuka.png 652w" sizes="(max-width: 490px) 100vw, 490px" /></p>
<p style="text-align:justify;">De fait, le monde que ces personnes préparent est un monde qui relie la santé à la technologie, pour vous unir à la machine. Donc au contrôle et à la surveillance. Et si vous n&rsquo;obéissez pas, et que vous ne preniez pas les médicaments que l&rsquo;on vous impose, vous serez sanctionné. C&rsquo;est dit!</p>
<h6><strong><span style="color:#ff0000;"><a href="https://lilianeheldkhawam.com/2018/01/23/sante-surveillance-controle-et-sanction-what-else-liliane-held-khawam/" rel="nofollow">https://lilianeheldkhawam.com/2018/01/23/sante-surveillance-controle-et-sanction-what-else-liliane-held-khawam/</a></span></strong></h6>
<h3 style="padding-left:200px;">Réduire la population</h3>
<p style="text-align:justify;">Réduire la population serait subitement devenu un sujet conspirationniste.Celui qui oserait le prétendre ferait preuve d&rsquo;une inculture ou d&rsquo;un désir de désinformer. Le concept de développement durable prend sa source dans un autre qui s&rsquo;appelle géonomie, la science de la gestion <em>rationnelle</em> de la terre (ce qui renvoie à la gestion et le contrôle des terres de l&rsquo;Agenda 21 de l&rsquo;ONU). Nous disions dans Coup d&rsquo;Etat planétaire que &laquo;&nbsp;la <em>géonomie</em> s’occupe de tout ce qui existe dans le monde et/ou détermine la vie de l’humanité. Elle est donc une description multifactorielle, holistique et englobante de l’espace naturel et humain qui, aidé de la science et la technologie, va se projeter dans l’espace et le temps afin de prédire l’impact de la gestion environnementale.&nbsp;&raquo;</p>
<p style="text-align:justify;">Dans un essai paru en 1798, Malthus s’inquiétait déjà de l’évolution démographique de l’humanité: «<em><span style="color:#999999;"> Je pense pouvoir poser franchement deux postulats : premièrement, que la nourriture est nécessaire à l’existence de l’homme ; deuxièmement, que la passion réciproque entre les sexes est une nécessité et restera à peu près ce qu’elle est à présent. Je dis que le pouvoir multiplicateur de la population est infiniment plus grand que le pouvoir de la terre de produire la subsistance de l’homme.<br />
</span></em></p>
<p style="text-align:justify;"><em><span style="color:#999999;"> Si elle n’est pas freinée, la population s’accroît en progression géométrique. Les subsistances ne s’accroissent qu’en progression arithmétique. Les effets de ces deux pouvoirs inégaux doivent être maintenus en équilibre par le moyen de cette loi de la nature qui fait de la nourriture une nécessité vitale pour l’homme</span> </em>». Les siècles passent, mais l’obsession de la croissance démographique reste une thématique centrale des travaux des mondes politique et scientifique. (&#8230;). Ce serait l’accès facilité aux énergies fossiles et au nucléaire (à l’uranium) qui a permis une croissance démographique jusqu’à atteindre les 7 à 8 milliards d’individus (<em>théorie des pulsations</em>). Par conséquent, le jour où ces ressources viendraient à être épuisées, ou leur mise à disposition réduite, la population mondiale, qui devrait alors renoncer aux activités qui en dépendent, reviendrait à des sources d’énergie naturelles (c’est-à-dire précaires), et son effectif se contracterait alors pour redescendre à un niveau estimé à moins d’un milliard d’habitants. (Coup d&rsquo;Etat planétaire)</p>
<p style="text-align:justify;">Robert Engelman publiait en juin 2009 dans la revue Scientific American, alors qu’il travaillait aux conclusions du rapport de l’UNFPA :</p>
<blockquote>
<p style="text-align:justify;"><strong><i>« La croissance démographique de notre espèce depuis sa naissance en Afrique il y a 200 000 ans, a clairement contribué à cette crise. Si la population mondiale s’était stabilisée autour de 300 millions – un niveau que les démographes pensent être celui de la période de la naissance du Christ jusqu’à l’an mille, soit l’équivalent de la population actuelle des Etats-Unis – nous ne serions pas assez pour engendrer un déplacement des zones côtières, même si nous conduisions tous un Hummer. Au lieu de cela, nous avons continué à croître pour atteindre, selon les prévisions, 9,1 milliards d’ici la moitié du siècle. »</i><br />
</strong></p>
<h6><a href="https://solidariteetprogres.fr/actualites-001/UNFPA-Le-controle-demographique-au-menu-du-Sommet-de-Copenhague_06036.html" rel="nofollow">https://solidariteetprogres.fr/actualites-001/UNFPA-Le-controle-demographique-au-menu-du-Sommet-de-Copenhague_06036.html</a></h6>
</blockquote>
<p style="text-align:justify;">Ceci posé, venons-en au United Nations Development Program qui siège à la GHIT. Cette organisation satellite du secrétariat général de l&rsquo;ONU nous rappelle un satellite-frère: <strong>le Fonds des Nations unies pour la population</strong>. Celui-ci avait<strong> affirmé dans son rapport de 2009 sur l’état de la population mondiale, présenté lors de la conférence de Copenhague le 18 novembre 2009, que le réchauffement planétaire ne peut être endigué que par une réduction massive de la <a href="http://www.geopopulation.com/dossier/compteur-de-la-population-mondiale/" target="_blank" rel="noopener noreferrer">population mondiale</a>. (UNFPA fund <a title="Programme de l'onu démographie population" href="https://lilianeheldkhawam.files.wordpress.com/2020/05/programme-de-lonu-dc3a9mographie-population.pdf">Onu démographie population</a>) </strong></p>
<blockquote>
<p style="text-align:justify;">Une journaliste du Monde, Audrey Garric a relevé que «<em> le fonds des Nations Unies pour la population, UNFPA, a <a href="http://www.solidariteetprogres.org/article6036.html">affirmé</a> dans son rapport de 2009 sur l’état de la population mondiale, présenté lors de la conférence de Copenhague le 18 novembre 2009, que le réchauffement planétaire ne peut être endigué que par une réduction massive de la <a href="http://www.geopopulation.com/dossier/compteur-de-la-population-mondiale/">population mondiale</a> </em>»<a href="#_ftn1" name="_ftnref1">[1]</a>. Suite à la publication de ce rapport, la ministre danoise du Développement a par exemple souhaité que la limitation démographique soit reprise dans l’accord issu du sommet sur le climat de Copenhague de décembre 2009.</p>
<h6><a href="https://lilianeheldkhawam.com/2017/05/29/faut-il-reduire-la-population-mondiale-pour-sauver-la-planete-audrey-garric/" rel="nofollow">https://lilianeheldkhawam.com/2017/05/29/faut-il-reduire-la-population-mondiale-pour-sauver-la-planete-audrey-garric/</a></h6>
<h6>Extrait de Coup d&rsquo;Etat planétaire</h6>
</blockquote>
<p style="text-align:justify;">C&rsquo;est dans ce contexte qu&rsquo;il faut comprendre l&rsquo;intervention de Bill Gates dans sa conférence qui a fait scandale sur le Net.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/KUsSPKzvFo4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:justify;">La superstructure globaliste et ses experts scientifiques travaillent à la réduction de la population. C&rsquo;est clair et officiel. C&rsquo;est ainsi qu&rsquo;il faut comprendre l&rsquo;autre face du programme de planning familial qui est l&rsquo;euthanasie.Le décret signé par le gouvernement français qui permet l&rsquo;administration du Rivotril aux personnes âgées.</p>
<h6 style="text-align:justify;"><a href="https://lilianeheldkhawam.com/2020/04/02/covid-19-des-mesures-disproportionnees-au-vu-des-risques-reels-partie-i-lhk/comment-page-1/" rel="nofollow">https://lilianeheldkhawam.com/2020/04/02/covid-19-des-mesures-disproportionnees-au-vu-des-risques-reels-partie-i-lhk/comment-page-1/</a></h6>
<p style="text-align:justify;">Il y a fort à penser ou à déduire que la société soumise à distanciation finira par se soumettre à une procréation dirigée -autre business- par la super-élite via la superstructure qu&rsquo;elle finance (ou qu&rsquo;elle corrompt. A choix). Les autorités locales seraient alors chargées de veiller à mettre en place les mesures nécessaires pour qu&rsquo;il en soit ainsi.</p>
<h3 style="padding-left:80px;"><strong>Faisons plus ample connaissance avec Bill Gates</strong></h3>
<p style="text-align:justify;">Et le grand architecte de ce projet est M Bill Gates. N&rsquo;en déplaise aux médias qui veulent le faire passer pour une victime des complotistes. M Gates s&rsquo;est imposé dans la vie de 7 milliards de confinés. Derrière un sourire presque narquois, M Gates semble détenir tous les pouvoirs. Y compris ceux de baisser la natalité. Il est tout aussi surprenant de voir le ton et les mots qu&rsquo;il adoptent dans ses interviews entre confinés. Il parle comme si les gouvernements nationaux n&rsquo;existaient pas.</p>
<p style="text-align:justify;">Si ses milliards, peut-être des trillions via ses amis dont M Warren Buffet, sont bien réels, M Gates doit ses exploits à des rencontres avec des génies désintéressés et des méthodes qui ont fait l&rsquo;objet de procès plus ou moins étouffés par les médias mainstreams.De très nombreuses controverses émaillent son parcours. Vandana en cite quelques-unes avec mise en danger d&rsquo;autrui, notamment des enfants,</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/MNM833K22LM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h5 style="text-align:justify;"><span style="color:#999999;">M Bill Gates s&rsquo;est fait une réputation de philanthrope dans les années 2000 pour s&rsquo;offrir une 2ème image suite à son grand procès américain à la fin des années 90. Cette réputation de mécène amplifiée par des médias financiarisés ne saurait effacer des faits et des chiffres. Je vous invite à regarder cette vidéo de <b>Vandana Shiva</b>, qui dirige la Fondation de la recherche pour la science, les technologies et les ressources naturelles (<i>Research Foundation for Science, Technology and Natural Resource Policy</i>). Elle a reçu le prix Nobel alternatif en 1993.</span></h5>
<p style="text-align:justify;">Microsoft, la société que M Gates a cofondé, fut confrontée a une kyrielle de manquements au respect de la protection des droits des citoyens en matière entre autres de données personnelles. Voici quelques-uns de ses exploits en la matière&#8230;</p>
<p style="text-align:justify;"><span style="color:#999999;">Microsoft fut la première entreprise à participer au programme de surveillance PRISM de la NSA, selon les documents obtenus par The Guardian<sup id="cite_ref-7" class="reference"><a style="color:#999999;" href="https://fr.wikipedia.org/wiki/Affaires_et_controverses_de_Microsoft#cite_note-7">7</a></sup> et The Washington Post<sup id="cite_ref-8" class="reference"><a style="color:#999999;" href="https://fr.wikipedia.org/wiki/Affaires_et_controverses_de_Microsoft#cite_note-8">8</a></sup> en <time class="nowrap" datetime="2013-06">juin 2013</time>. Cela a été reconnu par les fonctionnaires gouvernementaux américains<sup id="cite_ref-9" class="reference"><a style="color:#999999;" href="https://fr.wikipedia.org/wiki/Affaires_et_controverses_de_Microsoft#cite_note-9">9</a></sup>. PRISM autorise le gouvernement à accéder secrètement aux données des citoyens non-américains sans mandat. Microsoft a nié participer à ce programme<sup id="cite_ref-10" class="reference"><a style="color:#999999;" href="https://fr.wikipedia.org/wiki/Affaires_et_controverses_de_Microsoft#cite_note-10">10</a></sup>.</span></p>
<p style="text-align:justify;"><span style="color:#999999;">En <time class="nowrap" datetime="2013-07">juillet 2013</time>, The Guardian affirme, d&rsquo;après les documents qui ont fuité, que :</span></p>
<ul>
<li style="text-align:justify;"><span style="color:#999999;">Microsoft a aidé la NSA à contourner le chiffrement de Outlook.com afin d&rsquo;intercepter les web chats ;</span></li>
<li style="text-align:justify;"><span style="color:#999999;">La NSA avait un accès aux emails Outlook.com et Hotmail.com sans chiffrement ;</span></li>
<li style="text-align:justify;"><span style="color:#999999;">Microsoft a fourni l&rsquo;accès aux données des utilisateurs stockées sur le service de stockage en ligne OneDrive (anciennement SkyDrive) ;</span></li>
<li style="text-align:justify;"><span style="color:#999999;">Après le rachat de Skype par Microsoft, la NSA a collecté trois fois plus d&rsquo;appels vidéo<sup id="cite_ref-:0_11-0" class="reference"><a style="color:#999999;" href="https://fr.wikipedia.org/wiki/Affaires_et_controverses_de_Microsoft#cite_note-:0-11">11</a></sup>. </span></li>
</ul>
<p style="padding-left:40px;"><span style="color:#999999;">Vous pouvez lire les controverses et autres procès sur la page Wikipédia:</span></p>
<h6 style="padding-left:40px;"><span style="color:#999999;">Wikipédia <a href="https://fr.wikipedia.org/wiki/Affaires_et_controverses_de_Microsoft#Collaboration_avec_la_NSA_sur_la_surveillance_d&rsquo;Internet" rel="nofollow">https://fr.wikipedia.org/wiki/Affaires_et_controverses_de_Microsoft#Collaboration_avec_la_NSA_sur_la_surveillance_d&rsquo;Internet</a><br />
</span></h6>
<p style="text-align:justify;">Toutefois, le plus important de la mise à jour de ses conflits vont avoir lieu entre Microsoft et l&rsquo;Etat américain lui-même. il faut dire que l&rsquo;entreprise dirigée par Gates a fait fort en matière d&rsquo;a<span id="Abus_de_position_dominante_et_pratiques_anticoncurrentielles" class="mw-headline">bus de position dominante et pratiques anticoncurrentielles. </span></p>
<p style="text-align:justify;">Voici une vidéo impitoyable tant les éléments, froidement relayés, sont vérifiables. Vers le dernier tiers, il est question justement du fameux procès US. Il est face à un procureur, muni de preuves accablantes et qui ne s&rsquo;en laisse pas compter. Je vous invite à voir la vidéo ci-dessous à 29minutes 13 comment il se balance d&rsquo;avant en arrière quand il est coincé par le procureur. Etrange comportement qui révèle des fragilités insoupçonnés et qui ne sont pas relevées par les médias.</p>
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article id="post-34434" class="post-34434 post type-post status-publish format-standard hentry category-autres-articles">
<div class="entry-content">
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/iIsv3xtPtgw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
</div>
</article>
</div>
</div>
<p style="text-align:justify;">Un autre comportement anormal attire l&rsquo;attention dans une autre vidéo.  M Gates semble vivre un moment jouissif alors que le journaliste de CNN l&rsquo;interroge sur la faillite économique et le malheur qui foudroient quelques milliards d&rsquo;individus confinés par SA volonté imposée à tous.</p>
<p style="text-align:justify;">Nous sommes forcés de relever un comportement pathologique. Le malheur de l&rsquo;humanité semble l&rsquo;amuser. Pourquoi? Est-ce de la perversion ou simplement la signature d&rsquo;avoir mené à terme une grande étape de son projet?</p>
<p style="text-align:justify;">Selon un article du journal Le Temps, l&rsquo;homme, tout comme son collègue Zuckerberg, serait touché par le syndrome d&rsquo;Asperger, une forme d&rsquo;autisme sans déficience intellectuelle.</p>
<h6><span style="color:#999999;"><a href="https://www.letemps.ch/economie/genie-handicap-se-tutoient-tete-entreprises" rel="nofollow">https://www.letemps.ch/economie/genie-handicap-se-tutoient-tete-entreprises</a></span></h6>
<h6><span style="color:#999999;"><a href="https://fr.wikipedia.org/wiki/Syndrome_d%27Asperger" rel="nofollow">https://fr.wikipedia.org/wiki/Syndrome_d%27Asperger</a></span></h6>
<h2 style="padding-left:120px;"><strong>Bill Gates, un financier avant tout</strong></h2>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/w9LhZy7_avE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:justify;">Au vu des moyens financiers dont il dispose, et de la soumission de la superstructure ainsi que de celle des gouvernements locaux, une réponse s&rsquo;impose. L&rsquo;homme est potentiellement dangereux dans sa manière d&rsquo;envisager l&rsquo;avenir de l&rsquo;humanité&#8230;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/uMgiBP6eoZA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:justify;">La galaxie de Bill Gates, est une espèce de pieuvre géante, qui a infiltré absolument tout ce qui compte au niveau des processus globaux en charge de la gestion de la santé, de la production des médicaments, et autre prolifération de coûteux vaccins. Car il ne faut jamais oublier que Bill Gates est un redoutable financier flanqué d&rsquo;un redoutable juriste en la personne de son père.</p>
<p style="text-align:justify;">Si M Gates a infiltré le monde de la santé, des vaccins en finançant directement ou indirectement (via des ONG) les processus qui comptent dans le domaine, on ne saurait oublier que sa boîte Microsoft a infiltré la planète entière et s&rsquo;arroge un pouvoir exceptionnel via des portes dérobées installées dans les logiciels. Aujourd&rsquo;hui, la même entreprise cherche à récupérer l&rsquo;éducation des enfants de la planète. Entre autres.</p>
<p>Et ce n&rsquo;est pas tout.</p>
<h3><strong>Bill Gates milite pour la suppression du cash&#8230;</strong></h3>
<p style="text-align:justify;">Avant de livrer une dernière information sur ces thèmes qui finiraient par asservir l&rsquo;ensemble de l&rsquo;humanité (qui survivrait à tout cela), il faut rappeler ce que je vous racontais dans Dépossession au sujet de Bill et Melinda Gates Foundation. Voici le texte:</p>
<p style="text-align:justify;">&laquo;&nbsp;<span style="color:#999999;">Dans les faits, une méga alliance qui regroupe des gouvernements, des entreprises et des fondations globales a vu le jour. <em>Better than cash alliance</em> fut fondée par Bill&amp; Melinda Gates Foundation (parmi les principaux promoteurs et sponsors avec la Citi et Omidyar net.), Citibank, Mastercard, Omidyar Network de Pierre Omidyar du fondateur de eBay, USAID et Visa Inc. Une série d’organisations internationales en sont membres. On y compte la Catholic Relief Services, Care, la World Food Program, World Savings Banks Institute (Institut de l’épargne bancaire mondiale), ou la Clinton Development Initiative&#8230;</span></p>
<p style="text-align:justify;"><span style="color:#999999;">Le Fonds d’équipement des Nations Unies (<em>United Nations Capital Development Fund, </em>UNCDF), qui vise à accompagner la réalisation des « objectifs du Millénaire » des Nations-Unies dans les pays les moins avancés, sert de secrétariat à <em>Better Than cash</em> <em>alliance</em>. Le Fonds héberge d’ailleurs l’Alliance dans ses locaux de New York. Enfin, celle-ci travaille étroitement avec les organisations supranationales. Elle représente même un outil d’implémentation du <em>G20 Global Partnership for Financial Inclusion</em>.</span></p>
<p style="text-align:justify;"><span style="color:#999999;">Un programme d’une envergure extraordinaire mené dans une perspective multilatérale et en partenariats multiples! Par conséquent, et pour répondre à la question de Jacob de Geer sur le site du WEF<em> « Qui sera le roi de ce monde sans cash ?», </em>nous sommes juste sûrs que cela ne peut être une <em>startup</em> sans les capitaux de l’élite financière.&nbsp;&raquo;</span></p>
<h3><strong>&#8230; et l&rsquo;émergence d&rsquo;une cryptomonnaie minée par le corps humain</strong></h3>
<p style="text-align:justify;">Manifestement M Bill Gates, qui défend le monde sans cash au travers de son action dans Better than cash, pourrait se rêver en maître du monde sans cash. La chose lui serait d&rsquo;autant plus aisée que Microsoft détiendrait un brevet, dont le numéro serait 060606, qui permettrait de miner une cryptomonnaie par le corps humain. Il s&rsquo;agirait d&rsquo;une interface entre une monnaie digitale et le corps humain. Vous comprenez ainsi que l&rsquo;accès libre au corps humain est devenu l&rsquo;obsession d&rsquo;un homme d&rsquo;affaires à l&rsquo;ambition dévorante&#8230;</p>
<h6><span style="color:#ff0000;"><a href="https://fr.cryptonews.com/news/mine-crypto-using-brain-waves-microsoft-thinks-you-can-6012.htm?fbclid=IwAR3TD4nYnHKO4IXZqdNt85keaSOP4-W5LGGwQ5ojYcGC9yXpnKWwwCj8Rh4" rel="nofollow">https://fr.cryptonews.com/news/mine-crypto-using-brain-waves-microsoft-thinks-you-can-6012.htm?fbclid=IwAR3TD4nYnHKO4IXZqdNt85keaSOP4-W5LGGwQ5ojYcGC9yXpnKWwwCj8Rh4</a></span></h6>
<h6 class="entry-title penci-entry-title penci-title-"><a href="https://thecryptocurrencypost.net/microsoft-files-new-patent-for-mining-cryptocurrency-by-exercising/" rel="nofollow">https://thecryptocurrencypost.net/microsoft-files-new-patent-for-mining-cryptocurrency-by-exercising/</a></h6>
<p style="text-align:justify;">En conclusion, les divers business et organismes supranationaux dans lesquels M Gates a investi font de lui le grand architecte de la planète et de sa réorganisation. Subitement, cet homme aurait tous les moyens de décider même de l&rsquo;avenir de l&rsquo;humanité, ou plutôt devrions-nous dire de la fusion de celle-ci avec la machine.</p>
<p style="text-align:justify;">Bill Gates qui semble exiger le libre accès au corps humain de tout un chacun peut nous faire basculer dans l&rsquo;ère transhumaniste tant promue par la Silicon Valley. La société découvrira subitement un monde avec deux populations: les dieux milliardaires et les masses de sous-hommes à leur service.</p>
<p>Liliane Held-Khawam</p>
<p style="text-align:justify;">Note: Nous avons eu ici l&rsquo;honneur d&rsquo;un commentaire de la Maison Blanche qui nous rappelle l&rsquo;existence d&rsquo;une pétition (<a href="https://lilianeheldkhawam.com/2020/04/30/la-gestion-de-la-crise-cache-mal-une-espece-de-coup-detat-de-loligarchie-lhk/">ICI</a>). <a href="https://petitions.whitehouse.gov/petition/we-call-investigations-bill-melinda-gates-foundation-medical-malpractice-crimes-against-humanity" rel="nofollow">https://petitions.whitehouse.gov/petition/we-call-investigations-bill-melinda-gates-foundation-medical-malpractice-crimes-against-humanity</a></p>
<h1>Extrait de Coup d&rsquo;Etat planétaire</h1>
<h4>Réduction de la population mondiale. Euthanasie au menu.</h4>
<p style="text-align:justify;">Et voici que pour aller dans le sens de ce qui précède, un outil-clé l’Agenda 21<a href="#_ftn1" name="_ftnref1">[1]</a>, va voir le jour en juin 1992, au « Sommet de la <em>terre</em> », à Rio (Brésil). Agenda 21 est un plan de travail qui planifie la gestion et le contrôle des territoires et de leurs ressources. Il découle d’une stratégie globale et cherche à l’ancrer localement. Uniformisation et hyper-contrôle de la gestion des collectivités territoriales deviennent possibles grâce à des actions et normes identiques à travers tous les Etats. Son préambule le présente en tant qu’unique solution pour sauver la planète. On nous explique d’abord que &laquo;&nbsp;L&rsquo;humanité se trouve à un moment crucial de son histoire », que l’&nbsp;&raquo;Action 21 aborde les problèmes urgents d&rsquo;aujourd&rsquo;hui et cherche aussi à préparer le monde aux tâches qui l&rsquo;attendent au cours du siècle prochain&nbsp;&raquo;, mais aussi que « La bonne application d&rsquo;Action 21 est la première et la plus importante des responsabilités des gouvernements. Les stratégies, plans, politiques et processus nationaux sont vitaux pour ce faire. La coopération internationale doit venir appuyer et compléter les efforts nationaux. Dans ce contexte, le système des Nations Unies a un rôle essentiel à jouer. »</p>
<p style="text-align:justify;">Son point 10, Conception intégrée de la Planification et de la Gestion des terres, explicite à lui seul les enjeux. Un nouveau paradigme considère la planète comme un tout unique et indivisible, laissant de côté l’indépendance des Etats. D’ailleurs, la chose est confirmée par le Pacte migratoire<a href="#_ftn2" name="_ftnref2">[2]</a>qui prévoit de <strong>« Gérer les frontières de manière intégrée, sûre et coordonnée » (point 11).</strong></p>
<p style="text-align:justify;">Le point 5 de l’Agenda 21 intitulé « Dynamique démographique et durabilité » reprend la problématique démographique chère aux adeptes du développement durable et de la géonomie. Cet élément est un fil rouge de la gouvernance contemporaine, qui pose sur la table la question d’un eugénisme dit libéral, incluant le principe de l’avortement, du tri génétique et de l’euthanasie.</p>
<p style="text-align:justify;">Plus tôt, dans un essai paru en 1798, Malthus s’inquiétait déjà de l’évolution démographique de l’humanité<a href="#_ftn3" name="_ftnref3">[3]</a>: «<em><strong> Je pense pouvoir poser franchement deux postulats : premièrement, que la nourriture est nécessaire à l’existence de l’homme ; deuxièmement, que la passion réciproque entre les sexes est une nécessité et restera à peu près ce qu’elle est à présent. Je dis que le pouvoir multiplicateur de la population est infiniment plus grand que le pouvoir de la terre de produire la subsistance de l’homme</strong></em>. »</p>
<p style="text-align:justify;">Si elle n’est pas freinée, la population s’accroît en progression géométrique. Les subsistances ne s’accroissent qu’en progression arithmétique. Les effets de ces deux pouvoirs inégaux doivent être maintenus en équilibre par le moyen de cette loi de la nature qui fait de la nourriture une nécessité vitale pour l’homme ». Les siècles passent, mais l’obsession de la croissance démographique reste une thématique centrale des travaux des mondes politique et scientifique. La géonomie intègre elle aussi ces inquiétudes et vise à analyser les expansions ou effondrements de populations par les facteurs environnementaux. Ce serait l’accès facilité aux énergies fossiles et au nucléaire (à l’uranium) qui a permis une croissance démographique jusqu’à atteindre les 7 à 8 milliards d’individus (<em>théorie des pulsations</em>). Par conséquent, le jour où ces ressources viendraient à être épuisées, ou leur mise à disposition réduite, la population mondiale, qui devrait alors renoncer aux activités qui en dépendent, reviendrait à des sources d’énergie naturelles (c’est-à-dire précaires), et son effectif se contracterait alors pour redescendre à un niveau estimé à moins d’un milliard d’habitants.</p>
<p style="text-align:justify;">La réduction des populations est un thème qui tient une place centrale dans les réflexions menées par l’oligarchie. L’ONU a par exemple pleinement intégré l’évolution démographique dans différents rapports et accords stratégiques planétaires. Une journaliste du Monde, Audrey Garric a relevé que « le fonds des Nations Unies pour la population, UNFPA, a <a href="http://www.solidariteetprogres.org/article6036.html">affirmé</a> dans son rapport de 2009 sur l’état de la population mondiale, présenté lors de la conférence de Copenhague le 18 novembre 2009, que le réchauffement planétaire ne peut être endigué que par une réduction massive de la <a href="http://www.geopopulation.com/dossier/compteur-de-la-population-mondiale/">population mondiale</a> »<a href="#_ftn4" name="_ftnref4">[4]</a>. Suite à la publication de ce rapport, la ministre danoise du Développement a par exemple souhaité que la limitation démographique soit reprise dans l’accord issu du sommet sur le climat de Copenhague de décembre 2009.</p>
<p style="text-align:justify;">En Suisse où l’Agenda 21 est pris très au sérieux, le parlement du canton de Neuchâtel a mis en place une loi qui oblige les Etablissements médico-sociaux et les homes –hors des centres de soins palliatifs- à accepter l’<em>aide</em> <em>au suicide</em>. L’Armée du Salut a été sèchement priée de suivre le mouvement. Exit donc les croyances religieuses et autres convictions personnelles. Pour le parlement en question, la liberté de choix des résidents, pas forcément malades, l’emporte sur le règlement des EMS et des homes. Ceci n’est toutefois valable que pour les établissements publics. En revanche, pas de contraintes si vous gérez un établissement privé. Les pauvres ont du coup davantage droit à la liberté de se suicider que les riches !</p>
<p style="text-align:justify;">L’euthanasie, outil démographique de choix, connaît une progression importante dans un nombre croissant de pays, y compris dans la très civilisée Hollande. Grâce à une loi votée en 2002, l’euthanasie connait un boom fulgurant dans ce pays, avec plus de 7&rsquo;000 personnes à éliminer pour l’année 2017<a href="#_ftn5" name="_ftnref5">[5]</a>. Les médecins sont tellement débordés par leur nouvelle activité qu’il a fallu en recruter de nouveaux. La chose a suffisamment été banalisée pour que de plus en plus de gens choisissent l’euthanasie sans pour autant être en phase terminale de maladies graves. Le taux de personnes euthanasiées car elles étaient en fin de vie a chuté en quelques années pour passer de 98% à 70%. A méditer…</p>
<p style="text-align:justify;">Dernière information révélatrice de la mentalité ambiante. Selon des <em>études</em>, les Belges seraient favorables à l’arrêt des soins pour les plus de 85 ans. Evidemment que ceux qui ont les moyens de se payer les traitements ne sont pas concernés par une opinion publique chauffée à blanc par les coûts démesurés imposés par les Big pharma, et la privatisation des services publics de la santé…</p>
<p style="text-align:justify;">Une société qui est capable d’euthanasier des personnes dans un cadre médical qui est supposé soigner, interpelle. Philip Nitschke, le médecin fondateur de l’ONG EXIT- international qui milite en faveur de l’euthanasie est une coqueluche des médias. Dans ses interventions médiatiques, il banalise la mort des personnes en bonne santé, mais qui ont dépassé les 70 ans<a href="#_ftn6" name="_ftnref6">[6]</a>. Et comme le business n’est jamais très loin du système, il vient de mettre au point une boîte-capsule, imprimable en 3D, qui facilite le suicide, et mute ensuite en cercueil. Ces messages portés par les médias populaires, eux-mêmes financés par l’oligarchie, sont autant de messages qui influenceront fatalement les personnes isolées vivant dans la précarité. Economies sur les coûts de la santé, des pensions des retraités, et autres subsides aux handicapés.</p>
<p style="text-align:justify;"><strong>Annexes, Extraits du rapport de l’UNFPA de 2009 </strong><a href="http://www.unfpa.org/sites/default/files/pub-pdf/frenchswop09.pdf">http://www.unfpa.org/sites/default/files/pub-pdf/frenchswop09.pdf</a></p>
<ul style="text-align:justify;">
<li>« Le PIB/ habitant et la croissance démographique ont été les principaux moteurs de la hausse des émissions de carbone pendant les 3 dernières décennies du XXe siècle », clame l’UNFPA.</li>
<li>« Les changements climatiques récents ont en premier lieu le résultat du volume sans cesse grandissant des gaz à effet de serre libérés dans l’atmosphère, et la plupart de ces émissions sont dues à la consommation de combustibles fossiles. La déforestation y a contribué aussi pour une part importante. Du fait de la constante diminution de la couverture forestière, la capacité de la terre d’absorber l’excès de carbone venu de l’atmosphère a diminué ».</li>
<li>« Comme la rapidité de la croissance démographique, de celle des économies et de la consommation distance la capacité de la terre à opérer les ajustements nécessaires, les changements climatiques pourraient devenir beaucoup plus extrêmes – voire, peut-on penser, catastrophiques. La dynamique de la population ne dit qu’une partie d’une histoire plus vaste et plus complexe concernant la manière dont certains pays et individus ont recherché le développement et défini le progrès et la manière dont d’autres ne pouvaient à peu près faire entendre leur voix dans les décisions qui retentissent sur leur vie. »</li>
</ul>
<h6 style="text-align:justify;"><a href="#_ftnref1" name="_ftn1"><span style="color:#808080;">[1]</span></a><span style="color:#808080;"> Agenda 21 laisse très peu de place à des initiatives locales d’importance.</span></h6>
<h6 style="text-align:justify;"><span style="color:#808080;"><a style="color:#808080;" href="#_ftnref2" name="_ftn2">[2]</a> « La Suisse et le Pacte Migratoire » et aussi <a style="color:#808080;" href="https://www.unhcr.org/fr/591ae7ab4">sur</a> le site de UNHCR </span></h6>
<h6 style="text-align:justify;"><span style="color:#808080;"><a style="color:#808080;" href="#_ftnref3" name="_ftn3">[3]</a> <em>« </em><em>Essai sur le principe de population</em> », Thomas Malthus, Encyclopaedia Universalis, 2016</span></h6>
<h6 style="text-align:justify;"><span style="color:#808080;"><a style="color:#808080;" href="#_ftnref4" name="_ftn4">[4]</a> « Faut-il réduire la population mondiale pour sauver la planète ? », Audrey Garric, ecologie.blog.lemonde.fr, 2010</span></h6>
<h6 style="text-align:justify;"><span style="color:#808080;"><a style="color:#808080;" href="#_ftnref5" name="_ftn5">[5]</a>  « Any taboo has gone : Netherlands seese rise in demand for euthanasia », 2017, The Guardian</span></h6>
<h6 style="text-align:justify;"><span style="color:#808080;"><a style="color:#808080;" href="#_ftnref6" name="_ftn6">[6]</a> „ Philip Nitschke, the man who think  we shoud all choose when to die“, 2016, Guardian </span></h6>
<p>&nbsp;</p>
<h6 style="text-align:justify;"></h6>
<p>&nbsp;</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-46856" class="share-twitter sd-button share-icon" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-46856" class="share-facebook sd-button share-icon" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-46856" class="share-linkedin sd-button share-icon" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-46856" class="share-skype sd-button share-icon" href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46208203-46856-5eb09c879664f' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=46208203&amp;post_id=46856&amp;origin=lilianeheldkhawam.wordpress.com&amp;obj_id=46208203-46856-5eb09c879664f&amp;domain=lilianeheldkhawam.com' data-name='like-post-frame-46208203-46856-5eb09c879664f'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Cette entrée a été publiée dans <a href="https://lilianeheldkhawam.com/category/autres-articles/" rel="category tag">Autres articles</a>. Bookmarquez ce <a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/" title="Permalien vers Bill Gates, futur maître de la&nbsp;planète?" rel="bookmark">permalien</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://lilianeheldkhawam.com/2020/05/03/deconfinement-quand-un-scientifique-va-a-lencontre-de-la-propagande-ca-donne/" rel="prev"><span class="meta-nav">&larr;</span> Déconfinement. Quand un scientifique va à l&rsquo;encontre de la propagande, ça donne&#8230;Vidéo du&nbsp;WE</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			8 r&eacute;flexions sur &ldquo;<span>Bill Gates, futur maître de la&nbsp;planète?</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-15438">
		<article id="comment-15438" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0bb9ec4f1aab02b6d5e70cc22d10fe78?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">lorsi</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#comment-15438"><time pubdate datetime="2020-05-04T10:29:53+00:00">
						mai 4, 2020 à 10:29						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>MAIS B G n est qu un GOFER ( coursier etc&#8230;)Ce qui est étrange, c&rsquo;est la façon dont presque tous les gouvernements ont réagi au coronavirus. Ce n&rsquo;était pas seulement qu&rsquo;ils ont presque tous répondu avec des mesures draconiennes disproportionnées, mais la façon dont ils ont répondu presque d une seule façon<br />
De la Chine aux États-Unis, de l&rsquo;Europe et de la Russie à l&rsquo;Afrique et au Moyen-Orient, divers gouvernements ont tous réagi au meme moment. Avec quelques variations mineures de degré, la réponse uniforme est sans précédent. Presque comme s&rsquo;ils suivaient des ordres.<br />
En fait, je dirais que oui. Quelqu&rsquo;un ou quelque chose appelle les coups de feu et ce n&rsquo;est pas Bill Gates, qui est juste un gofer. Certes, Gates peut être un gofer de très haut rang, mais on lui dit aussi quoi faire.<br />
Car il semblerait que quelqu&rsquo;un dans les coulisses donne des ordres à des dirigeants mondiaux qui, obéissent. comme un seul homme  <a href="http://www.thetruthseeker.co.uk/?p=206679" rel="nofollow ugc">http://www.thetruthseeker.co.uk/?p=206679</a></p>
<p id="comment-like-15438" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?like_comment=15438&#038;_wpnonce=258f03bf9a" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15438" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15439">
		<article id="comment-15439" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/ae6d58e00a8f1e9dce3e12ad0c3a453e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">serge EMERY</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#comment-15439"><time pubdate datetime="2020-05-04T11:23:18+00:00">
						mai 4, 2020 à 11:23						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Agissons …<br />
<a href="https://kajabi-storefronts-production.s3.amazonaws.com/posts/9081821/downloads/i1KrZJStG7nUmLDB2ZmQ_200501-JeNeVeuxPas-LR.mp4?response-content-disposition=attachment%3B%20filename%3D200501-JeNeVeuxPas-LR.mp4&#038;X-Amz-Algorithm=AWS4-HMAC-SHA256&#038;X-Amz-Credential=AKIAI4TIKYMSB4PQMFBA%2F20200502%2Fus-east-1%2Fs3%2Faws4_request&#038;X-Amz-Date=20200502T094915Z&#038;X-Amz-Expires=604800&#038;X-Amz-SignedHeaders=host&#038;X-Amz-Signature=00c46019c143ceb23b371adf2fbe0c98d9071121a8f62511342be832c15f7d8b" rel="nofollow ugc">https://kajabi-storefronts-production.s3.amazonaws.com/posts/9081821/downloads/i1KrZJStG7nUmLDB2ZmQ_200501-JeNeVeuxPas-LR.mp4?response-content-disposition=attachment%3B%20filename%3D200501-JeNeVeuxPas-LR.mp4&#038;X-Amz-Algorithm=AWS4-HMAC-SHA256&#038;X-Amz-Credential=AKIAI4TIKYMSB4PQMFBA%2F20200502%2Fus-east-1%2Fs3%2Faws4_request&#038;X-Amz-Date=20200502T094915Z&#038;X-Amz-Expires=604800&#038;X-Amz-SignedHeaders=host&#038;X-Amz-Signature=00c46019c143ceb23b371adf2fbe0c98d9071121a8f62511342be832c15f7d8b</a></p>
<p id="comment-like-15439" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?like_comment=15439&#038;_wpnonce=6e1f0bde92" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15439" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-15440">
		<article id="comment-15440" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8706c2039b6a901b26655bc742a18ac0?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Poisson Pilote</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#comment-15440"><time pubdate datetime="2020-05-04T13:43:36+00:00">
						mai 4, 2020 à 13:43						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>2014<br />
&laquo;&nbsp;le principe de précaution retirée de la constitution et remplacer par l&rsquo;innovation&nbsp;&raquo;<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/ZdVjIi4d3JM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
&#8211;<br />
Retirer de la constitution, article 68 :<br />
&laquo;&nbsp;Haute trahison du chef de l&rsquo;état&nbsp;&raquo;<br />
&laquo;&nbsp;Complot contre la sureté de l&rsquo;état&nbsp;&raquo;<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/Jpjn8PAc-WM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
&#8211;<br />
Emmanuel Todd<br />
&laquo;&nbsp;Trahison des élites françaises&nbsp;&raquo;<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/6adEOQR3ea4?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
&#8211;<br />
#Datagueule 88<br />
&laquo;&nbsp;Pantouflard des hauts fonctionnaires&nbsp;&raquo;<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/1hYR2o1--8s?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span><br />
&#8211;<br />
8938 organisations de lobbies, lobbying.<br />
Tracing EU lobbying over time.</p>
<p>LobbyFacts is a vital resource for anyone – journalists, researchers, students, activists – who wants to understand lobbying in Brussels and how it has changed over recent years.</p>
<p>LobbyFacts is a one-stop-shop of data on EU lobbying in Brussels.<br />
<a href="https://lobbyfacts.eu/reports/lobby-costs/all" rel="nofollow ugc">https://lobbyfacts.eu/reports/lobby-costs/all</a></p>
<p id="comment-like-15440" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?like_comment=15440&#038;_wpnonce=1064a4db7e" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15440" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15441">
		<article id="comment-15441" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8706c2039b6a901b26655bc742a18ac0?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Poisson Pilote</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#comment-15441"><time pubdate datetime="2020-05-04T13:46:58+00:00">
						mai 4, 2020 à 13:46						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Mon petit doigt le dit que la nanotechnologies permet de modifier l&rsquo;ADN de nos bambins afin de les inciter a explorer l&rsquo;espace comme mains d&rsquo;œuvre car sur terre le travail est automatisé et don rendu rare&#8230;</p>
<p>2018 &#8211; Luc Ferry, GAFAM<br />
Transhumanisme et spatial<br />
les deux faces d&rsquo;une seule révolution.</p>
<p> Il existe une guerre pour accéder à l’espace et maîtriser, aujourd’hui l’envoi des satellites, demain l’envoi des hommes.<br />
L’Europe, qui ne veut décidément pas être une puissance, ne l’a pas encore compris.<br />
La seconde dimension est philosophique, comme le montre la conférence que Luc Ferry a donné lors du dernier colloque du Cercle de Belém, &laquo;&nbsp;Espace : nouvelle frontière économique, nouveau défi européen.&nbsp;&raquo;</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/2af_F8OEKeI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;start=47&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8211;<br />
Gouverner c&rsquo;est prévoir le transhumanisme.<br />
Les multinationales (shadow banking) automatise le travail qui devient rare, la matière humaines est disponible afin de coloniser et exploiter les matières premières danq l&rsquo;espace&#8230;</p>
<p>&#8211;<br />
2017 &#8211; Luxembourg (paradis fiscal)<br />
Exploitation des minerais de l&rsquo;espace.<br />
&laquo;&nbsp;Après avoir créé sa loi spatiale en 2017, le gouvernement luxembourgeois (paradis fiscal) multiplie les partenariats avec d’autres pays comme le Japon, le Portugal, les Emirats arabes Unis.<br />
 Preuve de sa crédibilité, des entreprises spatiales s’installent au Luxembourg.<br />
Selon Jean-François Mayence l’expert juridique de Bespo, c’est important de définir les règles du jeu dès maintenant, histoire de ne pas se faire dépasser par les événements.&nbsp;&raquo;</p>
<p><a href="https://www.rtbf.be/info/societe/detail_les-minerais-de-l-espace-gd-du-luxembourg-et-belgique-signent-une-declaration-de-collaboration?id=10126536" rel="nofollow ugc">https://www.rtbf.be/info/societe/detail_les-minerais-de-l-espace-gd-du-luxembourg-et-belgique-signent-une-declaration-de-collaboration?id=10126536</a></p>
<p>&#8211;<br />
2016 &#8211; Transhumanisme 4 axes<br />
&#8211; Science cognitives (Intel. Artificielle)<br />
&#8211; Puces intégrées RFID<br />
&#8211; Génome dans l&#8217;embryon.<br />
&#8211; Bio-chirurgie (Modification  ADN)</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/Gk6r9rQ6Ki8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8211;<br />
2018 &#8211; Transhumanisme<br />
Le surhomme, nanotechnologies, génétique et biotechnologies.<br />
Jacques Testart biologiste.<br />
Il est le père scientifique du premier bébé-éprouvette français en 1982.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/1m2nXdYnGWE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8211;<br />
2019 &#8211; Christine Lagarde<br />
« Nous devrions être plus heureux d’avoir un emploi que de protéger notre épargne »<br />
Patronne de la BCE,<br />
ex patronne du FMI pendant 8 ans, ex patronne du cabinet américain d&rsquo;avocats<br />
BAKER et Mc KENZIE<br />
un groupe de 2400 avocats répartis dans 35 bureaux et 60 pays.<br />
Le plus important du pays et le deuxième au monde. </p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/8gDcIIuNMDY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-15441" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?like_comment=15441&#038;_wpnonce=209e925529" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15441" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-15442">
		<article id="comment-15442" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8706c2039b6a901b26655bc742a18ac0?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Poisson Pilote</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#comment-15442"><time pubdate datetime="2020-05-04T13:49:24+00:00">
						mai 4, 2020 à 13:49						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>05/2020 &#8211; téléthon international<br />
&laquo;&nbsp;la présidente de la Commission européenne s&rsquo;appuie sur la fondation de Bill et Melinda Gates&nbsp;&raquo;<br />
«doit jeter les bases d&rsquo;une véritable alliance internationale pour lutter contre le Covid-19».<br />
 <a href="https://francais.rt.com/international/74724-macron-merkel-von-der-leyen-presentent-telethon-international-contre-covid-19" rel="nofollow ugc">https://francais.rt.com/international/74724-macron-merkel-von-der-leyen-presentent-telethon-international-contre-covid-19</a></p>
<p>&#8211;<br />
2019 &#8211; Passeport biométrique avec vaccination pour 2022<br />
ID2020 &#8211; Partenaires :<br />
&#8211; Microsoft, Bill Gates<br />
&#8211; Rockefeller Foundation<br />
&#8211; Accenture, global management<br />
&#8211; Gavi, the Vaccine Alliance brings<br />
&#8211; Mercy Corps<br />
&#8211; Kiva<br />
&#8211; Hyperledger<br />
&#8211; iRespond, biometrics<br />
&#8211; Care International<br />
&#8211; Simprints  biometric fingerprint</p>
<p><a href="https://id2020.org/alliance" rel="nofollow ugc">https://id2020.org/alliance</a></p>
<p>Explication en fr :<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/x9faJ-uIAMA?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>&#8211;<br />
87 000 Lobbistes en Europe.<br />
Crowdfunding = la réponse de l&rsquo;UE à la crise du coronavirus.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/nM-nlb2Ltxc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-15442" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?like_comment=15442&#038;_wpnonce=daaadc11c5" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15442" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15443">
		<article id="comment-15443" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/8706c2039b6a901b26655bc742a18ac0?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Poisson Pilote</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#comment-15443"><time pubdate datetime="2020-05-04T13:50:07+00:00">
						mai 4, 2020 à 13:50						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Projet de Bill Gates<br />
SYSTÈME DE CRYPTOMONNAIE UTILISANT DES DONNÉES D&rsquo;ACTIVITÉ CORPORELLE</p>
<p>WO2020060606 CRYPTOCURRENCY SYSTEM USING BODY ACTIVITY DATA</p>
<p>&laquo;&nbsp;L&rsquo;activité du corps humain associée à une tâche fournie à un utilisateur peut être utilisée dans un processus de minage d&rsquo;un système de cryptomonnaie. Un serveur peut fournir une tâche à un dispositif d&rsquo;un utilisateur qui est couplé de manière à communiquer avec le serveur. Un capteur couplé de manière à communiquer avec un dispositif de l&rsquo;utilisateur ou compris dans ce dernier peut détecter l&rsquo;activité corporelle de l&rsquo;utilisateur. Des données d&rsquo;activité corporelle peuvent être générées sur la base de l&rsquo;activité corporelle détectée de l&rsquo;utilisateur. Le système de cryptomonnaie de la présente invention couplé de manière à communiquer avec le dispositif de l&rsquo;utilisateur peut vérifier si les données d&rsquo;activité corporelle satisfont une ou plusieurs conditions définies par le système de cryptomonnaie, et attribuer une cryptomonnaie à l&rsquo;utilisateur dont les données d&rsquo;activité corporelle sont vérifiées.&nbsp;&raquo;</p>
<p><a href="https://patentscope.wipo.int/search/en/detail.jsf?docId=WO2020060606&#038;tab=PCTBIBLI" rel="nofollow ugc">https://patentscope.wipo.int/search/en/detail.jsf?docId=WO2020060606&#038;tab=PCTBIBLI</a></p>
<p id="comment-like-15443" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?like_comment=15443&#038;_wpnonce=b96da6aab0" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15443" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-lemaitreeric even thread-even depth-1 highlander-comment" id="li-comment-15444">
		<article id="comment-15444" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/34054a9ada0fffcd14893714f02573f4?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Eric Lemaître</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#comment-15444"><time pubdate datetime="2020-05-04T14:58:54+00:00">
						mai 4, 2020 à 14:58						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>C&rsquo;est un travail d’investigation très documenté fouillé et pertinent&#8230; Un travail que nous devons relayer dans l&rsquo;ensemble de nos milieux et les sphères les plus élargies.. Merci pour cette analyse argumentée, très étayée et construite pas à pas&#8230; Je poursuis mon travail réflexif, une réflexion complémentaire à la votre sur des registres souvent communs&#8230;Nous sommes l&rsquo;un et l&rsquo;autre des sentinelles &#8230; Comme l’écrivait brillamment une amie  à propos du covid19, « Le virus est une conséquence de notre état dégradé et, surtout pas une cause comme certains le disent. Un virus c&rsquo;est un messager, un veilleur, un éboueur. Il faudrait le remercier de nous faire des signaux au lieu de le fustiger ! »<br />
Ce pathogène surgit ainsi dans le monde tel un messager et sa mission résonne comme un avertissement quasi prophétique, nous oblige à veiller et nous convie à méditer. Le covid19 agit comme un éboueur se chargeant de nous rappeler la salubrité et l&rsquo;hygiène. Ce virus s’organise comme le révélateur de nos toxicités de nos addictions de nos dépendances, il nous rappelle les fondements mêmes de l’écologie en nous montrant notre ingratitude face à la biodiversité. Enfin cette contagion pandémique démontre l’impuissance de notre gouvernance, nos appareils technocratiques et notre bureaucratie, en peine à agir avec efficacité pour endiguer le mal. Les idéologies mènent souvent le monde, mais elles ne naissent pas ex nihilo, les idéologies sont nées de crises et puisent leur dynamisme dans les tragédies de l&rsquo;histoire, la grande peste noire a eu un effet de bascule incontestablement dans les mentalités et l’émergence de la renaissance. L’histoire est sans aucun doute bien plus qu&rsquo;un enchaînement d’idéologies, quand bien même les idéologies ont contribué à façonner les orientations souvent tragiques, puis ont eu une incidence significative sur la gestion proprement dite de la vie humaine. Qu’en sera-t-il demain, de la gestion de la crise, quels effets durables cette crise pandémique va avoir sur les mentalités, que va-t-on construire comme société et quels seront les nouveaux modèles qui vont être déclinés. Le modèle chinois, le paradigme de l’uniforme va-t-il s’imposer à tous, modèle social fondé sur la surveillance des populations, craignant que certains sortent du rang et n’entrainent les autres … Je mesure que la gouvernance actuelle se questionne elle-même pour éviter de tomber dans de tels travers, le pourra-t-elle et jusque quand ?</p>
<p id="comment-like-15444" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?like_comment=15444&#038;_wpnonce=eee8bfdb5b" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15444" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-15445">
		<article id="comment-15445" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/a1878c5f0d07a63fab65ce7d8a2659cc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">j</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/#comment-15445"><time pubdate datetime="2020-05-04T18:51:36+00:00">
						mai 4, 2020 à 18:51						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>BG est à l&rsquo;image du monde : un animateur du grand spectacle pour les moutons et les veaux.<br />
Son pouvoir de nuisance est proportionnel à sa prédation planétaire.<br />
Il agit comme personne privée avec le pouvoir du fric volé aux gens. Il n&rsquo;est qu&rsquo;un de ces grands prédateurs dirigeant le monde avec notre accord.<br />
Le micro-pouvoir dont nous disposons, le vote, nous ne l&rsquo;utilisons pas contre ce &lsquo;système&rsquo;.<br />
C&rsquo;est tant-pis pour nous. La dévastation planétaire, l&rsquo;esclavage des populations, sont parfaitement connues depuis des décennies et nous n&rsquo;y faisons rien.<br />
Ce n&rsquo;est pas faute d&rsquo;avoir été prévenus souvent.</p>
<p id="comment-like-15445" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/?like_comment=15445&#038;_wpnonce=226caaf1af" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-15445" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/04/bill-gates-futur-maitre-de-la-planete/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://lilianeheldkhawam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="ca786ac0f3" /><input type="hidden" name="_wp_http_referer" value="/2020/05/04/bill-gates-futur-maitre-de-la-planete/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='46856' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="433683fcc7" /></p>
<input type="hidden" name="genseq" value="1588632711" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->


<div id="secondary" class="updateable widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Recevez nos nouveaux articles par mail</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 715 autres abonnés</p>
					<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="46208203"/>
                    <input type="hidden" name="source" value="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="6e1f6bcc13" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Recherche sur le site</h1>	<form method="get" id="searchform" action="https://lilianeheldkhawam.com/" role="search">
		<label for="s" class="assistive-text screen-reader-text">Recherche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/" aria-current="page">Bill Gates, futur maître de la&nbsp;planète?</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/05/03/deconfinement-quand-un-scientifique-va-a-lencontre-de-la-propagande-ca-donne/">Déconfinement. Quand un scientifique va à l&rsquo;encontre de la propagande, ça donne&#8230;Vidéo du&nbsp;WE</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/04/30/la-gestion-de-la-crise-cache-mal-une-espece-de-coup-detat-de-loligarchie-lhk/">La gestion de la crise cache mal une espèce de coup d&rsquo;Etat de l&rsquo;oligarchie&#8230; LHK</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/04/29/lecole-numerique-une-pepiniere-pour-de-futurs-cyborgs-vincent-held/">L&rsquo;école numérique, une pépinière pour de futurs cyborgs. Vincent&nbsp;Held</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2020/04/27/loreiller-de-paresse-des-confines-thomas-wiesel-video/">L&rsquo;oreiller de paresse des confinés. Thomas&nbsp;Wiesel/Vidéo</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">ARTICLES LES + LUS</h1><ul>				<li>
					<a href="https://lilianeheldkhawam.com/2020/05/03/deconfinement-quand-un-scientifique-va-a-lencontre-de-la-propagande-ca-donne/" class="bump-view" data-bump-view="tp">Déconfinement. Quand un scientifique va à l&#039;encontre de la propagande, ça donne...Vidéo du WE</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/" class="bump-view" data-bump-view="tp" aria-current="page">Bill Gates, futur maître de la planète?</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/04/30/la-gestion-de-la-crise-cache-mal-une-espece-de-coup-detat-de-loligarchie-lhk/" class="bump-view" data-bump-view="tp">La gestion de la crise cache mal une espèce de coup d&#039;Etat de l&#039;oligarchie... LHK</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/03/20/le-confinement-ne-sert-a-rien/" class="bump-view" data-bump-view="tp">[MàJ]Le confinement ne sert à rien! Les chiffres suisses sont faux!</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/03/20/suisse-france-la-preuve-de-la-mise-en-danger-des-populations/" class="bump-view" data-bump-view="tp">[MàJ]Suisse-France. La preuve de la mise en danger des populations!</a>					</li>
				</ul></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">E-librairie de LHK</h1>			<div class="textwidget"><p><a href="https://reorganisationdumonde.com/produit/depossession/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-40789" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/dc3a9possession.jpeg" alt="Dépossession" width="150" height="203" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/depossession/"><em>Dépossession</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/coup-detat-planetaire/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-40789" src="https://lilianeheldkhawam.files.wordpress.com/2019/10/1c3a8re-de-couverture-coup-detat-planc3a9taire-002.jpg" alt="Coup d'État planétaire" width="150" height="247" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/coup-detat-planetaire/"><em>Coup d'État planétaire</em></a>, 2019, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/livre-mpc.jpeg" alt="Management par le coaching" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/"><em>Le management par le coaching</em></a>, 2002, Éditions Pro Mind</p>
<p><a href="https://reorganisationdumonde.com/produit/test/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png" alt="Après la crise" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png"><em>Après la crise</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/civilisationencrise/" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-46061" src="https://lilianeheldkhawam.files.wordpress.com/2020/03/9782970126232.png?w=216" alt="Civilisation en crise" width="149" height="207" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/civilisationencrise/"><em>Une civilisation en crise</em></a>, 2020, Éditions Réorganisation du Monde</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Fiches d&rsquo;auto-coaching professionnel MPC</h1>			<div class="textwidget"><p><a href="https://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC"><img class="size-full wp-image-30874 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2019/08/hr4free-logo-transparent-background.png" alt="" width="199" height="83"></a></p>
<p style="text-align:justify;font-size:110%;">Développez un projet de professionnel sur-mesure avec les <a href="http://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC">fiches d'auto-coaching MPC:</a></p>
<p style="text-align:justify;font-size:110%;">I. Audit de la situation professionnelle</p>
<p style="text-align:justify;font-size:110%;">II. Mise en place du rôle de pilote et coach</p>
<p style="text-align:justify;font-size:110%;">III. Mise en oeuvre du projet MPC</p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://lilianeheldkhawam.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://lilianeheldkhawam.com/feed/">Flux des publications</a></li>
			<li><a href="https://lilianeheldkhawam.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="rss_links-2" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://lilianeheldkhawam.com/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></blockquote></div>
		</div>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Articles par catégorie</h1><form action="https://lilianeheldkhawam.com" method="get"><label class="screen-reader-text" for="cat">Articles par catégorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="61522">Asie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8655163">Autres articles&nbsp;&nbsp;(920)</option>
	<option class="level-0" value="221766">Banques&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2115635">BNS&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3167292">Conseil fédéral&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="697075167">Crise COVID-19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37214651">Démocratie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="171223831">Echanges de renseignements&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29569425">ECONOMIE&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="393309">fiscalité&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="140717172">Management en entreprise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="197074270">Management Par le Coaching&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="844497">OCDE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1004336">Politique économique&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="56194">Target&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="j" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/a1878c5f0d07a63fab65ce7d8a2659cc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">j dans <a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/comment-page-1/#comment-15445">Bill Gates, futur maître de la&hellip;</a></td></tr><tr><td title="Eric Lemaître" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/34054a9ada0fffcd14893714f02573f4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Eric Lemaître dans <a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/comment-page-1/#comment-15444">Bill Gates, futur maître de la&hellip;</a></td></tr><tr><td title="Poisson Pilote" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8706c2039b6a901b26655bc742a18ac0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Poisson Pilote dans <a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/comment-page-1/#comment-15443">Bill Gates, futur maître de la&hellip;</a></td></tr><tr><td title="Poisson Pilote" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8706c2039b6a901b26655bc742a18ac0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Poisson Pilote dans <a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/comment-page-1/#comment-15442">Bill Gates, futur maître de la&hellip;</a></td></tr><tr><td title="Poisson Pilote" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/8706c2039b6a901b26655bc742a18ac0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Poisson Pilote dans <a href="https://lilianeheldkhawam.com/2020/05/04/bill-gates-futur-maitre-de-la-planete/comment-page-1/#comment-15441">Bill Gates, futur maître de la&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
				<li class="cat-item cat-item-61522"><a href="https://lilianeheldkhawam.com/category/asie/">Asie</a>
</li>
	<li class="cat-item cat-item-8655163"><a href="https://lilianeheldkhawam.com/category/autres-articles/">Autres articles</a>
</li>
	<li class="cat-item cat-item-221766"><a href="https://lilianeheldkhawam.com/category/banques/">Banques</a>
</li>
	<li class="cat-item cat-item-2115635"><a href="https://lilianeheldkhawam.com/category/bns/">BNS</a>
</li>
	<li class="cat-item cat-item-3167292"><a href="https://lilianeheldkhawam.com/category/conseil-federal/">Conseil fédéral</a>
</li>
	<li class="cat-item cat-item-697075167"><a href="https://lilianeheldkhawam.com/category/crise-covid-19/">Crise COVID-19</a>
</li>
	<li class="cat-item cat-item-37214651"><a href="https://lilianeheldkhawam.com/category/democratie-2/">Démocratie</a>
</li>
	<li class="cat-item cat-item-171223831"><a href="https://lilianeheldkhawam.com/category/echanges-de-renseignements/">Echanges de renseignements</a>
</li>
	<li class="cat-item cat-item-29569425"><a href="https://lilianeheldkhawam.com/category/economie-2/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-393309"><a href="https://lilianeheldkhawam.com/category/fiscalite/">fiscalité</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://lilianeheldkhawam.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-140717172"><a href="https://lilianeheldkhawam.com/category/management-en-entreprise/">Management en entreprise</a>
</li>
	<li class="cat-item cat-item-197074270"><a href="https://lilianeheldkhawam.com/category/management-par-le-coaching-2/">Management Par le Coaching</a>
</li>
	<li class="cat-item cat-item-844497"><a href="https://lilianeheldkhawam.com/category/ocde/">OCDE</a>
</li>
	<li class="cat-item cat-item-1004336"><a href="https://lilianeheldkhawam.com/category/politique-economique/">Politique économique</a>
</li>
	<li class="cat-item cat-item-56194"><a href="https://lilianeheldkhawam.com/category/target/">Target</a>
</li>
		</ul>
			</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Liste de toutes les pages</h1>		<ul>
			<li class="page_item page-item-2122"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li class="page_item page-item-907"><a href="https://lilianeheldkhawam.com/bns/">Banque nationale suisse&nbsp;(BNS)</a></li>
<li class="page_item page-item-1"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a></li>
<li class="page_item page-item-4216"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de  dépôts</a></li>
<li class="page_item page-item-44033"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION</a></li>
<li class="page_item page-item-2558"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li class="page_item page-item-1770"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable et transition&nbsp;énergétique</a></li>
<li class="page_item page-item-40433"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
<li class="page_item page-item-1421"><a href="https://lilianeheldkhawam.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Évolution des positions-or de la BNS de 1997 à 2013 &#8211; Partie&nbsp;I</a></li>
<li class="page_item page-item-904"><a href="https://lilianeheldkhawam.com/finma/">FINMA</a></li>
<li class="page_item page-item-2119"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li class="page_item page-item-101"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">HR4free &#8211; Management4free</a></li>
<li class="page_item page-item-916"><a href="https://lilianeheldkhawam.com/institutions-suisses/">Institutions suisses</a></li>
<li class="page_item page-item-40452"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
<li class="page_item page-item-2467"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa&nbsp;bourgeoisie</a></li>
<li class="page_item page-item-45207"><a href="https://lilianeheldkhawam.com/lor-de-la-banque-nationale-suisse/">L&rsquo;or de la Banque Nationale&nbsp;suisse</a></li>
<li class="page_item page-item-4212"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li class="page_item page-item-1810"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des&nbsp;Etats</a></li>
<li class="page_item page-item-45234"><a href="https://lilianeheldkhawam.com/la-politique-monetaire-du-liban/">La politique monétaire du&nbsp;Liban</a></li>
<li class="page_item page-item-1808"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde&nbsp;(DOSSIER)</a></li>
<li class="page_item page-item-28"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
<li class="page_item page-item-1739"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li class="page_item page-item-45146"><a href="https://lilianeheldkhawam.com/monnaie-dossier/">MONNAIE Dossier</a></li>
<li class="page_item page-item-40408"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
<li class="page_item page-item-4224"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li class="page_item page-item-2292"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services&nbsp;publics</a></li>
<li class="page_item page-item-410"><a href="https://lilianeheldkhawam.com/pro-mind-consulting/">Pro Mind Consulting</a></li>
<li class="page_item page-item-704"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Suisse-UE: l&rsquo;intégration silencieuse</a></li>
<li class="page_item page-item-2693"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li class="page_item page-item-1257"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles</a></li>
<li class="page_item page-item-4220"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li class="page_item page-item-2297"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li class="page_item page-item-894"><a href="https://lilianeheldkhawam.com/yuan-renminbi-chine/">Yuan- Renminbi- Chine</a></li>
		</ul>
			</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2020/05/'> mai 2020 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2020/04/'> avril 2020 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2020/03/'> mars 2020 &nbsp;(22)</option>
	<option value='https://lilianeheldkhawam.com/2020/02/'> février 2020 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2020/01/'> janvier 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/12/'> décembre 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">BNS, FINMA,Conseil Fédéral, Accords bilatéraux, Bilatérales, TBTF, Too big to fail, Haute Finance, HF, Suisse, </h1><div style="overflow:hidden"><a href="https://lilianeheldkhawam.com/tag/alpiq/" class="tag-cloud-link tag-link-15762144 tag-link-position-1" style="font-size: 9.4583333333333pt;" aria-label="Alpiq (8 éléments)">Alpiq</a>
<a href="https://lilianeheldkhawam.com/tag/banques-2/" class="tag-cloud-link tag-link-35802911 tag-link-position-2" style="font-size: 13.979166666667pt;" aria-label="banques (17 éléments)">banques</a>
<a href="https://lilianeheldkhawam.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-3" style="font-size: 13.541666666667pt;" aria-label="Banques centrales (16 éléments)">Banques centrales</a>
<a href="https://lilianeheldkhawam.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="BCE (12 éléments)">BCE</a>
<a href="https://lilianeheldkhawam.com/tag/bns/" class="tag-cloud-link tag-link-2115635 tag-link-position-5" style="font-size: 22pt;" aria-label="BNS (63 éléments)">BNS</a>
<a href="https://lilianeheldkhawam.com/tag/cash/" class="tag-cloud-link tag-link-92788 tag-link-position-6" style="font-size: 10.1875pt;" aria-label="Cash (9 éléments)">Cash</a>
<a href="https://lilianeheldkhawam.com/tag/casino/" class="tag-cloud-link tag-link-1987 tag-link-position-7" style="font-size: 15.729166666667pt;" aria-label="casino (23 éléments)">casino</a>
<a href="https://lilianeheldkhawam.com/tag/conseil-federal-2/" class="tag-cloud-link tag-link-208978456 tag-link-position-8" style="font-size: 15.4375pt;" aria-label="Conseil Fédéral (22 éléments)">Conseil Fédéral</a>
<a href="https://lilianeheldkhawam.com/tag/crise-des-liquidites/" class="tag-cloud-link tag-link-290578271 tag-link-position-9" style="font-size: 16.75pt;" aria-label="Crise des liquidités (27 éléments)">Crise des liquidités</a>
<a href="https://lilianeheldkhawam.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-10" style="font-size: 11.791666666667pt;" aria-label="crise financière (12 éléments)">crise financière</a>
<a href="https://lilianeheldkhawam.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-11" style="font-size: 11.354166666667pt;" aria-label="Dollar (11 éléments)">Dollar</a>
<a href="https://lilianeheldkhawam.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-12" style="font-size: 16.895833333333pt;" aria-label="démocratie (28 éléments)">démocratie</a>
<a href="https://lilianeheldkhawam.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-13" style="font-size: 17.770833333333pt;" aria-label="euro (32 éléments)">euro</a>
<a href="https://lilianeheldkhawam.com/tag/finma/" class="tag-cloud-link tag-link-15579020 tag-link-position-14" style="font-size: 14.854166666667pt;" aria-label="FINMA (20 éléments)">FINMA</a>
<a href="https://lilianeheldkhawam.com/tag/franc-suisse/" class="tag-cloud-link tag-link-5881383 tag-link-position-15" style="font-size: 11.354166666667pt;" aria-label="Franc suisse (11 éléments)">Franc suisse</a>
<a href="https://lilianeheldkhawam.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-16" style="font-size: 12.8125pt;" aria-label="Grèce (14 éléments)">Grèce</a>
<a href="https://lilianeheldkhawam.com/tag/haute-finance/" class="tag-cloud-link tag-link-13016128 tag-link-position-17" style="font-size: 14.270833333333pt;" aria-label="haute finance (18 éléments)">haute finance</a>
<a href="https://lilianeheldkhawam.com/tag/held-khawam/" class="tag-cloud-link tag-link-140697756 tag-link-position-18" style="font-size: 13.541666666667pt;" aria-label="held-khawam (16 éléments)">held-khawam</a>
<a href="https://lilianeheldkhawam.com/tag/le-temps/" class="tag-cloud-link tag-link-8027 tag-link-position-19" style="font-size: 8.7291666666667pt;" aria-label="le temps (7 éléments)">le temps</a>
<a href="https://lilianeheldkhawam.com/tag/libertes-humaines/" class="tag-cloud-link tag-link-202886426 tag-link-position-20" style="font-size: 10.1875pt;" aria-label="Libertés humaines (9 éléments)">Libertés humaines</a>
<a href="https://lilianeheldkhawam.com/tag/mondialisation/" class="tag-cloud-link tag-link-208364 tag-link-position-21" style="font-size: 11.791666666667pt;" aria-label="Mondialisation (12 éléments)">Mondialisation</a>
<a href="https://lilianeheldkhawam.com/tag/nicolas-meilhan/" class="tag-cloud-link tag-link-46298603 tag-link-position-22" style="font-size: 8.7291666666667pt;" aria-label="Nicolas Meilhan (7 éléments)">Nicolas Meilhan</a>
<a href="https://lilianeheldkhawam.com/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-23" style="font-size: 12.375pt;" aria-label="pétrole (13 éléments)">pétrole</a>
<a href="https://lilianeheldkhawam.com/tag/suisse/" class="tag-cloud-link tag-link-65403 tag-link-position-24" style="font-size: 13.104166666667pt;" aria-label="suisse (15 éléments)">suisse</a>
<a href="https://lilianeheldkhawam.com/tag/taux-plancher/" class="tag-cloud-link tag-link-51313777 tag-link-position-25" style="font-size: 8pt;" aria-label="taux plancher (6 éléments)">taux plancher</a>
<a href="https://lilianeheldkhawam.com/tag/too-big-to-fail/" class="tag-cloud-link tag-link-5586510 tag-link-position-26" style="font-size: 13.541666666667pt;" aria-label="too big to fail (16 éléments)">too big to fail</a>
<a href="https://lilianeheldkhawam.com/tag/transhumanisme/" class="tag-cloud-link tag-link-154342 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="transhumanisme (10 éléments)">transhumanisme</a>
<a href="https://lilianeheldkhawam.com/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-28" style="font-size: 11.354166666667pt;" aria-label="UE (11 éléments)">UE</a>
<a href="https://lilianeheldkhawam.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="US (14 éléments)">US</a>
<a href="https://lilianeheldkhawam.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-30" style="font-size: 9.4583333333333pt;" aria-label="zone euro (8 éléments)">zone euro</a></div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Années de publication</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Années de publication</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2020/05/'> mai 2020 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2020/04/'> avril 2020 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2020/03/'> mars 2020 &nbsp;(22)</option>
	<option value='https://lilianeheldkhawam.com/2020/02/'> février 2020 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2020/01/'> janvier 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/12/'> décembre 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="authors-2" class="widget widget_authors"><h1 class="widget-title"></h1><ul><li><a href="https://lilianeheldkhawam.com/author/lilianehk/"> <img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>LHK</strong></a></li></ul></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Achat des Livres de LHK</h1><div class="textwidget custom-html-widget">"Dépossession : Comment l'hyperpuissance d'une élite financière met Etats et citoyens à genoux ", éd Réorganisation du monde, 2018


"Le Management par le Coaching, le cadre à la recherche de ses repères", éditions Pro Mind,2001

Site d'achat:
Réorganisation du Monde:

https://reorganisationdumonde.com/
</div></aside></div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202019y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0bb9ec4f1aab02b6d5e70cc22d10fe78">
	</div>
	<div class="grofile-hash-map-ae6d58e00a8f1e9dce3e12ad0c3a453e">
	</div>
	<div class="grofile-hash-map-8706c2039b6a901b26655bc742a18ac0">
	</div>
	<div class="grofile-hash-map-34054a9ada0fffcd14893714f02573f4">
	</div>
	<div class="grofile-hash-map-a1878c5f0d07a63fab65ce7d8a2659cc">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lilianeheldkhawam.wordpress.com\/public.api\/connect\/?action=request&domain=lilianeheldkhawam.com","logoutURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?action=logout&_wpnonce=9d1372e68c","homeURL":"https:\/\/lilianeheldkhawam.com\/","postID":"46856","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46208203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lilianeheldkhawam.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Le blog de Liliane Held-Khawam" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="cf20215600" /><input type="hidden" name="_wp_http_referer" value="/2020/05/04/bill-gates-futur-maitre-de-la-planete/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lilianeheldkhawam.com\/2020\/05\/04\/bill-gates-futur-maitre-de-la-planete\/":46856};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2020/05/04/bill-gates-futur-maitre-de-la-planete/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1583834955j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script>
var actionbardata = {"siteID":"46208203","siteName":"Le blog de Liliane Held-Khawam","siteURL":"https:\/\/lilianeheldkhawam.com","icon":"<img alt='' src='https:\/\/lilianeheldkhawam.files.wordpress.com\/2018\/09\/cropped-qadisha-valley.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/misty-lake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F05%2F04%2Fbill-gates-futur-maitre-de-la-planete%2F&signup_flow=account&domain=lilianeheldkhawam.com","themeURL":"","xhrURL":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"6a3475354a","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"6e1f6bcc13\" \/>","referer":"https:\/\/lilianeheldkhawam.com\/2020\/05\/04\/bill-gates-futur-maitre-de-la-planete\/","canFollow":"1","feedID":"50735569","statusMessage":"","customizeLink":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flilianeheldkhawam.wordpress.com%2F2020%2F05%2F04%2Fbill-gates-futur-maitre-de-la-planete%2F","postID":"46856","shortlink":"https:\/\/wp.me\/p37SRB-cbK","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lilianeheldkhawam.com\/46856","statsLink":"https:\/\/wordpress.com\/stats\/post\/46856\/lilianeheldkhawam.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Misty Lake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 715 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F05%2F04%2Fbill-gates-futur-maitre-de-la-planete%2F&signup_flow=account&domain=lilianeheldkhawam.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"c319b13e4b","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2020%2F05%2F04%2Fbill-gates-futur-maitre-de-la-planete%2F","blog_id":"46208203","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d\u2019article","stats_query_args":"blog=46208203&v=wpcom&tz=0&user_id=0&subd=lilianeheldkhawam","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUu1SgzAQfCHT1CoWfzg+ihPClR7ky1wC1qc3CFTaMjj6i5u922P3srxzTFoTwAReEy+hRQnuY1PTHb9sOUtBA5GoYOqikSqWQN9MpMBbMKX1fctZdTqgUhuN5nqZU7FCQ/wQlWKEARiUGNBUbOjw/PF5v9ttMy6t1tYMu4d6QVj9HsGfxs8GTYvQ/TpWQ3BCNswD4Sdcj+vIJpEKm2QwkSIchSkV+P/bKZRNYLojsVTKZjzagt6ZgN53gtggpO4VFZw6dGuqb0gXwDUxHCG9LHex4DopOjElGuhZpEXylIhx5V/jKflbigM/CAmFtQ0DXUC5whJlSgYrhOdaUACfKmZb8B77QJ2xP24IPim58TcnyYDW9KRztZRmcj+xneOXIZpPLT2C8DYSqOlCbALW9DVIGgJ72GzHg1qvV+Y7LCsIxCtrKwW9f0NKBLgB0o5X/XKf5flunz9lWf0FrWZ7kQ=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.4.1'></script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46208203','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'46208203','v':'wpcom','tz':'0','user_id':'0','post':'46856','subd':'lilianeheldkhawam'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM1lyVXUzRyxhZkhwejMmRG0saS9fM1dzWVdIRklHP05OPW93ZXo0ZktOeC1zVFZSQzd+UHNyd0thfEpDeEUsS3g5X0RockJaSDI2ZFhrSD8rM1orK29nTzhfNmJMWkM0fG5qXV1tSEpsLiZFQjhXOD1zLnRnVUY2R0U1RVoxXV8uP0JtTDUuc2hdTEE0T3hMQ1B4OG5mTjNobFclTk0tNSxtV1piSUlILUdmLmVTODR3P1s3JTJIbVNMV0RJJmZ8Qnc1QUtmanxBQkdLdndNfDJ4Qks1VStFbC9YMixmNUZbayZGUz1lWmtlSyw5JkZqb3V4Umo5aGdmMlEsbmM0SEQmZ3VZWlBjbm9ofmIwdFYzX0JHelgvS2I/dE54VlNZZitCfD10NQ=='}]);
_stq.push([ 'clickTrackerInit', '46208203', '46856' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>