<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lilianeheldkhawam.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/misty-lake/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme médical. &#8211; Le blog de Liliane Held-Khawam</title>
<meta name='robots' content='max-image-preview:large' />

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//lilianeheldkhawam.wordpress.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux" href="https://lilianeheldkhawam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux des commentaires" href="https://lilianeheldkhawam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme&nbsp;médical. Flux des commentaires" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1625065786h&ver=5.8-beta4-51274"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyNkltywyAMRTdUrDh1M/3pdC2ANVQxYAZBXXZf4jSu82jSH4YrONJFCKYg9OgT+gQui2CzIc8wBT06wY4slgvVaOYnuI1ZGpBhjylIPYhZXV0/3TW5SoXR1JOI8Nm2TdtsQGWyPSg7zglUlLEAp2JxSURe29wf6jA47EmiRTcbWYlgZcEoLBqpS+PIP8br2VqfQX+bn52u3izLmJMwkfoL2/9OEWUib/gBrscfbNu0m6aFnjgtQXGbXf3Uoec17oK8fvgdbKLeYKo4n/Yi4dd9ZB4epUJEZlFXR9mJ9FFr3Z2lSh3cHKdoLngWOaIEfkxUaV42VzmPpSBkBa42qdQ/GvC3u+/urd1td6/d80vX7b8BMggmrQ==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<!--[if IE 8]>
<link rel='stylesheet' id='mistylake-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/misty-lake/ie.css?m=1377549400h&#038;ver=5.8-beta4-51274' media='all' />
<![endif]-->
<link crossorigin="anonymous" rel='stylesheet' id='mistylake-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic&#038;subset=latin,latin-ext' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='mistylake-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C400bold&#038;subset=latin&#038;ver=5.8-beta4-51274' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s0.wp.com/_static/??-eJyFy0EOwjAMRNELYaxAJZQF4ixpcKNQN45qVy23b9jBpuz+SPNwrRClGBXDaYHKS8pFcc3PRKZoUqGKtlJ7M52j6gmPyRAi9SIjcB5bbP9lIgGWGCxL+RkwcMjzEZ2pZ0ktE7bX1/ygx3R3nXf+erk5/9oB8+9XYw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-10-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"46208203","siteName":"Le blog de Liliane Held-Khawam","siteURL":"https:\/\/lilianeheldkhawam.com","icon":"<img alt='' src='https:\/\/lilianeheldkhawam.files.wordpress.com\/2018\/09\/cropped-qadisha-valley.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/misty-lake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flilianeheldkhawam.com%252F2021%252F07%252F25%252Fnanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical%252F","themeURL":"","xhrURL":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"2d024c42b1","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"53a3a0f0aa\" \/>","referer":"https:\/\/lilianeheldkhawam.com\/2021\/07\/25\/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical\/","canFollow":"1","feedID":"50735569","statusMessage":"","customizeLink":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flilianeheldkhawam.wordpress.com%2F2021%2F07%2F25%2Fnanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical%2F","postID":"58043","shortlink":"https:\/\/wp.me\/p37SRB-f6b","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lilianeheldkhawam.com\/58043","statsLink":"https:\/\/wordpress.com\/stats\/post\/58043\/lilianeheldkhawam.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Misty Lake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l\u2019article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 1&nbsp;312 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fr-login.wordpress.com%2Fremote-login.php%3Faction%3Dlink%26back%3Dhttps%253A%252F%252Flilianeheldkhawam.com%252F2021%252F07%252F25%252Fnanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical%252F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1625210320h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lilianeheldkhawam.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" />
<link rel='shortlink' href='https://wp.me/p37SRB-f6b' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2021%2F07%2F25%2Fnanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2021%2F07%2F25%2Fnanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme médical." />
<meta property="og:url" content="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2021-07-25T17:58:34+00:00" />
<meta property="article:modified_time" content="2021-07-25T19:44:03+00:00" />
<meta property="og:site_name" content="Le blog de Liliane Held-Khawam" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png" />
<meta property="og:image:width" content="524" />
<meta property="og:image:height" content="406" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme&nbsp;médical." />
<meta name="twitter:image" content="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lilianeheldkhawam.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lilianeheldkhawam.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lilianeheldkhawam.com/osd.xml" title="Le blog de Liliane Held-Khawam" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'misty-lake', amp: false, siteid: 8982, blogid: 46208203, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="Le blog de Liliane Held-Khawam" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="« Après avoir usé et abusé d’un faux libéralisme, la réorganisation sociétale semble promettre de ressusciter le modèle soviétique, au profit de privés cette fois. » Coup d&#039;Etat planétaire" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lilianeheldkhawam.com/feed/;icon-uri=https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="La manière dont les autorités sanitaires gèrent le sort du personnel soignant est très curieuse. En 2020, cette population ne trouvait plus le matériel usuel de protection de base. On a pu entendre en Suisse des médecins hospitaliers demander des masques et autres produits désinfectants en direct à la télévision... On les avaient scandaleusement exposés&hellip;" />
<link rel="amphtml" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/amp/"><link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=270" />
<!-- Your Google Analytics Plugin is missing the tracking ID -->
</head>

<body class="post-template-default single single-post postid-58043 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">Le blog de Liliane Held-Khawam</a></h1>
			<h2 class="site-description">« Après avoir usé et abusé d’un faux libéralisme, la réorganisation sociétale semble promettre de ressusciter le modèle soviétique, au profit de privés cette fois. » Coup d&#039;Etat planétaire</h2>
		</div>

		<nav id="nav" role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text screen-reader-text">Menu</h1>
			<div class="assistive-text skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu-target-container"><ul id="menu-target" class="menu"><li id="menu-item-45185" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-45185"><a href="https://lilianeheldkhawam.com/monnaie-dossier/">MONNAIE Dossier</a>
<ul class="sub-menu">
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
	<li id="menu-item-45210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45210"><a href="https://lilianeheldkhawam.com/lor-de-la-banque-nationale-suisse/">L&rsquo;or de la Banque Nationale suisse</a></li>
	<li id="menu-item-45235" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45235"><a href="https://lilianeheldkhawam.com/la-politique-monetaire-du-liban/">La politique monétaire du Liban</a></li>
	<li id="menu-item-40409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40409"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
	<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="https://lilianeheldkhawam.wordpress.com/2014/06/13/la-place-financiere-suisse-et-le-yuan/">Place financière suisse cherche yuan!</a></li>
</ul>
</li>
<li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1814"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde (DOSSIER)</a>
<ul class="sub-menu">
	<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
	<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa bourgeoisie</a></li>
	<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
	<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://lilianeheldkhawam.com/transition-energetique/">Mobilité</a></li>
</ul>
</li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1811"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des Etats</a>
<ul class="sub-menu">
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services publics</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
	<li id="menu-item-40434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40434"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
	<li id="menu-item-40453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40453"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-897"><a href="https://lilianeheldkhawam.wordpress.com/libre-echange-suisse-chine/">Libre-échange Suisse-Chine</a></li>
</ul>
</li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-708"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Intégration Suisse-UE</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-partie-1/">Le vote du 6 décembre 1992</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-2-la-signature-des-bilaterales-i-suisse-ue/">Les bilatérales I Suisse-UE</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/29/la-multiplication-des-accords-suisse-ue-une-adhesion-de-fait/">Les bilatérales II Suisse-UE</a></li>
</ul>
</li>
<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4213"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a>
<ul class="sub-menu">
	<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de dépôts</a></li>
</ul>
</li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913"><a href="https://lilianeheldkhawam.wordpress.com/bns/">Banque Nationale Suisse/BNS</a>
<ul class="sub-menu">
	<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://lilianeheldkhawam.wordpress.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Or-BNS</a></li>
</ul>
</li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="https://lilianeheldkhawam.wordpress.com/finma/">FINMA</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
	<li id="menu-item-44053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION Livre</a></li>
	<li id="menu-item-40802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40802"><a href="https://lilianeheldkhawam.com/?page_id=40791">Contenu &#8211; Livres LHK</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles &#8211; LHK</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413"><a href="https://lilianeheldkhawam.com/?page_id=101">Sites partenaires</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.hr4free.com">HR4free</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.promindconsulting.com">Pro Mind Consulting</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.management4free.com">Management4free</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

					<div class="header-image">
				<a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">
					<img src="https://lilianeheldkhawam.files.wordpress.com/2013/01/cropped-774267_549446155068466_1746672228_o4.jpg" width="1015" height="276" alt="" />
				</a>
			</div>
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-58043" class="post-58043 post type-post status-publish format-standard hentry category-autres-articles">
	<header class="entry-header">
		<div class="entry-meta">
			<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" title="17:58" rel="bookmark"><time class="entry-date" datetime="2021-07-25T17:58:34+00:00" pubdate>juillet 25, 2021</time></a><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lilianeheldkhawam.com/author/lilianehk/" title="Voir tous les articles par LHK" rel="author">LHK</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme&nbsp;médical.</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		
<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png"><img loading="lazy" data-attachment-id="58047" data-permalink="https://lilianeheldkhawam.com/image-78-4/" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png" data-orig-size="524,406" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-78" data-image-description="" data-image-caption="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png?w=524" src="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png?w=524" alt="" class="wp-image-58047" width="686" height="532" srcset="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png 524w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-78.png?w=300 300w" sizes="(max-width: 686px) 100vw, 686px" /></a></figure></div>



<span id="more-58043"></span>



<p>La manière dont les autorités sanitaires gèrent le sort du personnel soignant est très curieuse. En 2020, cette population ne trouvait plus le matériel usuel de protection de base. On a pu entendre en Suisse des médecins hospitaliers demander des masques et autres produits désinfectants en direct à la télévision&#8230; On les avaient scandaleusement exposés non seulement au Covid, mais à bien d&rsquo;autres virus et bactéries. Soudain, début 2021, ces personnes étaient devenues une catégorie qu&rsquo;il fallait protéger en priorité. Et le traitement génique, appelé vaccin, leur était destiné en priorité, en même temps qu&rsquo;aux personnes âgées.  </p>



<p>h<span class="has-inline-color has-cyan-bluish-gray-color">ttps://lilianeheldkhawam.com/2021/07/18/vaccination-du-personnel-soignant-le-professeur-raoult-a-prepare-la-tache-du-president-francais/</span></p>



<p>D&rsquo;ailleurs, comment se fait-il que ce personnel soignant appartienne à la même catégorie que les personnes âgées pour lesquelles l&rsquo;année 2020 marque le début de leur génocide? Souvenez-vous que l&rsquo;on a refusé de les soigner et qu&rsquo;on leur a fermé les portes des hôpitaux. Souvenez-vous de la signature du décret qui autorisait l&rsquo;usage du Rivotril (en Suisse, la pratique est si courante que cela a dérangé peu de monde&#8230;) dans les EHPAD Trop âgées, ces personnes n&rsquo;étaient pas prioritaires lors du tri. Subitement, quand le produit-miracle anti-Covid est arrivé, ces personnes ou plutôt les survivants de la catégorie sont devenues brusquement prioritaires…</p>



<p>En revanche, les forces de police qui sont au contact des populations et qui sont parmi les plus exposées n&rsquo;ont pas besoin de se faire vacciner. Pourquoi?</p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png"><img loading="lazy" data-attachment-id="58053" data-permalink="https://lilianeheldkhawam.com/image-79-4/" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png" data-orig-size="680,146" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-79" data-image-description="" data-image-caption="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png?w=660" src="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png?w=680" alt="" class="wp-image-58053" width="415" height="89" srcset="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png?w=415 415w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-79.png 680w" sizes="(max-width: 415px) 100vw, 415px" /></a><figcaption><a href="https://www.lavoixdunord.fr/1045809/article/2021-07-16/pass-sanitaire-pourquoi-policiers-et-gendarmes-ne-sont-pas-concernes-par-cette" rel="nofollow">https://www.lavoixdunord.fr/1045809/article/2021-07-16/pass-sanitaire-pourquoi-policiers-et-gendarmes-ne-sont-pas-concernes-par-cette</a></figcaption></figure></div>



<p>Nous pouvons émettre à ce stade une hypothèse cynique mais basée sur des faits: Le &laquo;&nbsp;vaccin-traitement génique&nbsp;&raquo; est destiné en priorité aux personnes considérées comme inutiles. En revanche, les personnes qui auront pour tâche de contenir les millions d&rsquo;insatisfaits en colère seront essentielles pour le système qui se met en place. </p>



<p>Il faut dire que nous sommes en phase d&rsquo;expérimentation et qu&rsquo;il fallait commencer par les cobayes dont les décès passeraient plus facilement inaperçu&#8230; </p>



<blockquote class="wp-block-quote"><p><span class="has-inline-color has-cyan-bluish-gray-color"><a href="https://lilianeheldkhawam.com/2021/01/31/ces-morts-de-covid-19-qui-font-les-affaires-des-comptes-publics/">https://lilianeheldkhawam.com/2021/01/31/ces-morts-de-covid-19-qui-font-les-affaires-des-comptes-publics/</a> <a href="https://lilianeheldkhawam.com/2021/05/03/les-personnes-vulnerables-semblent-penalisees-par-le-vaccin-pourquoi-persister-sont-ils-devenus-des-indesirables/" rel="nofollow">https://lilianeheldkhawam.com/2021/05/03/les-personnes-vulnerables-semblent-penalisees-par-le-vaccin-pourquoi-persister-sont-ils-devenus-des-indesirables/</a>  </span></p></blockquote>



<p>Ok pour cette hypothèse concernant les personnes âgées, mais alors direz-vous le personnel soignant est tout aussi vital que les forces de l&rsquo;ordre. Ils ont été les héros de la société en 2020, etc. etc. Eh bien, dans le cadre du grand RESET de la santé, ils seront parfaitement inutiles, car il y a changement de paradigme au plan médical. Je vous l&rsquo;avais déjà présenté  en 2020, mais aujourd&rsquo;hui, je vous mets une publication académique convergente. Et si vous êtes, ou vous avez un proche, concerné par le domaine de la santé, je vous invite à lire soigneusement le texte qui suit. </p>



<p><a href="https://lilianeheldkhawam.com/2020/12/28/reset-de-la-medecine-par-la-nanotechnolgie-transhumanisme-en-vue/" rel="nofollow">https://lilianeheldkhawam.com/2020/12/28/reset-de-la-medecine-par-la-nanotechnolgie-transhumanisme-en-vue/</a> </p>



<p>Quand vous aurez fini de lire cette publication de 2014, vous comprendrez beaucoup mieux les bizarreries cauchemardesques que nous subissons depuis 1an et demi&#8230; La <em><strong>communauté des malades asymptomatiques</strong></em> y est déjà mentionnée:</p>



<blockquote class="wp-block-quote"><p>17<strong>L’importance croissante de la place des technologies de prédiction moléculaire a pour conséquence de faire de chacun de nous les membres d’une <span class="has-inline-color has-vivid-red-color">même communauté&nbsp;: celle des malades asymptomatiques</span><sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn27">2</a></sup></strong><sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn27">7</a></sup>. </p></blockquote>



<p> <a href="https://journals.openedition.org/socio-anthropologie/1635#authors" rel="nofollow">https://journals.openedition.org/socio-anthropologie/1635#authors</a> </p>



<p>LHK</p>



<h2 class="has-text-align-center">Présentation de l&rsquo;article:</h2>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><a href="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png"><img loading="lazy" data-attachment-id="58057" data-permalink="https://lilianeheldkhawam.com/image-80-4/" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png" data-orig-size="623,443" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-80" data-image-description="" data-image-caption="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png?w=623" src="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png?w=623" alt="" class="wp-image-58057" width="465" height="331" srcset="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png?w=465 465w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-80.png 623w" sizes="(max-width: 465px) 100vw, 465px" /></a></figure></div>



<h1 class="has-text-align-center">De la nanomédecine à la nanosanté  : vers un nouveau paradigme biomédical</h1>



<p>1«&nbsp;Nouvelles frontières de la recherche en santé<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn1">1</a></sup>&nbsp;», «&nbsp;médecine du futur<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn2">2</a></sup>&nbsp;», «&nbsp;futur des soins de santé<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn3">3</a></sup>&nbsp;», «&nbsp;nouvelle ère scientifique<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn4">4</a></sup>&nbsp;», les expressions abondent pour qualifier la nouveauté et la spécificité de la nanomédecine. Cette dernière est généralement présentée comme une révolution médicale qui promet de transformer radicalement la médecine grâce aux nanotechnologies. Ses effets sont censés toucher l’ensemble des champs d’intervention de la médecine, du diagnostic au traitement, incluant de nouveaux dispositifs de délivrance des médicaments (<em>drug delivery technologies), de nouveaux modes d’intervention combinant le diagnostic et la thérapeutique (le </em>théranostic) ou encore de nouvelles techniques d’ingénierie tissulaire.</p>



<p>2De par son caractère transversal, la nanomédecine n’est pas simplement un nouveau domaine biomédical qui viendrait se greffer à ceux déjà existants. Elle constitue un nouveau paradigme des soins de santé qui promeut une autre approche de la prise en charge du patient et de l’intervention biomédicale. La particularité de ce paradigme est d’inclure l’ensemble des grandes tendances de la recherche biomédicale contemporaine sous la coupe du préfixe <em>nano</em>, soit la médecine prédictive, la médecine personnalisée et la médecine régénératrice. Afin de cerner la nature et les implications de ce nouveau paradigme, nous proposons dans cet article le concept de «&nbsp;nanosanté&nbsp;» qui permet de conceptualiser les enjeux liés à la recherche nanomédicale et, plus largement, à ces trois grands secteurs d’avancées biomédicales. Dans un premier temps, nous nous attarderons à définir le concept de nanosanté et à présenter notre démarche. Le reste de l’article exposera notre analyse qui s’articulera autour des trois éléments transversaux du paradigme nanomédical.</p>



<h1 class="has-text-align-center">La nanosanté, un modèle transversal</h1>



<p>3Regroupant les principes de la médecine prédictive, de la médecine personnalisée et de la médecine régénératrice (<strong>figure&nbsp;1</strong>), le concept de «&nbsp;nanosanté&nbsp;» permet de saisir de manière globale la nature et les effets des implications du modèle de santé portée par la nanomédecine et, en ce sens, d’appréhender plus largement les enjeux liés aux avancées biomédicales les plus récentes. Ainsi, si la nanomédecine renvoie de manière générale aux diverses applications de la nanotechnologie au domaine de la recherche biomédicale, le concept de nanosanté réfère quant à lui aux effets et enjeux globaux de ces applications sur la santé et la société.</p>



<p>Figure 1 – Les trois champs de développement de la nanomédecine<a href="https://journals.openedition.org/socio-anthropologie/docannexe/image/1635/img-1-small580.png"></a><a href="https://journals.openedition.org/socio-anthropologie/docannexe/image/1635/img-1-small580.png">Zoom</a><a href="https://journals.openedition.org/socio-anthropologie/docannexe/image/1635/img-1.png">Original (png, 69k)</a></p>



<ul><li>5 Coenen-Huther J. (2003), «&nbsp;Le type idéal comme instrument de la recherche sociologique&nbsp;», <em>Revue fra </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn5">(&#8230;)</a></li></ul>



<p>4Le concept de nanosanté doit se comprendre comme un idéal type servant de «&nbsp;modèle synthétique&nbsp;» destiné à donner un sens général aux différents facteurs qui forment la spécificité de l’application de la nanotechnologie à la médecine<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn5">5</a></sup>. Il se veut un simple instrument conceptuel qui permet de synthétiser des éléments épars de la réalité nanomédicale et d’offrir une représentation de ce phénomène complexe pour en formaliser les grandes tendances et en apprécier les effets généraux.</p>



<ul><li>6 Clarke A. <em>et al</em>. (2010), <em>Biomedicalization. Technoscience, Health, and Illness in the US</em>, Durham/Lo <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn6">(&#8230;)</a></li><li>7 Rose N. (2007), <em>The Politics of Life Itself. Biomedicine, Power, and Subjectivity in the Twenty-Fir </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn7">(&#8230;)</a></li><li>8 Nous nous référons ici à la notion de «&nbsp;style de pensée&nbsp;» (<em>Denkstill</em>) développée par Ludwik Fleck&nbsp;: <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn8">(&#8230;)</a></li><li>9 Kay L. E.&nbsp;(1996), «&nbsp;Life as Technology: Representing, Intervening and Molecularizing&nbsp;», dans Sarkar <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn9">(&#8230;)</a></li></ul>



<p>5D’un point de vue théorique, le concept de nanosanté contribue à rendre compte des dynamiques de biomédicalisation et de molécularisation. Le néologisme biomédicalisation a été proposé par Clarke <em>et&nbsp;al</em>. afin de conceptualiser la transformation qualitative de la dynamique de médicalisation sous l’effet des innovations technoscientifiques<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn6">6</a></sup>. Il désigne une profonde mutation des modalités et des finalités de l’intervention biomédicale qui se définit moins par l’exercice d’un contrôle surles corps désignés comme pathologiques que par l’application de pratiques de transformation technoscientifique de ces corps au niveau de leurs unités biologiques fondamentales. À ce titre, cette nouvelle forme de contrôle médical renvoie à un large mouvement de fond épistémologique que Nikolas Rose a appelé la «&nbsp;molécularisation<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn7">7</a></sup>&nbsp;». Puisant ses racines dans la biologie moléculaire, ce nouveau «&nbsp;style de pensée<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn8">8</a></sup>&nbsp;» repose sur le déplacement simultané du regard scientifique vers l’échelle des mécanismes vitaux et de la finalité de la pratique médicale vers la transformation technique de ces mécanismes. Comme le remarque l’historienne des sciences Lily E. Kay, le style de pensée moléculaire se fonde sur une conception technologique de la vie (<em>life as technology</em>)ayant pour finalité pratique l’ingénierie du corps<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn9">9</a></sup>. Il faut ainsi voir dans la nanomédecine la forme médicale la plus aboutie de cette logique contemporaine de technoscientifisation du savoir et de la pratique biomédicale.</p>



<h2 class="has-text-align-center">Considérations méthodologiques</h2>



<ul><li>10 Il faut préciser que pour des raisons de confidentialité les noms des chercheurs mentionnés dans ce <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn10">(&#8230;)</a></li></ul>



<p>6L’analyse qui suit se fonde sur deux principaux types de matériaux qualitatifs. D’une part, nous nous basons sur l’analyse de 27&nbsp;entrevues semi-directives réalisées avec des chercheurs canadiens et français en nanomédecine travaillant dans des laboratoires universitaires. Les chercheurs interrogés représentent les trois grands secteurs d’activité de la nanomédecine et ont été sélectionnés en fonction de leur expertise dans chacun de ces secteurs<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn10">10</a></sup>. D’autre part, nous avons analysé des livres d’introduction aux principes de la nanomédecine ainsi que des articles scientifiques (<em>peer reviews</em>) provenant de revues biomédicales. Nous avons également étudié des documents d’initiatives officielles en nanomédecine, tels que ceux de l’Initiative canadienne en médecine régénératrice et nanomédecine (IMRN) ou de la Plateforme technologique européenne en nanomédecine (PTEN). La mise en comparaison des données obtenues pour chacune de ces formes de matériaux a fait ressortir les grandes problématiques liées aux trois&nbsp;branches de la nanosanté que nous allons présenter ci-dessous.</p>



<h1 class="has-text-align-center">Une médecine prédictive</h1>



<ul><li>11 European Technology Platform on Nanomedicine (2005), <em>Vision Paper and Basis for a Strategic Researc </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn11">(&#8230;)</a></li><li>12 Jain K. K.&nbsp;(2007), <em>Biomarkers: Technologies, Markets and Companies</em>, Bâle, Jain PharmaBiotech Public <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn12">(&#8230;)</a></li><li>13 Lock M. (2010), «&nbsp;The Future is now. Locating Biomarkers for Dementia&nbsp;», dans Burri R.&nbsp;V., Dumit J. <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn13">(&#8230;)</a></li></ul>



<p>7L’une des grandes promesses de la nanomédecine est de développer de nouvelles technologies de diagnostic capables de détecter une maladie le plus précocement possible grâce à la recherche de biomarqueurs<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn11">11</a></sup>. Référant à toute altération cellulaire au niveau de l’ADN, de l’ARN ou des protéines, les biomarqueurs sont des caractéristiques moléculaires qui peuvent être «&nbsp;objectivement&nbsp;» mesurées et évaluées comme indicateurs du fonctionnement normal ou pathologique des processus biologiques<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn12">12</a></sup>. Ils sont considérés par un grand nombre de chercheurs comme l’essence même d’une maladie en&nbsp;gestation<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn13">13</a></sup>.</p>



<ul><li>14 Lock M. (2005), «&nbsp;The Eclipse of the Gene and the Return of Divination.&nbsp;», <em>Current Anthropology</em>, 46 <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn14">(&#8230;)</a></li></ul>



<p>8Contrairement à des spécialités comme l’épidémiologie ou l’anatomie pathologique, la nanomédecine s’intéresse particulièrement à la détection des signes de la maladie avant même qu’une personne ait commencé à être malade. Elle vise à générer une forme de savoir qui cherche, dans la condition biologique présente, les éléments prédictifs de sa condition future en rendant cette dernière calculable<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn14">14</a></sup>. La mise en évidence de certains biomarqueurs sert à produire une connaissance prédictive de l’histoire «&nbsp;naturelle&nbsp;» du développement pathologique à venir afin d’intervenir le plus tôt possible.</p>



<h2 class="has-text-align-center">Le modèle de la «&nbsp;cascade&nbsp;»</h2>



<ul><li>15 Boenink M. (2010), «&nbsp;Molecular Medicine and Concepts of Disease: The Ethical Value of a Conceptual <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn15">(&#8230;)</a></li></ul>



<p>9La nanomédecine se fonde sur un modèle de conceptualisation du pathologique que l’on peut décrire à partir de la métaphore d’une «&nbsp;cascade<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn15">15</a></sup>&nbsp;». Basé sur la connaissance du fonctionnement des processus moléculaires, le modèle de la cascade comprend la maladie d’après le schéma suivant&nbsp;: des mutations moléculaires au sein de la cellule mènent à des changements au niveau cellulaire qui transforment le fonctionnement des tissus et des organes et causent des symptômes, des signes et des expériences subjectives de mal-être.</p>



<ul><li>16 <em>Ibid</em>., p.&nbsp;17.</li></ul>



<p>10Ce modèle considère la maladie comme un processus dynamique dont la source se trouve au niveau de l’altération des composantes intracellulaires, c’est-à-dire des unités fondamentales du vivant. Il porte l’attention sur le développement temporel du pathologique et les relations de causes à effets entre ses différents stades. Une telle conceptualisation va au-delà de la simple représentation ontologique de la maladie comme altération d’un état de nature<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn16">16</a></sup>. Raisonnement que l’on retrouve notamment à la base de l’anatomo-pathologie classique qui ne s’intéresse pas au processus précédant l’altération de l’état biologique. Cherchant à objectiver les éventuelles corrélations entre les facteurs de risques mis en évidence par les biomarqueurs et les maladies auxquelles ceux-ci pourraient se rapporter, la nanomédecine transcende le raisonnement épidémiologique sous-jacent à la médecine préventive et pousse vers de nouvelles avenues la médecine prédictive, telle qu’elle s’est développée jusqu’à présent avec la&nbsp;génomique.</p>



<h2 class="has-text-align-center">«&nbsp;Avoir de l’avance sur la maladie&nbsp;»</h2>



<p>11Pierre B., chercheur travaillant sur l’application des nanoparticules pour l’imagerie médicale en milieu clinique, résume comme suit le raisonnement caractéristique du nanodiagnostic&nbsp;: «&nbsp;La nanotechnologie permettra d’avoir des outils pour être plus prédictif, de faire des diagnostics plus précoces. […] Comme on va faire le diagnostic très en amont, on va avoir de l’avance sur la&nbsp;maladie.&nbsp;»</p>



<ul><li>17 Dao Hai Z. <em>et al</em>. (2003), «&nbsp;Reliability of Tissue Microarrays in Detecting Protein Expression and G <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn17">(&#8230;)</a></li><li>18 Dürr A. <em>et al</em>. (2009), «&nbsp;Enjeux de la médecine prédictive en neurogénétique&nbsp;: quelle place pour l’h <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn18">(&#8230;)</a></li><li>19 Reynaudi M., Sauneron S. (2012), «&nbsp;Médecine prédictive&nbsp;: les balbutiements d’un concept aux enjeux <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn19">(&#8230;)</a></li></ul>



<p>12Le modèle du nanodiagnostic suggère non pas que les biomarqueurs révèlent la présence d’une maladie, mais en prédisent le développement. Ils sont considérés comme faisant partie intégrante de la définition d’une maladie, car ils en incarnent statistiquement la «&nbsp;présence&nbsp;». Ainsi, une patiente à qui l’on détecte par <em>microarrays </em>un marqueur associé au cancer du sein «&nbsp;a&nbsp;» ce cancer<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn17">17</a></sup>, même si la présence de la maladie n’est pas effective. L’analyse moléculaire nous confronte en fait à une situation paradoxale où la preuve de la maladie repose sur son absence, c’est-à-dire sur des signes non accessibles au champ perceptif<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn18">18</a></sup>. Le présent de la maladie se définit en fonction d’un futur probabiliste, ayant pour effet d’introduire un raisonnement prédictif à la base duquel les faits objectifs sont définis à partir de corrélations de facteurs moléculaires de risques. Et cela malgré le fait que les relations de causes à effets entre la détection des prédispositions moléculaires et le développement futur de certaines maladies soient loin d’être évidentes. D’ailleurs, en l’état actuel de l’avancement scientifique, prévoir avec précision le passage du génotype au phénotype ainsi que la gravité et l’âge d’apparition d’une maladie reste quasi-impossible pour les maladies multifactorielles qui représentent la plupart des pathologies courantes<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn19">19</a></sup>.</p>



<ul><li>20 Hood L. (2010), «&nbsp;A Vision for Personalized Medicine&nbsp;», <em>MIT Technology Review</em>, <a href="http://www.technologyreview.com/news/417929/a-vision-for-personalized-medicine/.">http://www.technolog </a><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn20">(&#8230;)</a></li></ul>



<p>13Fondé sur une temporalité médicale tournée vers l’avenir de la santé plutôt que sur la présence effective de la maladie, le mécanisme intellectuel du nanodiagnostic se comprend donc comme la mesure quantitative du degré de risque, soit de probabilité de développement d’une pathologie en gestation. Comme l’exprime le biologiste Leroy Hood, le raisonnement prédictif vise à «&nbsp;interroger la santé plutôt que la maladie<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn20">20</a></sup>». Ce raisonnement oriente le développement de la nanomédecine qui s’intéresse moins à combattre la maladie, qu’à maintenir la santé par le contrôle technologique de son état futur, exprimant une profonde transformation de la finalité de la pratique biomédicale qui redéfinit non seulement sa temporalité, mais aussi de manière concomitante son territoire d’intervention.</p>



<h2>La production technologique du corps à risque du «&nbsp;patient-en-devenir&nbsp;»</h2>



<ul><li>21 Timmermans et Buchbinder définissent le patient-en-devenir «&nbsp;as an umbrella concept for those under <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn21">(&#8230;)</a></li><li>22 Kenen R. H. (1996), «&nbsp;The At-Risk Health Status and Technology: A Diagnostic Invitation and the “Gi <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn22">(&#8230;)</a></li><li>23 Les laboratoires sur puce ou <em>lab-on-a-chip</em> sont des surfaces de quelques centimètres carrés intégra <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn23">(&#8230;)</a></li><li>24 Le concept est emprunté au sociologue Dominique Vinck. Voir Vinck D. (2009), «&nbsp;De l’objet intermédi <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn24">(&#8230;)</a></li></ul>



<p>14<strong><span class="has-inline-color has-vivid-red-color">Le raisonnement asymptomatique et prédictif de la nanomédecine nous confronte à un brouillage de la frontière entre le corps normal et le corps pathologique</span></strong>, au milieu desquels émerge le corps à risque du «&nbsp;patient-en-devenir<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn21">21</a></sup>». Le statut probabiliste de la catégorisation prédictive induit un état d’incertitude médicale qui génère cette nouvelle figure d’un patient asymptomatique se situant dans une zone intermédiaire à la frontière de la santé et de la maladie, du normal et du pathologique. Alors que la biomédecine conçoit traditionnellement son objet par rapport à un corps pathologique défini par la présence de symptômes avérés en opposition à un corps normal asymptomatique, le nanodiagnostic conçoit ici son objet par rapport à un corps à risque produit par les nouveaux dispositifs techniques de diagnostic moléculaire. </p>



<p>Ce sont en effet ces nouvelles technologies qui, de par les informations qu’elles produisent, donnent consistance à ce corps virtuellement porteur d’une maladie en devenir<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn22">22</a></sup>, inversant le rapport présence/absence caractéristique de la médecine clinique. Elles sont, à l’image du laboratoire sur puce<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn23">23</a></sup>, des objets intermédiaires<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn24">24</a></sup>, c’est-à-dire des supports, des vecteurs de la pensée moléculaire qui matérialisent son système de pensée et de classification <em>et </em>à partir desquels se construit le corps à risque. <strong><span class="has-inline-color has-vivid-red-color">Le pouvoir normatif du savoir médical est matérialisé dans ces nouvelles technologies capables d’effectuer le travail de traitement et d’analyse d’un processus de diagnostic sans forcément avoir besoin de la présence d’un&nbsp;médecin.</span></strong></p>



<ul><li>25 L’anthropologue Kaushik Sunder Rajan souligne l’importance des nouvelles technologies informationne <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn25">(&#8230;)</a></li></ul>



<p>15Pierre B. remarque ainsi que «&nbsp;pour le diagnostic on a vraiment un saut technologique majeur parce que vous avez l’entrée d’une nouvelle science, la physique de l’information, l’électronique, le microprocesseur. […] C’est le fait de traiter de l’information qui est important&nbsp;». Bien que ce «&nbsp;saut technologique&nbsp;» ne soit pas propre à la nanomédecine, mais s’enracine plus profondément dans la dynamique de molécularisation, cette remarque met toutefois en évidence le fait que ce changement d’optique du savoir médical vers la connaissance du futur biologique trouve sa condition de possibilité matérielle dans les nouvelles technologies de traitement informationnel<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn25">25</a></sup>.</p>



<ul><li>26 Nous reprenons ici le concept utilisé par Jean Baudrillard dans&nbsp;: Baudrillard&nbsp;J. (1981), <em>Simulacres </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn26">(&#8230;)</a></li></ul>



<p>16Puisque «&nbsp;c’est le fait de traiter de l’information qui est important&nbsp;», les technologies informationnelles sont la condition essentielle à la production et à la diffusion du savoir prédictif du nanodiagnostic.Ce sont elles qui donnent «&nbsp;réalité&nbsp;» à ce qui n’en a pas encore, soit le corps à risque du patient en devenir. En tant que vecteurs de la logique prédictive et asymptomatique de la pensée moléculaire, les technologies de nanodiagnostic produisent en fait une «&nbsp;hyperréalité<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn26">26</a></sup>&nbsp;» de l’état de santé, c’est-à-dire qu’elles font coïncider la réalité de l’état présent avec la connaissance prédictive générée par les dispositifs de diagnostic moléculaire. Autrement dit, la présentation de la réalité simulée ou informationnelle du futur biologique devient la réalité biologique présente, une hyperréalitéqui, d’une part, oblitère la virtualité originelle du corps à risque pour en faire une condition «&nbsp;réelle&nbsp;» en gestation et, d’autre part, masque l’opération technique productrice de cette&nbsp;condition.</p>



<h2 class="has-text-align-center">Contrôler la santé, surveiller le corps</h2>



<ul><li>27 Lock M., Nguyen V.-K. (2010), <em>An Anthropology of Biomedicine</em>, West Sussex, Wiley/Blackwell, p.&nbsp;331.</li><li>28 Gordon N., Sagman U. (2003), «&nbsp;Nanomedicine Taxonomy&nbsp;», Canadian Institutes of Health Research/Cana <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn28">(&#8230;)</a></li><li>29 Bashirullah R. (2010), «&nbsp;Wireless Implants&nbsp;», <em>IEEE Microwave Magazine</em>, 11/7, p.&nbsp;S14-S23&nbsp;; Fortina&nbsp;P <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn29">(&#8230;)</a></li><li>30 Lafontaine C. (2008), <em>La société postmortelle</em>, Paris, Seuil.</li><li>31 Johnson J.&nbsp;A., Evans W. E. (2002), «&nbsp;Molecular Diagnostics as a Predictive Tool: Genetics of Drug E <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn31">(&#8230;)</a></li></ul>



<figure class="wp-block-pullquote"><blockquote><p>17<strong>L’importance croissante de la place des technologies de prédiction moléculaire a pour conséquence de faire de chacun de nous les membres d’une <span class="has-inline-color has-vivid-red-color">même communauté&nbsp;: celle des malades asymptomatiques</span><sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn27">2</a></sup></strong><sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn27">7</a></sup>. </p></blockquote></figure>



<p>Au regard du prisme de la pensée moléculaire, nous partageons une condition biologique aussi précaire que celle du malade chronique dont il faut suivre en permanence l’évolution de l’état de santé afin de guetter la moindre défaillance biologique. <strong><span class="has-inline-color has-vivid-red-color">À cet effet, le développement de nouvelles technologies de surveillance de la santé est l’une des priorités de la nanomédecine<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn28">28</a></sup>, comme, par exemple, les micropuces <em>wireless </em>implantables dans le corps</span></strong><sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn29">29</a></sup>. La représentation idéale guidant le développement de l’ensemble des technologies de diagnostic moléculaire est celle d’une surveillance technologique du corps qui non seulement s’intégrerait à la vie quotidienne, mais s’étendrait aussi tout au long de la vie. De la naissance jusqu’à la mort<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn30">30</a></sup>, le cours de l’existence serait entièrement biomédicalisé et sous contrôle technologique permanent<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn31">31</a></sup>.</p>



<ul><li>32 Walhout B. <em>et al</em>. (2010), <em>Nanomedicine in the Netherlands: Social and Economic Challenges</em>, La&nbsp;Haye, <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn32">(&#8230;)</a></li></ul>



<p>18Les dispositifs de nanodiagnostic élargissent ainsi considérablement les possibilités de surveillance technique du corps non seulement dans le temps (n’importe quand), mais aussi dans l’espace (n’importe où). Alors que les procédures de suivi de la santé étaient essentiellement circonscrites à un contrôle à l’hôpital ou dans une clinique, <strong><span class="has-inline-color has-vivid-red-color">la miniaturisation des dispositifs de diagnostic permet aux instruments médicaux de se diffuser au-delà des murs des institutions médicales dans l’espace intérieur du corps et d’en surveiller continuellement les moindres changements physiologiques et moléculaire</span></strong>s<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn32">32</a></sup>.</p>



<ul><li>33 Lafontaine C. (2003), «&nbsp;Nouvelles technologies et subjectivité&nbsp;», <em>Sociologie et sociétés</em>, 35/2, p.&nbsp; <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn33">(&#8230;)</a></li></ul>



<p>19<strong><span class="has-inline-color has-vivid-red-color">Cette décentralisation du soin </span></strong>a pour conséquence de remettre en cause les frontières de l’intimité corporelle en renversant radicalement l’axe intériorité-extériorité, public-privé. Renversement qui est une conséquence directe des nouvelles technologies de l’information dont la particularité est de contribuer au rétrécissement de l’espace intime<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn33">33</a></sup>.</p>



<figure class="wp-block-pullquote"><blockquote><p> Le<strong>s nanodispositifs ouvrent en effet la voie à une lecture permanente du fonctionnement des mécanismes vitaux et des comportements de santé</strong>. </p></blockquote></figure>



<p>La nécessité de l’information a pris le pas sur l’intime. Comme un gant que l’on retournerait sur lui-même, le corps est entièrement mis à jour pour en<strong> évaluer en permanence les déviations et anormalités afin d’éviter tout «&nbsp;risque&nbsp;»</strong>. Cette mise sous observation constante de l’intimité biologique contribue à <strong><span class="has-inline-color has-vivid-red-color">brouiller toute différenciation claire entre ce qui relève du privé et du public, rendant flou ce que l’on considère comme appartenant aux territoires de l’intime.</span></strong> Sur ce point, Sébastien R., chimiste et toxicologue, nous a clairement exprimé ses craintes quant au développement de <strong>ces dispositifs de surveillance</strong>&nbsp;:</p>



<ul><li>34 Acronyme de <em>Radio Frequency Identification</em> «&nbsp;Technique qui permet d’identifier des objets en utilis <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn34">(&#8230;)</a></li></ul>



<p>Il y a un gros problème éthique. Jusqu’où va la liberté&nbsp;? J’ai d’ailleurs aussi un problème avec le RFID<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn34">34</a></sup>. On vend de la RFID à tout vent. On en est à dire «&nbsp;On va nanotaguer&nbsp;». […] C’est nanotaguer des médicaments comme l’insuline qui permettrait simplement de dire par relais satellite à l’infirmière ou au médecin que le patient a bien pris son médicament. Ça veut dire quoi&nbsp;? Ça soigne quoi&nbsp;? Ça soigne rien. […]&nbsp;Le fait de rajouter une puce RFID ne va pas améliorer quoi ce soit à l’efficacité de l’insuline. […] Pour moi, ça, c’est un grave problème. C’est de l’électronisation de l’homme, un asservissement du patient et de l’homme. […] <strong><span class="has-inline-color has-vivid-red-color">Moi, ça me fait très peur ces <em>medical devices</em>. On perd une indépendance, une liberté. Il y a un humanisme qui est perdu, je&nbsp;pense…</span></strong></p>



<h1 class="has-text-align-center">Une médecine personnalisée</h1>



<ul><li>35 Ranganathan R. <em>et al</em>. (2012), «&nbsp;Nanomedicine: Towards Development of Patient-Friendly Drug-Delivery <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn35">(&#8230;)</a></li><li>36 European Technology Platform on Nanomedicine, <em>Vision Paper and Basis for a Strategic Research Agend </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn36">(&#8230;)</a></li></ul>



<p>20Les nanodispositifs de détection prédictive et de surveillance biologique nous confrontent à l’autre grande promesse de la nanosanté&nbsp;: celle d’être une médecine personnalisée. La nanomédecine se présente en effet comme une approche médicale <em>patient-friendly</em><sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn35">35</a></sup> qui permettrait à partir d’un diagnostic personnalisé d’avoir une thérapeutique «&nbsp;sur mesure&nbsp;» offrant la promesse d’une médecine qui prendrait en compte la «&nbsp;spécificité&nbsp;» de chaque patient<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn36">36</a></sup>. Mais de quelle «&nbsp;spécificité&nbsp;» parle-t-on au juste&nbsp;? Et qu’entend-on exactement par «&nbsp;sur&nbsp;mesure&nbsp;»&nbsp;?</p>



<h2 class="has-text-align-center">Individualité moléculaire et personnalisation du&nbsp;soin</h2>



<ul><li>37 Jain K. K.&nbsp;(2002), «&nbsp;Personalized Medicine&nbsp;», <em>Current Opinion in Molecular Therapeutics</em>, 4/6, p.&nbsp;54 <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn37">(&#8230;)</a></li><li>38 Jain K. K.&nbsp;(2004), «&nbsp;Role of Pharmacoproteomics in the Development of Personalized Medicine&nbsp;», <em>Phar </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn38">(&#8230;)</a></li></ul>



<p>21La nanomédecine se veut l’application la plus poussée du concept de médecine personnalisée qui doit son essor aux avancées en pharmacogénomique<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn37">37</a></sup> et en pharmacoprotéomique<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn38">38</a></sup>. Pierre B. résume cette application de la manière suivante&nbsp;:</p>



<blockquote class="wp-block-quote"><p>La médecine personnalisée […] c’est l’idée qu’avant on prenait un médicament pour tout le monde, alors que maintenant on va pouvoir définir des profils par patient en fonction de son patrimoine génétique, de son métabolisme. Tel patient il faudra en mettre plus, d’autres moins, d’autres on sait à l’avance que ça marchera pas. Donc c’est ce concept-là, c’est d’arriver à avoir des objets qui sont plus façonnés, adaptés pour le patient spécifiquement et pas un produit qu’on va donner à tout le monde. Moi je vois dans la nanomédecine cet aspect, l’aspect personnalisation au patient. Pour moi, c’est un concept qui est vrai et également qui va passer par des nouveaux outils qui seront soit des produits de contraste, soit des nanosondes ou des nanos… qui vont nous aider à faire le diagnostic. […] C’est pas une personnalisation au sens interpersonnel, psychologique ou autre. C’est vraiment la personnalisation au sens de la variabilité biologique.</p></blockquote>



<ul><li>39 &nbsp;Boenink M., «&nbsp;Molecular Medicine and Concepts of Disease&nbsp;», art.&nbsp;cité, p.&nbsp;18.</li></ul>



<p>22Jusqu’au développement de la médecine moléculaire, le savoir biomédical s’est développé à partir d’une conception de la santé et de la maladie définie sur une base populationnelle. Les dispositifs de diagnostic moléculaire offrent cependant la possibilité d’avoir un certain nombre d’informations dont le point de référence central est l’individu lui-même<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn39">39</a></sup>. L’histoire de l’évolution biologique individuelle devient centrale. La valeur prédictive des informations issues des données fournies par les biomarqueurs se comprendrait alors par rapport à la comparaison des valeurs antécédentes propres au développement biologique d’une même personne.</p>



<p>23Cependant, l’identification des biomarqueurs n’aboutit pas à une individualisation radicale du soin, malgré ce que laisse entendre l’utilisation ambiguë du concept de personnalisation dans les discours présentant les potentialités de la nanomédecine. La personnalisation du soin se comprend dans un sens plus réductionniste qui ne remet pas foncièrement en question le modèle de référence populationnel. Elle est en fait un raffinement de ce modèle sur la base d’une stratification plus poussée des groupes de patients d’après leur «&nbsp;patrimoine génétique&nbsp;» et leur «&nbsp;variabilité biologique&nbsp;»<em>. </em>En ce sens, les dispositifs nanométriques contribuent moins au développement d’une médecine dont le seul point de référence serait l’individu lui-même qu’à celui d’une catégorisation plus fine du profil moléculaire de chaque patient permettant de développer des thérapies adaptées à des sous-groupes de population. Et cela afin de réduire les chances de surtraitement ou, à l’inverse, de sous-traitement. C’est ce qu’expriment ces deux&nbsp;chercheurs&nbsp;:</p>



<blockquote class="wp-block-quote"><p>[…] en fait personnaliser le traitement ça veut dire […] je prends une femme qui a un cancer du sein, je vais faire une analyse génétique pour voir et puis une analyse de ses cellules tumorales pour voir si ça va réagir à tel ou tel traitement, si elle a tel ou tel gène qui permet de montrer qu’il y a une résistance, enfin «&nbsp;screener&nbsp;» le profil biologique, génétique du malade et de la maladie et de dire quel sera le traitement le plus adapté à la cible… [Joëlle&nbsp;D.]</p></blockquote>



<blockquote class="wp-block-quote"><p>[…] on adapte déjà la dose de médicaments au poids des gens, mais là ça va beaucoup plus loin, c’est-à-dire, par exemple, qu’un patient qui a une tumeur exprimera tels et tels antigènes donc on saura très tôt qu’il fera partie d’un sous-groupe donc on va arriver à individualiser tellement de paramètres du malade… que ça sera un individu spécifique qui ressemblera pas à celui d’à côté parce que celui d’à côté il aura pas de diabète, il aura dix ans de moins et donc le traitement sera un tout petit peu différent à cause de cette différence. On va arriver à faire des paradigmes… enfin des armes décisionnelles adaptées aux multiples paramètres d’un individu. [Pierre&nbsp;B.]</p></blockquote>



<ul><li>40 Ricroch A., Dekeuwer C. (2007), «&nbsp;Enjeux éthiques de la médecine prédictive&nbsp;», <em>Droit, déontologie </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn40">(&#8230;)</a></li><li>41 Dion-Labrie M. <em>et al</em>. (2008), «&nbsp;Réflexions éthiques sur la médecine personnalisée&nbsp;: l’alliance de l <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn41">(&#8230;)</a></li><li>42 Collin J. <em>et al</em>. (2006), <em>Le médicament au cœur de la socialité contemporaine&nbsp;: Regards croisés sur </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn42">(&#8230;)</a></li></ul>



<p>24La «&nbsp;spécificité&nbsp;» du patient s’élabore sur la base d’une catégorisation moléculaire à partir de laquelle se comprend concrètement le sens de l’expression médecine personnalisée. Autrement dit, la médecine personnalisée fait <em>comme si </em>le diagnostic était sur mesure et le patient un cas individuel<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn40">40</a></sup>, mais il reste un cas dans une série de référence statistiquement établie, quoique plus fine. C’est parce que le patient «&nbsp;fera partie d’un sous-groupe&nbsp;» que «&nbsp;ce sera un individu spécifique&nbsp;». La personnalisation du soin se comprend en rapport à une conception de l’individualité définie sur la base des caractéristiques moléculaires d’un sous-groupe d’individus partageant la même condition. L’individualité biologique et, en tout premier lieu, l’individualité moléculaire sont les points de départ à partir desquels est pensé le soin. C’est sur la base de ce réductionnisme que s’élaborent les nouvelles possibilités thérapeutiques «&nbsp;sur mesure&nbsp;» qui remettent en cause le modèle pharmaceutique du <em>blockbuster</em>, dont le principe est de créer un médicament dans l’optique qu’il soit utilisable par le plus grand nombre possible d’individus<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn41">41</a></sup>. En ce sens, après le paradigme de la spécificité du médicament, la perspective ouverte par «&nbsp;la pharmacogénétique remet au goût du jour le primat de la spécificité du patient, mais une spécificité objectivée, seule compatible avec la “vraie science”<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn42">42</a></sup>&nbsp;».</p>



<ul><li>43 Canguilhem G. (2009), <em>Le normal et le pathologique</em>, Paris, PUF.</li><li>44 Lafontaine C. (2004), <em>L’empire cybernétique</em>, Paris, Seuil.</li><li>45 Dion-Labrie M. <em>et al</em>., «&nbsp;Réflexions éthiques sur la médecine personnalisée&nbsp;: l’alliance de la scien <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn45">(&#8230;)</a></li><li>46 À ce sujet voir le numéro spécial «&nbsp;Guérir grâce à la thérapie&nbsp;: peut-on encore y croire&nbsp;?&nbsp;» paru d <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn46">(&#8230;)</a></li></ul>



<p>25Loin de signifier la réintroduction de ce que Canguilhem considérait être la réalité individuelle et qualitative de la maladie<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn43">43</a></sup>, le passage d’un modèle de traitement <em>en masse </em>à un modèle <em>personnalisé </em>s’effectue sur la base d’un renouvellement du modèle biomédical qui s’est historiquement constitué à partir du rejet de l’expérience subjective du patient et de l’objectivation de son corps. La figure du patient, telle qu’elle est conceptualisée par la médecine personnalisée et reprise par la nanomédecine, s’inscrit dans cette perspective. Elle renvoie à un individu réifié à partir de ses caractéristiques moléculaires et consacre de ce fait la représentation informationnelle de l’humain<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn44">44</a></sup>. La médecine personnalisée repose ainsi sur un important paradoxe&nbsp;: «&nbsp;C’est en se faisant la plus scientifique et objective possible que cette médecine veut devenir adaptée à la situation unique de chaque patient<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn45">45</a></sup>.&nbsp;» De ce point de vue, la nanomédecine est moins une révolution que la poursuite de l’orientation amorcée par la génétique et la génomique avec la thérapie génique, dont elle tente de ranimer l’enthousiasme déçu<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn46">46</a></sup>. Sous un autre angle, la convergence de cette orientation réductionniste avec la logique proactive de la nanomédecine fait de celle-ci une pratique qui accentue la mise à distance objective du&nbsp;patient.</p>



<h2 class="has-text-align-center">Une «&nbsp;personnalisation très technique&nbsp;»</h2>



<p>26Pour la nanomédecine, la personnalisation du soin passe par l’accroissement du degré de complexité et de maîtrise moléculaire de ces dispositifs et non par un meilleur dosage entre la nécessité d’objectivité, propre à toute pratique scientifique, et l’intégration de la subjectivité individuelle. Parlant du concept de personnalisation, Joëlle D. faisait la remarque suivante&nbsp;: «&nbsp;Est-ce que ça va être une médecine personnalisée au sens d’un rapport plus personnel entre le patient et le médecin&nbsp;? C’est de la personnalisation très technique en fait.&nbsp;» À ce titre, le concept de «&nbsp;théragnostic&nbsp;» est exemplaire de cette conception technoscientifique de la personnalisation.</p>



<ul><li>47 Couvreur P. (2010), «&nbsp;Les nanotechnologies peuvent-elles contribuer à traiter des maladies sévères&nbsp; <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn47">(&#8230;)</a></li></ul>



<p>27Concept propre à la nanomédecine, le théragnostic vise à développer des dispositifs nanométriques au design modulaire combinant le diagnostic et la thérapeutique pour réaliser un traitement «&nbsp;sur mesure&nbsp;». Il consiste plus précisément à créer des vecteurs ou nanoplateformes multifonctions capables, lors d’une même procédure, de réaliser un test diagnostic, de délivrer un traitement à une cible précise et de suivre la réponse à ce même traitement. Incarnant le principe de «&nbsp;nanotechnologies intelligentes<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn47">47</a></sup>&nbsp;», ces plateformes multifonctions intègrent des agents de contraste, permettant une imagerie ultrasensible, à des agents thérapeutiques adaptés au patient. Ainsi, nous dit Nicolas L., chercheur en nanopharmaceutique&nbsp;:</p>



<blockquote class="wp-block-quote"><p>[La] nanotechnologie en théragnostic, c’est vraiment l’alliance entre l’imagerie et la thérapeutique, c’est-à-dire avoir un objet qui permet d’être imagé, qui va aller se balader vers la tumeur, on va observer ça sur un écran, et par une source externe on va déclencher la libération du principe actif au niveau de la tumeur.</p></blockquote>



<ul><li>48 <em>Ibid.</em></li><li>49 <em>Ibid.</em></li><li>50 Sumer B. et Gao J. (2008), «&nbsp;Theranostic nanomedicine for cancer&nbsp;», <em>Nanomedicine</em>, 3/2, p.&nbsp;137.</li></ul>



<p>28Grâce à leurs propriétés, ces «&nbsp;vecteurs furtifs<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn48">48</a></sup>&nbsp;» se déplacent dans le corps en déjouant les mécanismes de défense biologique. Patrick Couvreur, pionnier de la recherche en nanopharmaceutique, utilise explicitement l’image du «&nbsp;missile magique&nbsp;» de Paul Ehrlich pour décrire l’effet recherché de ces dispositifs&nbsp;: «&nbsp;Grâce au développement des nanotechnologies, le <em>magic bullet</em> ou ‘‘missile magique’’ imaginé par le savant et immunologiste Paul Ehrlich est devenu réalité<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn49">49</a></sup>.&nbsp;» Au-delà de la référence à Ehrlich visant à inscrire la nanomédecine dans la continuité d’un projet scientifique dont elle serait la concrétisation historique, l’utilisation de la métaphore guerrière du «&nbsp;missile magique&nbsp;» exprime la logique proactive sous-jacente à cette nouvelle forme d’intervention médicale<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn50">50</a></sup>.</p>



<h2 class="has-text-align-center"><span class="has-inline-color has-vivid-red-color">De l’effacement du geste médical à sa délégation aux dispositifs technologiques&nbsp;: la mort annoncée du&nbsp;médecin</span></h2>



<p>29La conception de la personnalisation qu’incarne le théragnostic renvoie à une individualisation proprement technoscientifique du soin où l’emphase n’est pas mise sur l’individualité du patient comme personne, mais sur la spécificité de l’action et les critères techniques du dispositif nanométrique en lui-même&nbsp;:</p>



<blockquote class="wp-block-quote"><p>Avec le théragnostic à la fois on va voir et on va contrôler, mais on va contrôler que le médicament qu’on veut il est bien allé dans la tumeur qu’on veut parce qu’on va le voir. Et là c’est intéressant parce qu’on contrôle en visualisant où ça va. […] On peut avoir un contrôle à distance et changer au dernier moment. [Pierre&nbsp;B.]</p></blockquote>



<p>30Cette alliance des fonctionnalités correspond au processus de technoscientifisation de la pratique médicale propre à la nanomédecine. Le corps du patient devient accessible uniquement par la médiation d’un dispositif technologique auquel est déléguée la capacité d’agir, laissant place à une relation patient-médecin entièrement définie technologiquement.&nbsp;Ces deux citations sont explicites&nbsp;sur ce point&nbsp;:</p>



<blockquote class="wp-block-quote"><p>[…] disons que la relation… c’est clair que… en théragnostic avec l’imagerie c’est plus une relation individuelle, on est dans la technique, dans une relation technique avec le patient. [Nicolas&nbsp;L.]</p></blockquote>



<blockquote class="wp-block-quote"><p>La relation du toucher entre le médecin et le patient par lequel il pouvait diagnostiquer des choses ça existe de moins en moins et on passe plus par l’imagerie médicale non invasive à distance. Donc de ce point de vue-là, effectivement je pense que les traceurs type agents de contraste éloignent. […] C’est clair que maintenant quand on se fait opérer l’essentiel des trucs se font par endoscopie où on voit… où finalement le médecin voit l’intérieur du corps par l’intermédiaire de petites caméras introduites et de petits scalpels. On va vers ça. Je pense que c’est la suite logique d’aller vers des… la nanomédecine… C’est un petit peu vers la suite logique d’aller vers des trucs activables à distance. Oui, je pense qu’on va s’éloigner. [Joëlle&nbsp;D.]</p></blockquote>



<ul><li>51 Masquelet A.-C. (2007), «&nbsp;La relégation du corps à corps chirurgical&nbsp;», dans A.-C. Masquelet, <em>Le co </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn51">(&#8230;)</a></li></ul>



<p>31Comme le laisse sous-entendre la formule de Joëlle D., «&nbsp;on va s’éloigner&nbsp;». Cette mise à distance technologique ne doit toutefois pas se comprendre comme une rupture radicale avec la tradition médicale moderne. Pour Alain-Charles Masquelet, «&nbsp;l’évolution de la chirurgie moderne peut être lue comme l’histoire d’un double reflux&nbsp;: retrait de la main de l’opérateur en même temps que s’accomplit une clôture des corps souffrants<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn51">51</a></sup>». La mise à distance progressive du sujet agissant et de son ressenti subjectif (le toucher) par la rationalisation de la pratique médicale a constitué la garantie de sa scientificité et marqué l’émergence du rôle central de l’instrument comme médium de contrôle de la pratique.</p>



<ul><li>52 Voir European Commission et ETP Nanomedicine (2009), «&nbsp;Roadmaps in nanomedicine towards 2020&nbsp;», ETP <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn52">(&#8230;)</a></li></ul>



<p>32La représentation du progrès médical est désormais associée au développement d’une médecine entièrement technicisée où le retrait du geste et du corps à corps apparaît comme la garantie de l’amélioration du soin. L’emphase mise sur le développement de nouvelles technologies non invasives, ne nécessitant plus l’intrusion dans le corps par incision cutanée, considérée comme un acte violent et incertain, est caractéristique de cette mise à distance technologique et de cette croyance en la supériorité d’une action technologique écartant totalement la subjectivité de l’agir humain. La non-invasivité du théragnostic est d’ailleurs un argument récurrent dans les discours de présentation des innovations nanomédicales qui cherchent à promouvoir leur nouveauté<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn52">52</a></sup>.</p>



<h2 class="has-text-align-center">Une médecine régénératrice</h2>



<p>33Visant à reproduire artificiellement les processus biologiques permettant la régénération tissulaire, la médecine régénératrice est certainement la partie du modèle de la nanosanté qui correspond le plus clairement à la logique technoscientifique de la nanomédecine. Isabelle&nbsp;V., chercheuse en ingénierie cellulaire, définit la médecine régénératrice comme suit&nbsp;:</p>



<blockquote class="wp-block-quote"><p>Ma définition c’était celle-là en fait. Ce sont des approches qui sont basées soit sur des cellules ou des molécules pour favoriser la réparation des tissus. Alors on peut soit remplacer les cellules du tissu en faisant de la culture <em>ex vivo</em> de cellules et produire des cellules semblables et les transplanter ou on peut, par exemple, faire des injections d’un médicament qui va favoriser la prolifération, la différenciation des cellules-souches qui sont déjà présentes dans ce tissu-là. Alors nous, c’est plutôt ça qu’on fait, mais y a d’autres personnes qui vont utiliser des biomatériaux pour favoriser la régénération. Ils vont soit implanter des biomatériaux, des matériaux synthétiques qui sont à base de polymères, pour favoriser la croissance, la prolifération des cellules ou, par exemple, qui vont développer des biomatériaux sur lesquels ils vont ensemencer des cellules et faire la culture <em>ex vivo</em> et puis transplanter une structure avec des cellules puis des&nbsp;polymères.</p></blockquote>



<h2 class="has-text-align-center">Aider le corps à se soigner lui-même</h2>



<ul><li>53 European Technology Platform on Nanomedicine, <em>Vision Paper and Basis for a Strategic Research Agend </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn53">(&#8230;)</a></li></ul>



<p>34L’originalité du projet de la médecine régénératrice consiste à vouloir «&nbsp;aider le corps à se soigner lui-même<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn53">53</a></sup>». Souvent considérée comme une nouvelle forme de la médecine de transplantation, elle se distingue cependant de cette dernière qui sous-tend une logique de remplacement ou de réparation, plutôt que de régénération. La transplantation a pour objectif de pallier la dégénérescence d’un organe par son remplacement sans tenter d’en rétablir l’état normal. Par contraste, la régénération implique de restaurer la structure et la fonction normales d’un organe sans le substituer. Elle ne cherche pas à pallier un dysfonctionnement organique, mais véritablement à retrouver la fonction «&nbsp;normale&nbsp;» de l’organe en en stimulant l’auto-régénération. Elle souhaite non seulement arrêter, mais aussi inverser le processus de la dégénérescence tissulaire pour, d’une certaine manière, retourner dans le temps afin de recouvrer l’état organique antérieur. Alex C., chercheur travaillant sur la neurodégénérescence, fit clairement apparaître cette différence lorsque nous lui avons demandé de définir la spécificité de la médecine régénératrice. Pour lui, la transplantation relève bien d’une autre logique thérapeutique par rapport à ce qu’il appelle l’«&nbsp;auto-réparation&nbsp;» (<em>self-repair</em>) caractéristique de la médecine régénératrice&nbsp;:</p>



<blockquote class="wp-block-quote"><p>I guess the simplest definition that I would think about would be… self-repair. And I think about it at a tissue level. There is tissue damage. Can you self-repair a tissue&nbsp;? I would say that is the core of my definition. […] Now, that is a little bit different from transplantation where you control tissues and cells outside the body and you put them back in. It’s still in the overall umbrella of regenerative medicine let‘s say. But in my view regeneration is… is redoing a process that has already been done. That’s a kind of tissue self-repair because the tissue has already been made and now has to make itself again. Either as the result of a normal process, or as a result of damage or diseases.</p></blockquote>



<p>35En ce sens, l’aspect révolutionnaire de la médecine régénératrice serait de proposer une approche qui ambitionne de guérir en arrivant à restaurer l’état de normalité physiologique d’avant la maladie. Elle développe des techniques qui cherchent à restaurer une normativité physiologique qui serait l’état naturel passé d’une personne. Or, cet objectif de retour à une normativité naturelle passée est en lui-même paradoxal par rapport à l’approche technoscientifique du soin qu’elle propose en pratique. En fait, l’aspect «&nbsp;révolutionnaire&nbsp;» de la régénération ne réside pas dans la restauration d’une condition biologique antérieure, mais dans le refaçonnement technique de la condition biologique présente.</p>



<h2 class="has-text-align-center">Régénérer les tissus, refaçonner le corps, <span class="has-inline-color has-vivid-red-color">améliorer le&nbsp;biologique</span></h2>



<p>36L’expression «&nbsp;aider le corps à se soigner&nbsp;» est en elle-même hautement représentative de ce paradoxe. On cherche à rétablir un état naturel antérieur à partir d’une «&nbsp;aide&nbsp;» médicale qui implique l’intervention technique de l’être humain dans le cours du développement biologique. Autrement dit, une intervention qui implique une transformation des processus biologiques et non pas la restauration de leur état antérieur. Voici comment la chercheure Isabelle&nbsp;V. conçoit la différence entre la médecine régénératrice et la médecine clinique traditionnelle&nbsp;:</p>



<blockquote class="wp-block-quote"><p>La différence que je pourrais voir, y a certaines nouvelles approches en médecine régénératrice qui essaient vraiment de comprendre comment le corps se répare ou se régénère naturellement puis essaient d’améliorer ou de renforcer ces processus-là qui sont latents dans le tissu. Je pense que la médecine conventionnelle va pas vraiment cibler des processus qui sont latents, elle va cibler des processus qui sont actifs puis essayer probablement de les favoriser ou de les faciliter.</p></blockquote>



<ul><li>54 Hogle L. F.&nbsp;(2003), «&nbsp;Life/Time Warranty: Rechargeable Cells and Extendable Lives&nbsp;», dans Franklin&nbsp; <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn54">(&#8230;)</a></li></ul>



<p>37En s’appuyant sur la compréhension des processus naturels de la régénération tissulaire, la médecine régénératrice n’a pas pour objectif de restaurer le fonctionnement normal de ces processus, mais «&nbsp;d’améliorer ou de renforcer ces processus-là qui sont latents dans le tissu&nbsp;» par le recours à des techniques qui essaient de stimuler le corps. À l’inverse de la transplantation d’organes, la médecine régénératrice vise à donner une nouvelle direction à la croissance tissulaire par le refaçonnement des processus naturels à la base du développement biologique<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn54">54</a></sup>. Son raisonnement pratique est celui d’une ingénierie tissulaire visant le contrôle et la transformation du biologique. Son objectif en soi n’est donc pas tant la guérison que le refaçonnement du corps, ce qui suppose la maîtrise et la reconfiguration des processus vitaux et implique la génération d’une nouvelle normalité biologique produite techniquement.</p>



<ul><li>55 Lafontaine C., <em>La société postmortelle</em>, <em>op.&nbsp;cit</em>., p.&nbsp;152.</li><li>56 Landecker H. (2010), <em>Culturing Life: How Cells Became Technologies</em>, Cambridge, Harvard University P <a href="https://journals.openedition.org/socio-anthropologie/1635#ftn56">(&#8230;)</a></li></ul>



<blockquote class="wp-block-quote"><p>38Alors que la transplantation d’organes est fondée sur une conception mécanique et fragmentaire du corps, la «&nbsp;médecine régénératrice repose sur un modèle du corps entièrement remodelable où les distinctions entre intérieur et extérieur, entre nature et artifice tendent à s’estomper<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn55">55</a></sup>&nbsp;». Appliquant une véritable approche de réingénierie du corps, elle remplace la substitution d’organes ou de tissus naturels par des techniques de refaçonnement ou de remodelage organique en utilisant des biomatériaux synthétiques ou des cultures de cellules considérés comme des objets techniques. En ce sens, aussi bien le corps que les éléments utilisés pour son refaçonnement reposent sur une représentation de <strong><span class="has-inline-color has-vivid-red-color">la «&nbsp;vie comme technologie<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn56">56</a></sup>&nbsp;».</span></strong> Cette représentation emprunte à la biologie moléculaire et aux biotechnologies l’idée d’une «&nbsp;plasticité&nbsp;» fondamentale du vivant, condition théorique essentielle à la mise en pratique de méthodes d’opérationnalisation du biologique. </p></blockquote>



<figure class="wp-block-pullquote"><blockquote><p><strong><span class="has-inline-color has-vivid-red-color">Le vivant est fondamentalement considéré comme une matière qui peut être synthétisée, reproduite, manipulée ou transformée sans que cela n’en altère pour autant sa nature première puisque celle-ci est définie par son artificialité, sa plasticité.</span></strong></p></blockquote></figure>



<ul><li>57 Bensaude-Vincent B. (2004), <em>Se libérer de la matière&nbsp;? Fantasmes autour des nouvelles technologies</em>,<a href="https://journals.openedition.org/socio-anthropologie/1635#ftn57">(&#8230;)</a></li><li>58 Rose N. (2006), <em>The Politics of Life Itself: Biomedicine, Power, and Subjectivity in the Twenty-Fir </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn58">(&#8230;)</a></li></ul>



<p>39Fondée sur une double dynamique d’artificialisation du biologique et de naturalisation de la technique, caractéristique des nanotechnologies<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn57">57</a></sup>, la médecine régénératrice nous confronte à un brouillage de la frontière entre le naturel et l’artificiel, le normal et le pathologique qui est à la source de l’émergence d’une nouvelle «&nbsp;forme de vie<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn58">58</a></sup>&nbsp;» où l’organicité du vivant s’entremêle à la facticité de l’objet technique.</p>



<h1 class="has-text-align-center">Conclusion</h1>



<p><strong><span class="has-inline-color has-vivid-red-color">40En proposant le concept de nanosanté, nous souhaitions proposer un outil sociologique permettant d’appréhender conceptuellement la nature et la portée des implications de la redéfinition technoscientifique de la pratique biomédicale sous l’angle de l’application des nanotechnologies à la médecine. </span></strong>Considérant que la nanomédecine représente la forme contemporaine la plus achevée de cette redéfinition, les trois dimensions de notre concept de nanosanté (prédiction, personnalisation et régénération) synthétisent les caractéristiques et les enjeux du développement de la nanomédecine et plus largement de la technoscientifisation des soins de&nbsp;santé.</p>



<p>41De la sorte, notre modèle de la nanosanté offre l’occasion de penser les changements qui affectent notre manière de concevoir la prise en charge de la santé à l’heure où la biomédecine se caractérise par un focus croissant sur le contrôle technique du corps et du devenir biologique à l’échelle des unités les plus fondamentales de la vie humaine.</p>



<figure class="wp-block-pullquote"><blockquote><p> Ce nouvel idéal biomédical renouvèle la forme du contrôle médical et <strong><span class="has-inline-color has-vivid-red-color">du pouvoir sur la vie</span></strong>. </p></blockquote></figure>



<p>Il nous confronte à une transformation qualitative de la médicalisation qui s’enracine dans une nouvelle forme de biopolitique. Cet enracinement politique de la recherche biomédicale contemporaine dans une pensée de la transformation technique de l’humain, Hannah Arendt en avait dès&nbsp;1958 déjà saisi toute la portée du bouleversement culturel lorsqu’elle écrivait&nbsp;:</p>



<ul><li>59 Arendt H. (2002), <em>La condition de l’homme moderne</em>,Paris, Pocket.</li></ul>



<p><strong>Depuis quelque temps, un grand nombre de recherches scientifiques s’efforcent de rendre la vie «&nbsp;artificielle&nbsp;» elle aussi, et de couper le dernier lien qui maintient encore l’homme par les enfants de la Nature. […] Cet homme futur que les savants produiront, nous disent-ils, en un siècle pas davantage, paraît en proie à la révolte contre l’existence humaine telle qu’elle est donnée, cadeau venu de nulle part (laïquement parlant) et qu’il veut pour ainsi dire échanger contre un ouvrage de ses propres mains. […] C’est une question politique primordiale que l’on ne peut guère, par conséquent, abandonner aux professionnels de la science, ni à ceux de la&nbsp;politique<sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn59">59</a></sup>.</strong></p>



<ul><li>60 Anders G. (2002), <em>L’obsolescence de l’homme. Sur l’âme à l’époque de la deuxième révolution industr </em><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn60">(&#8230;)</a></li></ul>



<p>42Au regard de ce que nous dit Arendt, la nanomédecine nous confronte à «&nbsp;une question politique primordiale<em>&nbsp;»</em> qui puise ses racines dans une nouvelle manière d’envisager l’existence humaine comme n’étant plus «&nbsp;donnée&nbsp;» à l’homme, mais comme étant un «&nbsp;ouvrage de ses propres mains&nbsp;». Ouvrage qui se donne à réaliser par les technosciences. </p>



<p>En ce sens, se donner les moyens d’envisager l’existence humaine comme une œuvre de nos propres mains ne signifie pas ici d’en construire le sens et la forme en fonction de notre engagement émotionnel, social ou politique dans le monde. <strong><span class="has-inline-color has-vivid-red-color">Cette œuvre se comprend par l’intervention technoscientifique sur notre destinée corporelle, faisant de la réalisation de soi une action technique sur soi. </span></strong>Ce n’est donc pas une création à la hauteur de l’homme, mais une création à la hauteur de nos moyens techniques. </p>



<figure class="wp-block-pullquote"><blockquote><p>Une création dont l’idéal est de dépasser l’homme «&nbsp;en alignant son corps sur ses instruments grâce au<em><strong><span class="has-inline-color has-vivid-red-color"> human engineering</span></strong></em><sup><a href="https://journals.openedition.org/socio-anthropologie/1635#ftn60">60</a></sup>».</p></blockquote></figure>



<div class="wp-block-file"><a href="https://lilianeheldkhawam.files.wordpress.com/2021/07/de-la-nanomedecine-a-la-nanosante-vers-un-nouveau-paradigme-biomedical.pdf">de-la-nanomedecine-a-la-nanosante-vers-un-nouveau-paradigme-biomedical</a><a href="https://lilianeheldkhawam.files.wordpress.com/2021/07/de-la-nanomedecine-a-la-nanosante-vers-un-nouveau-paradigme-biomedical.pdf" class="wp-block-file__button" download>Télécharger</a></div>



<div class="wp-block-image"><figure class="aligncenter size-large"><a href="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-81.png"><img data-attachment-id="58065" data-permalink="https://lilianeheldkhawam.com/image-81-4/" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-81.png" data-orig-size="595,327" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="image-81" data-image-description="" data-image-caption="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-81.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-81.png?w=595" src="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-81.png?w=595" alt="" class="wp-image-58065" srcset="https://lilianeheldkhawam.files.wordpress.com/2021/07/image-81.png 595w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-81.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2021/07/image-81.png?w=300 300w" sizes="(max-width: 595px) 100vw, 595px" /></a><figcaption><a href="https://journals.openedition.org/socio-anthropologie/1635#authors" rel="nofollow">https://journals.openedition.org/socio-anthropologie/1635#authors</a></figcaption></figure></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-58043" class="share-twitter sd-button share-icon" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?share=twitter" target="_blank" title="Cliquez pour partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-58043" class="share-facebook sd-button share-icon" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?share=facebook" target="_blank" title="Cliquez pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?share=email" target="_blank" title="Cliquez pour envoyer par e-mail à un ami"><span>E-mail</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-58043" class="share-linkedin sd-button share-icon" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?share=reddit" target="_blank" title="Cliquez pour partager sur Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-58043" class="share-skype sd-button share-icon" href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46208203-58043-60ff2112f3553' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=46208203&amp;post_id=58043&amp;origin=lilianeheldkhawam.wordpress.com&amp;obj_id=46208203-58043-60ff2112f3553&amp;domain=lilianeheldkhawam.com' data-name='like-post-frame-46208203-58043-60ff2112f3553' data-title='Like or Reblog'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Cette entrée a été publiée dans <a href="https://lilianeheldkhawam.com/category/autres-articles/" rel="category tag">Autres articles</a>. Bookmarquez ce <a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" title="Permalien vers Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme&nbsp;médical." rel="bookmark">permalien</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://lilianeheldkhawam.com/2021/07/22/devinez-qui-dicte-les-ordres-a-vos-autorites-sanitaires/" rel="prev"><span class="meta-nav">&larr;</span> Devinez qui dicte les ordres à vos autorités sanitaires&#8230;.</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			6 r&eacute;flexions sur &ldquo;<span>Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme&nbsp;médical.</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-paulemic even thread-even depth-1 highlander-comment" id="li-comment-23775">
		<article id="comment-23775" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/32280ebad2793d60814d1895cccd11e8?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://polemiquepolitique.wordpress.com' rel='external nofollow ugc' class='url'>Paul-Emic</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/#comment-23775"><time pubdate datetime="2021-07-25T19:51:55+00:00">
						juillet 25, 2021 à 19:51						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>A reblogué ceci sur <a href="https://polemiquepolitique.wordpress.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" rel="nofollow ugc">Politique émois et moi</a>et a ajout&eacute;:<br />
Vous êtes médecin ? pas de chance votre éradication est prévue .</p>
<p id="comment-like-23775" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?like_comment=23775&#038;_wpnonce=bfc8c0af5b" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-23775" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-zelectron odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-23780">
		<article id="comment-23780" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://gravatar.com/zelectron' rel='external nofollow ugc' class='url'>zelectron</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/#comment-23780"><time pubdate datetime="2021-07-26T04:56:55+00:00">
						juillet 26, 2021 à 04:56						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Heureusement qu&rsquo;il y a le transhumanisme !</p>
<p id="comment-like-23780" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?like_comment=23780&#038;_wpnonce=0509899540" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-23780" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-hygienevitaleontologiquecitoyenne even thread-even depth-1 highlander-comment" id="li-comment-23782">
		<article id="comment-23782" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/61f04e6ba5f5e49c1a404a7f42f59958?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">hygienevitaleontologiquecitoyenne.wordpress.com</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/#comment-23782"><time pubdate datetime="2021-07-26T07:18:22+00:00">
						juillet 26, 2021 à 07:18						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Nous nous réveillerons de cette hypnose collective</p>
<p>Quand l&rsquo;obéissance est travestie en responsabilité<br />
Quand la séparation est justifiée par les autorités<br />
L&rsquo;hypnose collective et la peur s&rsquo;ancrent un peu plus<br />
Quand l’art médical est remplacé par des marchands<br />
Et dépendance allopathique jusqu’à la fin des temps<br />
L&rsquo;hypnose collective et la peur s&rsquo;ancrent un peu plus&#8230;</p>
<p>La rédemption sanitaire arrive et les procès annoncés<br />
Tambours carillons fanfares et trompettes sonnez<br />
Nous nous réveillerons de cette hypnose collective<br />
Faux pas et mensonges marquent l’histoire de rimes<br />
Bienveillants nous rééduquerons coupables et victimes<br />
Nous nous réveillerons de cette hypnose collective</p>
<p id="comment-like-23782" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?like_comment=23782&#038;_wpnonce=c6a7d14ba1" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-23782" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-zelectron odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-23783">
		<article id="comment-23783" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://gravatar.com/zelectron' rel='external nofollow ugc' class='url'>zelectron</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/#comment-23783"><time pubdate datetime="2021-07-26T08:26:03+00:00">
						juillet 26, 2021 à 08:26						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Solution : Créer des villages et des villes libres !</p>
<p id="comment-like-23783" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?like_comment=23783&#038;_wpnonce=0d35e4429f" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-23783" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-23784">
		<article id="comment-23784" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/1f3ed0bba7ff06babc181ac979f5dacc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Oliver</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/#comment-23784"><time pubdate datetime="2021-07-26T11:41:59+00:00">
						juillet 26, 2021 à 11:41						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Maintenant que l&rsquo;on sait que Klaus Schwab est un Rothschild par sa mère, plus rien ne nous étonne. C&rsquo;est la même famille qui mène le bal dans tout les domaines grâce à l&rsquo;argent. &laquo;&nbsp;Donnez-moi le contrôle de la monnaie et je me passerai de ceux qui font les loi&nbsp;&raquo; a dit le fondateur de la dynastie Rothschild : Mayer Amschel. On comprend bien la doctrine du mouvement mondialiste sans foi ni lois. Cette famille Rothschild et ses suiveurs contrôlent tout, y compris la philosophie, la politique, la justice, les médias, la médecine et la science.</p>
<p>Quand on veut analyser un courant sociologique, il faut toujours rechercher les racines doctrinales spirituelles, religieuses et philosophiques. Si vous le faites, vous serez atterrés. Le mouvement mondialiste a ses racines dans le Talmud, la Gnose et la Kabbale. Il s&rsquo;agit d&rsquo;une doctrine avant tout anti-chrétienne et anti-humanité qui date de plus de 2000 ans. Son but est la gloire des initiés. Ces initiés ont tous les droits y compris les génocides, le mensonge, le pillage et l&rsquo;esclavage. Il n&rsquo;y a aucune éthique, ni morale.</p>
<p>Donc la science et la médecine sont livrées à des gens malveillants envers l&rsquo;humanité, qui n&rsquo;ont pour souci qu&rsquo;eux-mêmes. Dès lors, il devient problématique d&rsquo;envisager l&rsquo;avenir de la médecine ou de la technologie sans aucune éthique, ni barrières morales. La science est aux mains de criminels fantasques qui inventent n&rsquo;importe quoi et qui se débarrassent de tout ce qui les gêne. </p>
<p>Je n&rsquo;ai rien contre la nanomédecine, si elle est pilotée par des gens normaux, rationnels et bienveillants et qui ne souhaitent pas réduire activement la population mondiale de 90%.</p>
<p id="comment-like-23784" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?like_comment=23784&#038;_wpnonce=9a0dbe4fb3" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-23784" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-23787">
		<article id="comment-23787" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/e22c24b1b28e9b12e3937fe113047bcc?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Serge</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/#comment-23787"><time pubdate datetime="2021-07-26T17:32:26+00:00">
						juillet 26, 2021 à 17:32						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>En &laquo;&nbsp;apparence&nbsp;&raquo;, elle a l&rsquo;air sympathique cette 4e R.I.<br />
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='660' height='372' src='https://www.youtube.com/embed/raOS5dxQ9uI?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=fr&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span></p>
<p>Ceci dit, l&rsquo;Humanité avec cette &laquo;&nbsp;Révolution&nbsp;&raquo;, semble surtout se diriger  vers un monde plus que dystopique.</p>
<p>Si les sinistres projets de K. Schwab et de ses mandataires globalistes et multi-milliardaires devaient se réaliser &#8211; monde transhumaniste et asservissement techno-numérico-bancaire du &laquo;&nbsp;cheptel humain&nbsp;&raquo; -, les romans respectifs des Huxley, Orwell et autres Bradbury passeraient pour de &laquo;&nbsp;gentilles&nbsp;&raquo; fictions.</p>
<p id="comment-like-23787" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/?like_comment=23787&#038;_wpnonce=123f2d7fe8" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-23787" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Votre commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://lilianeheldkhawam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="9588b04c96" /><input type="hidden" name="_wp_http_referer" value="/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l’aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l’aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l’aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l’aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='58043' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="86524f6ffe" /></p>
<input type="hidden" name="genseq" value="1627332883" />
<input type="hidden" id="ak_js" name="ak_js" value="0"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->


<div id="secondary" class="updateable widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Recevez nos nouveaux articles par mail</label></h1>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Rejoignez 1&nbsp;312 autres abonnés						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						Adresse e-mail :					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Entrez votre adresse e-mail"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="46208203"/>
                    <input type="hidden" name="source" value="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="53a3a0f0aa" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Recherche sur le site</h1>	<form method="get" id="searchform" action="https://lilianeheldkhawam.com/" role="search">
		<label for="s" class="assistive-text screen-reader-text">Recherche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside>
		<aside id="recent-posts-2" class="widget widget_recent_entries">
		<h1 class="widget-title">Articles récents</h1>
		<ul>
											<li>
					<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" aria-current="page">Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme&nbsp;médical.</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2021/07/22/devinez-qui-dicte-les-ordres-a-vos-autorites-sanitaires/">Devinez qui dicte les ordres à vos autorités sanitaires&#8230;.</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2021/07/21/notre-monde-capte-par-lelite-techno-financiere-modele-organisationnel-possible-video/">Notre monde capté par l&rsquo;élite techno-financière. Modèle organisationnel possible.&nbsp;Vidéo</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2021/07/18/vaccination-du-personnel-soignant-le-professeur-raoult-a-prepare-la-tache-du-president-francais/">[AJOUT] Vaccination du personnel soignant, le professeur Raoult a préparé la tâche du président&nbsp;français.</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2021/07/14/le-message-alarmiste-dun-grand-scientifique-suite-a-de-recentes-publications-a-ecouter-et-lire/">Le message alarmiste d&rsquo;un grand scientifique suite à de récentes publications. A écouter et&nbsp;lire!</a>
									</li>
					</ul>

		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">ARTICLES LES + LUS</h1><ul>				<li>
					<a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" class="bump-view" data-bump-view="tp" aria-current="page">Nanosanté, le métier de médecin voué à disparaître. Changement du paradigme médical.</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2021/07/22/devinez-qui-dicte-les-ordres-a-vos-autorites-sanitaires/" class="bump-view" data-bump-view="tp">Devinez qui dicte les ordres à vos autorités sanitaires....</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2021/07/05/le-graphene-outil-de-surveillance-de-la-sante-se-trouve-dans-les-masques-ecouvillons-et-les-vaccins-consequences-sur-la-sante-humaine-potentiellement-desastreuses/" class="bump-view" data-bump-view="tp">Le graphène, outil de surveillance de la santé, se trouve dans les masques, écouvillons, et... les vaccins. Conséquences sur la santé humaine potentiellement désastreuses.</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2020/12/28/reset-de-la-medecine-par-la-nanotechnolgie-transhumanisme-en-vue/" class="bump-view" data-bump-view="tp">Reset de la médecine par la nanotechnolgie. Transhumanisme en vue.</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2013/09/05/la-democratie-suisse-devoyee/" class="bump-view" data-bump-view="tp">La Suisse est un concept en danger. Par Liliane Held-Khawam - Le Temps, 13.09.2013</a>					</li>
				</ul></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">E-librairie de LHK</h1>			<div class="textwidget"><p><a href="https://reorganisationdumonde.com/produit/depossession/" target="_blank" rel="noopener"><img class="alignnone wp-image-40789" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/dc3a9possession.jpeg" alt="Dépossession" width="150" height="203" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/depossession/"><em>Dépossession</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/coup-detat-planetaire/" target="_blank" rel="noopener"><img class="alignnone wp-image-40789" src="https://lilianeheldkhawam.files.wordpress.com/2019/10/1c3a8re-de-couverture-coup-detat-planc3a9taire-002.jpg" alt="Coup d'État planétaire" width="150" height="247" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/coup-detat-planetaire/"><em>Coup d'État planétaire</em></a>, 2019, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/" target="_blank" rel="noopener"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/livre-mpc.jpeg" alt="Management par le coaching" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/"><em>Le management par le coaching</em></a>, 2002, Éditions Pro Mind</p>
<p><a href="https://reorganisationdumonde.com/produit/test/" target="_blank" rel="noopener"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png" alt="Après la crise" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png"><em>Après la crise</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/civilisationencrise/" target="_blank" rel="noopener"><img class="alignnone wp-image-46061" src="https://lilianeheldkhawam.files.wordpress.com/2020/03/9782970126232.png?w=216" alt="Civilisation en crise" width="149" height="207" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/civilisationencrise/"><em>Une civilisation en crise</em></a>, 2020, Éditions Réorganisation du Monde</p>
<p><!-- /wp:image --><br />
<a href="https://reorganisationdumonde.com/produit/asservissement/" target="_blank" rel="noopener"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2021/03/asservissement-couv.jpg" alt="Asservissement" width="150" height="211" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://lilianeheldkhawam.files.wordpress.com/2021/03/asservissement-couv.jpg"><em>Asservissement</em></a>, 2021, Éditions Réorganisation du Monde</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Fiches d&rsquo;auto-coaching professionnel MPC</h1>			<div class="textwidget"><p><a href="https://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC"><img class="size-full wp-image-30874 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2019/08/hr4free-logo-transparent-background.png" alt="" width="199" height="83"></a></p>
<p style="text-align:justify;font-size:110%;">Développez un projet de professionnel sur-mesure avec les <a href="http://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC">fiches d'auto-coaching MPC:</a></p>
<p style="text-align:justify;font-size:110%;">I. Audit de la situation professionnelle</p>
<p style="text-align:justify;font-size:110%;">II. Mise en place du rôle de pilote et coach</p>
<p style="text-align:justify;font-size:110%;">III. Mise en oeuvre du projet MPC</p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>
		<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://lilianeheldkhawam.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://lilianeheldkhawam.com/feed/">Flux des publications</a></li>
			<li><a href="https://lilianeheldkhawam.com/comments/feed/">Flux des commentaires</a></li>

			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>
		</ul>

		</aside><aside id="rss_links-2" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://lilianeheldkhawam.com/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></blockquote></div>
		</div>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Articles par catégorie</h1><form action="https://lilianeheldkhawam.com" method="get"><label class="screen-reader-text" for="cat">Articles par catégorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="61522">Asie&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="8655163">Autres articles&nbsp;&nbsp;(1&nbsp;181)</option>
	<option class="level-0" value="221766">Banques&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="2115635">BNS&nbsp;&nbsp;(26)</option>
	<option class="level-0" value="3167292">Conseil fédéral&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="700360013">Coup d&rsquo;Etat planétaire&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="697075167">Crise COVID-19&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="37214651">Démocratie&nbsp;&nbsp;(18)</option>
	<option class="level-0" value="19234621">Dépossession&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="171223831">Echanges de renseignements&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="29569425">ECONOMIE&nbsp;&nbsp;(22)</option>
	<option class="level-0" value="393309">fiscalité&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="253567220">Humanité en crise&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="140717172">Management en entreprise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="197074270">Management Par le Coaching&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="844497">OCDE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1004336">Politique économique&nbsp;&nbsp;(29)</option>
	<option class="level-0" value="56194">Target&nbsp;&nbsp;(4)</option>
	<option class="level-0" value="356463257">Totalitarisme numérique&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="700387485">Traçage/Loi de surveillance&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="61616706">TRANSHUMANISME&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="699088058">Vincent Held&nbsp;&nbsp;(1)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="LHK" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow">LHK</a> dans <a href="https://lilianeheldkhawam.com/2021/07/21/notre-monde-capte-par-lelite-techno-financiere-modele-organisationnel-possible-video/comment-page-1/#comment-23791">Notre monde capté par l&rsquo;&hellip;</a></td></tr><tr><td title="Literato" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7bbf72fc7eefb07c880d3f96c2ade415?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Literato dans <a href="https://lilianeheldkhawam.com/2021/07/21/notre-monde-capte-par-lelite-techno-financiere-modele-organisationnel-possible-video/comment-page-1/#comment-23790">Notre monde capté par l&rsquo;&hellip;</a></td></tr><tr><td title="LHK" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow">LHK</a> dans <a href="https://lilianeheldkhawam.com/2021/07/21/notre-monde-capte-par-lelite-techno-financiere-modele-organisationnel-possible-video/#comment-23789">Notre monde capté par l&rsquo;&hellip;</a></td></tr><tr><td title="Literato" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7bbf72fc7eefb07c880d3f96c2ade415?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Literato dans <a href="https://lilianeheldkhawam.com/2021/07/21/notre-monde-capte-par-lelite-techno-financiere-modele-organisationnel-possible-video/comment-page-1/#comment-23788">Notre monde capté par l&rsquo;&hellip;</a></td></tr><tr><td title="Serge" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/e22c24b1b28e9b12e3937fe113047bcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Serge dans <a href="https://lilianeheldkhawam.com/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/comment-page-1/#comment-23787">Nanosanté, le métier de médeci&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>
			<ul>
					<li class="cat-item cat-item-61522"><a href="https://lilianeheldkhawam.com/category/asie/">Asie</a>
</li>
	<li class="cat-item cat-item-8655163"><a href="https://lilianeheldkhawam.com/category/autres-articles/">Autres articles</a>
</li>
	<li class="cat-item cat-item-221766"><a href="https://lilianeheldkhawam.com/category/banques/">Banques</a>
</li>
	<li class="cat-item cat-item-2115635"><a href="https://lilianeheldkhawam.com/category/bns/">BNS</a>
</li>
	<li class="cat-item cat-item-3167292"><a href="https://lilianeheldkhawam.com/category/conseil-federal/">Conseil fédéral</a>
</li>
	<li class="cat-item cat-item-700360013"><a href="https://lilianeheldkhawam.com/category/coup-detat-planetaire/">Coup d&#039;Etat planétaire</a>
</li>
	<li class="cat-item cat-item-697075167"><a href="https://lilianeheldkhawam.com/category/crise-covid-19/">Crise COVID-19</a>
</li>
	<li class="cat-item cat-item-37214651"><a href="https://lilianeheldkhawam.com/category/democratie-2/">Démocratie</a>
</li>
	<li class="cat-item cat-item-19234621"><a href="https://lilianeheldkhawam.com/category/depossession/">Dépossession</a>
</li>
	<li class="cat-item cat-item-171223831"><a href="https://lilianeheldkhawam.com/category/echanges-de-renseignements/">Echanges de renseignements</a>
</li>
	<li class="cat-item cat-item-29569425"><a href="https://lilianeheldkhawam.com/category/economie-2/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-393309"><a href="https://lilianeheldkhawam.com/category/fiscalite/">fiscalité</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://lilianeheldkhawam.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-253567220"><a href="https://lilianeheldkhawam.com/category/humanite-en-crise/">Humanité en crise</a>
</li>
	<li class="cat-item cat-item-140717172"><a href="https://lilianeheldkhawam.com/category/management-en-entreprise/">Management en entreprise</a>
</li>
	<li class="cat-item cat-item-197074270"><a href="https://lilianeheldkhawam.com/category/management-par-le-coaching-2/">Management Par le Coaching</a>
</li>
	<li class="cat-item cat-item-844497"><a href="https://lilianeheldkhawam.com/category/ocde/">OCDE</a>
</li>
	<li class="cat-item cat-item-1004336"><a href="https://lilianeheldkhawam.com/category/politique-economique/">Politique économique</a>
</li>
	<li class="cat-item cat-item-56194"><a href="https://lilianeheldkhawam.com/category/target/">Target</a>
</li>
	<li class="cat-item cat-item-356463257"><a href="https://lilianeheldkhawam.com/category/totalitarisme-numerique/">Totalitarisme numérique</a>
</li>
	<li class="cat-item cat-item-700387485"><a href="https://lilianeheldkhawam.com/category/tracage-loi-de-surveillance/">Traçage/Loi de surveillance</a>
</li>
	<li class="cat-item cat-item-61616706"><a href="https://lilianeheldkhawam.com/category/transhumanisme-2/">TRANSHUMANISME</a>
</li>
	<li class="cat-item cat-item-699088058"><a href="https://lilianeheldkhawam.com/category/vincent-held/">Vincent Held</a>
</li>
			</ul>

			</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Liste de toutes les pages</h1>
			<ul>
				<li class="page_item page-item-2122"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li class="page_item page-item-907"><a href="https://lilianeheldkhawam.com/bns/">Banque nationale suisse&nbsp;(BNS)</a></li>
<li class="page_item page-item-1"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a></li>
<li class="page_item page-item-4216"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de  dépôts</a></li>
<li class="page_item page-item-44033"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION</a></li>
<li class="page_item page-item-2558"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li class="page_item page-item-1770"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable et transition&nbsp;énergétique</a></li>
<li class="page_item page-item-40433"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
<li class="page_item page-item-1421"><a href="https://lilianeheldkhawam.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Évolution des positions-or de la BNS de 1997 à 2013 &#8211; Partie&nbsp;I</a></li>
<li class="page_item page-item-904"><a href="https://lilianeheldkhawam.com/finma/">FINMA</a></li>
<li class="page_item page-item-2119"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li class="page_item page-item-916"><a href="https://lilianeheldkhawam.com/institutions-suisses/">Institutions suisses</a></li>
<li class="page_item page-item-40452"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
<li class="page_item page-item-2467"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa&nbsp;bourgeoisie</a></li>
<li class="page_item page-item-45207"><a href="https://lilianeheldkhawam.com/lor-de-la-banque-nationale-suisse/">L&rsquo;or de la Banque Nationale&nbsp;suisse</a></li>
<li class="page_item page-item-4212"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li class="page_item page-item-1810"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des&nbsp;Etats</a></li>
<li class="page_item page-item-45234"><a href="https://lilianeheldkhawam.com/la-politique-monetaire-du-liban/">La politique monétaire du&nbsp;Liban</a></li>
<li class="page_item page-item-1808"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde&nbsp;(DOSSIER)</a></li>
<li class="page_item page-item-28"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
<li class="page_item page-item-1739"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li class="page_item page-item-45146"><a href="https://lilianeheldkhawam.com/monnaie-dossier/">MONNAIE Dossier</a></li>
<li class="page_item page-item-40408"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
<li class="page_item page-item-4224"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li class="page_item page-item-2292"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services&nbsp;publics</a></li>
<li class="page_item page-item-410"><a href="https://lilianeheldkhawam.com/pro-mind-consulting/">Pro Mind Consulting</a></li>
<li class="page_item page-item-704"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Suisse-UE: l&rsquo;intégration silencieuse</a></li>
<li class="page_item page-item-2693"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li class="page_item page-item-1257"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles</a></li>
<li class="page_item page-item-4220"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li class="page_item page-item-2297"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li class="page_item page-item-894"><a href="https://lilianeheldkhawam.com/yuan-renminbi-chine/">Yuan- Renminbi- Chine</a></li>
			</ul>

			</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2021/07/'> juillet 2021 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2021/06/'> juin 2021 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2021/05/'> mai 2021 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2021/04/'> avril 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2021/03/'> mars 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2021/02/'> février 2021 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2021/01/'> janvier 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/12/'> décembre 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/11/'> novembre 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/10/'> octobre 2020 &nbsp;(26)</option>
	<option value='https://lilianeheldkhawam.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2020/08/'> août 2020 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2020/07/'> juillet 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/06/'> juin 2020 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2020/05/'> mai 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2020/04/'> avril 2020 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2020/03/'> mars 2020 &nbsp;(22)</option>
	<option value='https://lilianeheldkhawam.com/2020/02/'> février 2020 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2020/01/'> janvier 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/12/'> décembre 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">Covid, Chine, Pasteur, BNS, FINMA,Conseil Fédéral, Accords bilatéraux, Bilatérales, TBTF, Too big to fail, Haute Finance, HF, Suisse, </h1><div style="overflow:hidden"><a href="https://lilianeheldkhawam.com/tag/alpiq/" class="tag-cloud-link tag-link-15762144 tag-link-position-1" style="font-size: 9.4583333333333pt;" aria-label="Alpiq (8 éléments)">Alpiq</a>
<a href="https://lilianeheldkhawam.com/tag/banques-2/" class="tag-cloud-link tag-link-35802911 tag-link-position-2" style="font-size: 13.979166666667pt;" aria-label="banques (17 éléments)">banques</a>
<a href="https://lilianeheldkhawam.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-3" style="font-size: 13.541666666667pt;" aria-label="Banques centrales (16 éléments)">Banques centrales</a>
<a href="https://lilianeheldkhawam.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="BCE (12 éléments)">BCE</a>
<a href="https://lilianeheldkhawam.com/tag/bns/" class="tag-cloud-link tag-link-2115635 tag-link-position-5" style="font-size: 22pt;" aria-label="BNS (63 éléments)">BNS</a>
<a href="https://lilianeheldkhawam.com/tag/cash/" class="tag-cloud-link tag-link-92788 tag-link-position-6" style="font-size: 10.1875pt;" aria-label="Cash (9 éléments)">Cash</a>
<a href="https://lilianeheldkhawam.com/tag/casino/" class="tag-cloud-link tag-link-1987 tag-link-position-7" style="font-size: 15.729166666667pt;" aria-label="casino (23 éléments)">casino</a>
<a href="https://lilianeheldkhawam.com/tag/conseil-federal-2/" class="tag-cloud-link tag-link-208978456 tag-link-position-8" style="font-size: 15.4375pt;" aria-label="Conseil Fédéral (22 éléments)">Conseil Fédéral</a>
<a href="https://lilianeheldkhawam.com/tag/crise-des-liquidites/" class="tag-cloud-link tag-link-290578271 tag-link-position-9" style="font-size: 16.75pt;" aria-label="Crise des liquidités (27 éléments)">Crise des liquidités</a>
<a href="https://lilianeheldkhawam.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-10" style="font-size: 11.791666666667pt;" aria-label="crise financière (12 éléments)">crise financière</a>
<a href="https://lilianeheldkhawam.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-11" style="font-size: 11.354166666667pt;" aria-label="Dollar (11 éléments)">Dollar</a>
<a href="https://lilianeheldkhawam.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-12" style="font-size: 16.895833333333pt;" aria-label="démocratie (28 éléments)">démocratie</a>
<a href="https://lilianeheldkhawam.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-13" style="font-size: 17.770833333333pt;" aria-label="euro (32 éléments)">euro</a>
<a href="https://lilianeheldkhawam.com/tag/finma/" class="tag-cloud-link tag-link-15579020 tag-link-position-14" style="font-size: 14.854166666667pt;" aria-label="FINMA (20 éléments)">FINMA</a>
<a href="https://lilianeheldkhawam.com/tag/franc-suisse/" class="tag-cloud-link tag-link-5881383 tag-link-position-15" style="font-size: 11.354166666667pt;" aria-label="Franc suisse (11 éléments)">Franc suisse</a>
<a href="https://lilianeheldkhawam.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-16" style="font-size: 12.8125pt;" aria-label="Grèce (14 éléments)">Grèce</a>
<a href="https://lilianeheldkhawam.com/tag/haute-finance/" class="tag-cloud-link tag-link-13016128 tag-link-position-17" style="font-size: 14.270833333333pt;" aria-label="haute finance (18 éléments)">haute finance</a>
<a href="https://lilianeheldkhawam.com/tag/held-khawam/" class="tag-cloud-link tag-link-140697756 tag-link-position-18" style="font-size: 13.541666666667pt;" aria-label="held-khawam (16 éléments)">held-khawam</a>
<a href="https://lilianeheldkhawam.com/tag/le-temps/" class="tag-cloud-link tag-link-8027 tag-link-position-19" style="font-size: 8.7291666666667pt;" aria-label="le temps (7 éléments)">le temps</a>
<a href="https://lilianeheldkhawam.com/tag/libertes-humaines/" class="tag-cloud-link tag-link-202886426 tag-link-position-20" style="font-size: 10.1875pt;" aria-label="Libertés humaines (9 éléments)">Libertés humaines</a>
<a href="https://lilianeheldkhawam.com/tag/mondialisation/" class="tag-cloud-link tag-link-208364 tag-link-position-21" style="font-size: 11.791666666667pt;" aria-label="Mondialisation (12 éléments)">Mondialisation</a>
<a href="https://lilianeheldkhawam.com/tag/nicolas-meilhan/" class="tag-cloud-link tag-link-46298603 tag-link-position-22" style="font-size: 8.7291666666667pt;" aria-label="Nicolas Meilhan (7 éléments)">Nicolas Meilhan</a>
<a href="https://lilianeheldkhawam.com/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-23" style="font-size: 12.375pt;" aria-label="pétrole (13 éléments)">pétrole</a>
<a href="https://lilianeheldkhawam.com/tag/suisse/" class="tag-cloud-link tag-link-65403 tag-link-position-24" style="font-size: 13.104166666667pt;" aria-label="suisse (15 éléments)">suisse</a>
<a href="https://lilianeheldkhawam.com/tag/taux-plancher/" class="tag-cloud-link tag-link-51313777 tag-link-position-25" style="font-size: 8pt;" aria-label="taux plancher (6 éléments)">taux plancher</a>
<a href="https://lilianeheldkhawam.com/tag/too-big-to-fail/" class="tag-cloud-link tag-link-5586510 tag-link-position-26" style="font-size: 13.541666666667pt;" aria-label="too big to fail (16 éléments)">too big to fail</a>
<a href="https://lilianeheldkhawam.com/tag/transhumanisme/" class="tag-cloud-link tag-link-154342 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="transhumanisme (10 éléments)">transhumanisme</a>
<a href="https://lilianeheldkhawam.com/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-28" style="font-size: 11.354166666667pt;" aria-label="UE (11 éléments)">UE</a>
<a href="https://lilianeheldkhawam.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="US (14 éléments)">US</a>
<a href="https://lilianeheldkhawam.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-30" style="font-size: 9.4583333333333pt;" aria-label="zone euro (8 éléments)">zone euro</a></div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Années de publication</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Années de publication</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2021/07/'> juillet 2021 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2021/06/'> juin 2021 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2021/05/'> mai 2021 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2021/04/'> avril 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2021/03/'> mars 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2021/02/'> février 2021 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2021/01/'> janvier 2021 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/12/'> décembre 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/11/'> novembre 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/10/'> octobre 2020 &nbsp;(26)</option>
	<option value='https://lilianeheldkhawam.com/2020/09/'> septembre 2020 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2020/08/'> août 2020 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2020/07/'> juillet 2020 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2020/06/'> juin 2020 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2020/05/'> mai 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2020/04/'> avril 2020 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2020/03/'> mars 2020 &nbsp;(22)</option>
	<option value='https://lilianeheldkhawam.com/2020/02/'> février 2020 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2020/01/'> janvier 2020 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/12/'> décembre 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(20)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="authors-2" class="widget widget_authors"><h1 class="widget-title"></h1><ul><li><a href="https://lilianeheldkhawam.com/author/lilianehk/"> <img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>LHK</strong></a></li></ul></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Achat des Livres de LHK</h1><div class="textwidget custom-html-widget">"Dépossession : Comment l'hyperpuissance d'une élite financière met Etats et citoyens à genoux ", éd Réorganisation du monde, 2018


"Le Management par le Coaching, le cadre à la recherche de ses repères", éditions Pro Mind,2001

Site d'achat:
Réorganisation du Monde:

https://reorganisationdumonde.com/
</div></aside><!-- Invalid Facebook Page URL --></div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202130y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-32280ebad2793d60814d1895cccd11e8">
	</div>
	<div class="grofile-hash-map-655c825fda458bbed28964a278feffcc">
	</div>
	<div class="grofile-hash-map-61f04e6ba5f5e49c1a404a7f42f59958">
	</div>
	<div class="grofile-hash-map-1f3ed0bba7ff06babc181ac979f5dacc">
	</div>
	<div class="grofile-hash-map-e22c24b1b28e9b12e3937fe113047bcc">
	</div>
	<div class="grofile-hash-map-ac62124d80c5f2d2af5b120775f9768e">
	</div>
	<div class="grofile-hash-map-7bbf72fc7eefb07c880d3f96c2ade415">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d\u2019un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l\u2019aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lilianeheldkhawam.wordpress.com\/public.api\/connect\/?action=request&domain=lilianeheldkhawam.com","logoutURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?action=logout&_wpnonce=f322f64c9e","homeURL":"https:\/\/lilianeheldkhawam.com\/","postID":"58043","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse e-mail invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1626677336j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20210707";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

			<div id="jp-carousel-loading-overlay">
			<div id="jp-carousel-loading-wrapper">
				<span id="jp-carousel-library-loading">&nbsp;</span>
			</div>
		</div>
		<div class="jp-carousel-overlay" style="display: none;">

		<div class="jp-carousel-container">
			<!-- The Carousel Swiper -->
			<div
				class="jp-carousel-wrap swiper-container jp-carousel-swiper-container jp-carousel-transitions"
				itemscope
				itemtype="https://schema.org/ImageGallery">
				<div class="jp-carousel swiper-wrapper"></div>
				<div class="jp-swiper-button-prev swiper-button-prev">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskPrev" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="9" height="12">
							<path d="M16.2072 16.59L11.6496 12L16.2072 7.41L14.8041 6L8.8335 12L14.8041 18L16.2072 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskPrev)">
							<rect x="0.579102" width="23.8823" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
				<div class="jp-swiper-button-next swiper-button-next">
					<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
						<mask id="maskNext" mask-type="alpha" maskUnits="userSpaceOnUse" x="8" y="6" width="8" height="12">
							<path d="M8.59814 16.59L13.1557 12L8.59814 7.41L10.0012 6L15.9718 12L10.0012 18L8.59814 16.59Z" fill="white"/>
						</mask>
						<g mask="url(#maskNext)">
							<rect x="0.34375" width="23.8822" height="24" fill="#FFFFFF"/>
						</g>
					</svg>
				</div>
			</div>
			<!-- The main close buton -->
			<div class="jp-carousel-close-hint">
				<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
					<mask id="maskClose" mask-type="alpha" maskUnits="userSpaceOnUse" x="5" y="5" width="15" height="14">
						<path d="M19.3166 6.41L17.9135 5L12.3509 10.59L6.78834 5L5.38525 6.41L10.9478 12L5.38525 17.59L6.78834 19L12.3509 13.41L17.9135 19L19.3166 17.59L13.754 12L19.3166 6.41Z" fill="white"/>
					</mask>
					<g mask="url(#maskClose)">
						<rect x="0.409668" width="23.8823" height="24" fill="#FFFFFF"/>
					</g>
				</svg>
			</div>
			<!-- Image info, comments and meta -->
			<div class="jp-carousel-info">
				<div class="jp-carousel-info-footer">
					<div class="jp-carousel-pagination-container">
						<div class="jp-swiper-pagination swiper-pagination"></div>
						<div class="jp-carousel-pagination"></div>
					</div>
					<div class="jp-carousel-photo-title-container">
						<h2 class="jp-carousel-photo-caption"></h2>
					</div>
					<div class="jp-carousel-photo-icons-container">
													<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-info" aria-label="Activer la visibilité des métadonnées sur les photos">
								<span class="jp-carousel-icon">
									<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
										<mask id="maskInfo" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
											<path fill-rule="evenodd" clip-rule="evenodd" d="M12.7537 2C7.26076 2 2.80273 6.48 2.80273 12C2.80273 17.52 7.26076 22 12.7537 22C18.2466 22 22.7046 17.52 22.7046 12C22.7046 6.48 18.2466 2 12.7537 2ZM11.7586 7V9H13.7488V7H11.7586ZM11.7586 11V17H13.7488V11H11.7586ZM4.79292 12C4.79292 16.41 8.36531 20 12.7537 20C17.142 20 20.7144 16.41 20.7144 12C20.7144 7.59 17.142 4 12.7537 4C8.36531 4 4.79292 7.59 4.79292 12Z" fill="white"/>
										</mask>
										<g mask="url(#maskInfo)">
											<rect x="0.8125" width="23.8823" height="24" fill="#FFFFFF"/>
										</g>
									</svg>
								</span>
							</a>
																		<a href="#" class="jp-carousel-icon-btn jp-carousel-icon-comments" aria-label="Activer la visibilité des commentaires sur les photos">
							<span class="jp-carousel-icon">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="maskComments" mask-type="alpha" maskUnits="userSpaceOnUse" x="2" y="2" width="21" height="20">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M4.3271 2H20.2486C21.3432 2 22.2388 2.9 22.2388 4V16C22.2388 17.1 21.3432 18 20.2486 18H6.31729L2.33691 22V4C2.33691 2.9 3.2325 2 4.3271 2ZM6.31729 16H20.2486V4H4.3271V18L6.31729 16Z" fill="white"/>
									</mask>
									<g mask="url(#maskComments)">
										<rect x="0.34668" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>

								<span class="jp-carousel-has-comments-indicator" aria-label="Cette image comporte des commentaires."></span>
							</span>
						</a>
											</div>
				</div>
				<div class="jp-carousel-info-extra">
					<div class="jp-carousel-info-content-wrapper">
						<div class="jp-carousel-photo-title-container">
							<h2 class="jp-carousel-photo-title"></h2>
						</div>
						<div class="jp-carousel-comments-wrapper">
															<div id="jp-carousel-comments-loading">
									<span>Chargement des commentaires&hellip;</span>
								</div>
								<div class="jp-carousel-comments"></div>
								<div id="jp-carousel-comment-form-container">
									<span id="jp-carousel-comment-form-spinner">&nbsp;</span>
									<div id="jp-carousel-comment-post-results"></div>
																														<form id="jp-carousel-comment-form">
												<label for="jp-carousel-comment-form-comment-field" class="screen-reader-text">Écrire un commentaire...</label>
												<textarea
													name="comment"
													class="jp-carousel-comment-form-field jp-carousel-comment-form-textarea"
													id="jp-carousel-comment-form-comment-field"
													placeholder="Écrire un commentaire..."
												></textarea>
												<div id="jp-carousel-comment-form-submit-and-info-wrapper">
													<div id="jp-carousel-comment-form-commenting-as">
																													<fieldset>
																<label for="jp-carousel-comment-form-email-field">E-mail (requis)</label>
																<input type="text" name="email" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-email-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-author-field">Nom (requis)</label>
																<input type="text" name="author" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-author-field" />
															</fieldset>
															<fieldset>
																<label for="jp-carousel-comment-form-url-field">Site web</label>
																<input type="text" name="url" class="jp-carousel-comment-form-field jp-carousel-comment-form-text-field" id="jp-carousel-comment-form-url-field" />
															</fieldset>
																											</div>
													<input
														type="submit"
														name="submit"
														class="jp-carousel-comment-form-button"
														id="jp-carousel-comment-form-button-submit"
														value="Laisser un commentaire" />
												</div>
											</form>
																											</div>
													</div>
						<div class="jp-carousel-image-meta">
							<div class="jp-carousel-title-and-caption">
								<div class="jp-carousel-photo-info">
									<h3 class="jp-carousel-caption" itemprop="caption description"></h3>
								</div>

								<div class="jp-carousel-photo-description"></div>
							</div>
							<ul class="jp-carousel-image-exif" style="display: none;"></ul>
							<a class="jp-carousel-image-download" target="_blank" style="display: none;">
								<svg width="25" height="24" viewBox="0 0 25 24" fill="none" xmlns="http://www.w3.org/2000/svg">
									<mask id="mask0" mask-type="alpha" maskUnits="userSpaceOnUse" x="3" y="3" width="19" height="18">
										<path fill-rule="evenodd" clip-rule="evenodd" d="M5.84615 5V19H19.7775V12H21.7677V19C21.7677 20.1 20.8721 21 19.7775 21H5.84615C4.74159 21 3.85596 20.1 3.85596 19V5C3.85596 3.9 4.74159 3 5.84615 3H12.8118V5H5.84615ZM14.802 5V3H21.7677V10H19.7775V6.41L9.99569 16.24L8.59261 14.83L18.3744 5H14.802Z" fill="white"/>
									</mask>
									<g mask="url(#mask0)">
										<rect x="0.870605" width="23.8823" height="24" fill="#FFFFFF"/>
									</g>
								</svg>
								<span class="jp-carousel-download-text"></span>
							</a>
							<div class="jp-carousel-image-map" style="display: none;"></div>
						</div>
					</div>
				</div>
			</div>
		</div>

		</div>
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lilianeheldkhawam.com\/2021\/07\/25\/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical\/":58043};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2021/07/25/nanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical/" method="post">
			<label for="target_email">Envoyer à l'adresse e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est utilisé pour la validation du formulaire et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"
				data-lazy="true"
				data-url="https://www.google.com/recaptcha/api.js?hl=fr"></div>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses e-mail&nbsp;!			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJyFy0EOQDAQQNELGRMVtRJnqZoIqp10pnF9sbCxYPl/8vBk8CkqRcWjAIeyrFHQu5yKUEA5V6YMU4lzoNqLVPgjNlJ2fodnfKFMwSnNwEn0VTcbj6Gxpje2NZ3dLu+wP6U=?cssminify=yes' type='text/css' media='all' />
<script id='comment-like-js-extra'>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script id='coblocks-lightbox-js-extra'>
var coblocksLigthboxData = {"closeLabel":"Close Gallery","leftLabel":"Pr\u00e9c\u00e9dent","rightLabel":"Suivant"};
</script>
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script id='jetpack-carousel-js-extra'>
var jetpackSwiperLibraryPath = {"url":"\/wp-content\/mu-plugins\/carousel\/swiper-bundle.js"};
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"e1cd806900","display_exif":"1","display_comments":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2021%2F07%2F25%2Fnanosante-le-metier-de-medecin-voue-a-disparaitre-changement-du-paradigme-medical%2F","blog_id":"46208203","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"stats_query_args":"blog=46208203&v=wpcom&tz=0&user_id=0&subd=lilianeheldkhawam","is_public":"1"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='google-translate-init-js-extra'>
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFkttSAyEMhl9INqU6drxwfBSHQ0rZ5bDl0LU+vVm3VdsqXkFCvj/kB5hGpmIoGAr0GTQerMLxrevzHVwe9fuK6XhaOhsOFqd/y3oso1ADS5jtO16X+8pGV40NGZwdMANBFXciaIepUayi95RiC9TPtIQ82bHV4Qa6SFyD35R0UQ0Z1h1fdRy0zWWBlzzRZldkvHGs7NBTn7FK8MQcmRMDzmT2wjlGnWvjsiff4NUGBVuhUMY4MPQSdYMS2tvApEjgRS6YaMdKIp2v8UjOVb3MT+EiSNBf45tKocRk6CQhHDjveLcCWa3T8OkAGSCToBc/+bS1jurmv/GL7M/nECnWjO48KjsnGkxCJwpqNsZcrqKWK4PNHgu7p4svfsbkG/WT1QZJ38RoHM4Ghjx3ukmQxot/5o/rzXrzwJ82/Qf16zpd'></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.8-beta4-51274' id='google-translate-js'></script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJzTLy/QTc7PK0nNK9HPLdUtyClNz8wr1k9OLMovLU7N0S0vSM7PRePqZRXr6GPXV5BfXKKblpOYWaRfnJFYlJmXDqOBmuxzbQ3NjAwsLSxNjcyzACqdLMk='></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-skype' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-skype' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=fr&amp;origin=https://lilianeheldkhawam.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> blogueurs aiment cette page :		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46208203','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'46208203','v':'wpcom','tz':'0','user_id':'0','post':'58043','subd':'lilianeheldkhawam'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM1lyVXUzRyxhZkhwejMmRG0saS9fM1dzWVdIRklHP05OPW93ZXo0ZktOeC1zVFZSQzd+UHNyd0thfEpDSSxIMGpFVixIZG4teUtJXyxbc3FJRk1qVnV0dCV6dktYM0RHcit6fmc3Vm43PTFnZjIzWFdzMDJ4PWlocithJTkmTnh6NXRdMjdKUTNrNEMuR18zNUc0eixWSk5LSXQwT3E5T2dHXTQvZzRBYWRvLyVETGdINS81dTB4S0IrRGJsem1ZZGRhL0tadkRPMS5wNU1qSGluWD01VUhkYzBxQ0p0LVRbZHhCV2NTLCZMNm90cktFLVtCX3pxTGwmTmZ2aWR6eHUuYkZwWHotaGIsVktfSkJyLi9KNDRpJUYtM2dPVk8lLWk3dUNqZHNy'}]);
_stq.push([ 'clickTrackerInit', '46208203', '58043' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
<!--
	generated in 0.351 seconds
	232026 bytes batcached for 300 seconds
-->
