<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lilianeheldkhawam.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/misty-lake/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane Held-Khawam &#8211; Le blog de Liliane Held-Khawam</title>

<!-- Async WordPress.com Remote Login -->
<script id="wpcom_remote_login_js">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</script>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lilianeheldkhawam.wordpress.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux" href="https://lilianeheldkhawam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux des commentaires" href="https://lilianeheldkhawam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane&nbsp;Held-Khawam Flux des commentaires" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3-RC5-46726"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyNkU1ywyAMhS9UoZDJj7vo9Cy2UV0SsBkkxvXtS7CzcVumG4YH75PEA+cA/TQKjYI+QXBpsCPjHPrJA3vraNkp1TO/4O9YJNcKGQgTy07VMGfvxHgjCW1/h6J+2J/eIWXZURzyTSS8qFd1wC5ZZ7BzU8G72MYFWRZH/yhTqOcbN1Fn+2mzaaWvSkNB0ViWdQRWK1+m+rPKR3IO2AoBGSt2HLY48KD0WWksqeXXsKxTrQ32p7VYHwHlcx9aeTh87tOSI59tNWy2ZqD8fdmy7UHoq46s4XUhEjPk1dvkQT5zr/KT7/5Nn6+n46VpmuPtG0ml6kM=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='wpcom-block-editor-styles-css'  href='//widgets.wp.com/wpcom-block-editor/common.min.css?ver=20191121214506' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/comment-likes/css/comment-likes.css,/i/noticons/noticons.css,/wp-content/themes/pub/misty-lake/style.css?m=1499401085j&cssminify=yes' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='mistylake-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/misty-lake/ie.css?m=1377549400h&#038;ver=5.3-RC5-46726' media='all' />
<![endif]-->
<link rel='stylesheet' id='mistylake-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic&#038;subset=latin,latin-ext' media='all' />
<link rel='stylesheet' id='mistylake-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C400bold&#038;subset=latin&#038;ver=5.3-RC5-46726' media='all' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJyFy0EOwjAMRNELYaxAJZQF4ixpcKNQN45qVy23b9jBpuz+SPNwrRClGBXDaYHKS8pFcc3PRKZoUqGKtlJ7M52j6gmPyRAi9SIjcB5bbP9lIgGWGCxL+RkwcMjzEZ2pZ0ktE7bX1/ygx3R3nXf+erk5/9oB8+9XYw==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-9-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-10-1' href='https://s0.wp.com/_static/??-eJx9i0EKAjEMRS9kjYUZBhfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnJfTEs/zFO87xWJJtA==?cssminify=yes' type='text/css' media='all' />
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lilianeheldkhawam.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Qu&rsquo;est-ce que la Bonne gouvernance des Etats?&nbsp;LHK' href='https://lilianeheldkhawam.com/2019/11/19/quest-ce-que-la-bonne-gouvernance-lhk/' />
<link rel='next' title='Six milliards de plus pour piller les océans… Une victoire de plus pour les lobbies. La relève et la&nbsp;peste' href='https://lilianeheldkhawam.com/2019/11/22/six-milliards-de-plus-pour-piller-les-oceans-une-victoire-de-plus-pour-les-lobbies-la-releve-et-la-peste/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" />
<link rel='shortlink' href='https://wp.me/p37SRB-btJ' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2019%2F11%2F21%2Fdepossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2019%2F11%2F21%2Fdepossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane Held-Khawam" />
<meta property="og:url" content="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" />
<meta property="og:description" content="Voir l’article pour en savoir plus." />
<meta property="article:published_time" content="2019-11-21T19:12:04+00:00" />
<meta property="article:modified_time" content="2019-11-21T19:17:25+00:00" />
<meta property="og:site_name" content="Le blog de Liliane Held-Khawam" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2019/11/dette-liban.png" />
<meta property="og:image:width" content="499" />
<meta property="og:image:height" content="455" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:text:title" content="Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane&nbsp;Held-Khawam" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Voir l’article pour en savoir plus." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel='openid.server' href='https://lilianeheldkhawam.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lilianeheldkhawam.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lilianeheldkhawam.com/osd.xml" title="Le blog de Liliane Held-Khawam" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'misty-lake', amp: false, siteid: 8982, blogid: 46208203, consent: __ATA_CC(), flag: 2 };
		</script>
		<script type="text/javascript">
        !function(){var e=document.createElement("script");e.async=!0,e.type="text/javascript";var t=window.__ATA_PP||{},n=["r="+(new Date).getTime()];for(var r in t)t.hasOwnProperty(r)&&("amp"===r&&(t[r]=Number(t[r])),n.push(r+"="+encodeURIComponent(t[r])));e.src="//s.pubmine.com/mhead.js?"+n.join("&");var a=document.getElementsByTagName("script")[0];a.parentNode.insertBefore(e,a)}();
        </script><meta name="application-name" content="Le blog de Liliane Held-Khawam" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&quot; Les grands hommes appellent honte le fait de perdre et non celui de tromper pour gagner. &quot; Machiavel Nicolas (1469-1527) Florence-Italie" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lilianeheldkhawam.com/feed/;icon-uri=https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=16" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Le Liban donne des signes de défaillances importantes. C&#039;est si vrai que le marché des eurobonds a envoyé dans la stratosphère le rendement obligataire. Un nombre important de Libanais est entré en rébellion. Vous y trouverez des personnes de tous âges, mais surtout des personnes de toutes catégories sociales. De fait, l&#039;économie libanaise locale est&hellip;" />
<link rel="amphtml" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/amp/"><link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=32" sizes="32x32" />
<link rel="icon" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=180" />
<meta name="msapplication-TileImage" content="https://lilianeheldkhawam.files.wordpress.com/2018/09/cropped-qadisha-valley.jpg?w=270" />
</head>

<body class="post-template-default single single-post postid-44127 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">Le blog de Liliane Held-Khawam</a></h1>
			<h2 class="site-description">&quot; Les grands hommes appellent honte le fait de perdre et non celui de tromper pour gagner. &quot; Machiavel Nicolas (1469-1527) Florence-Italie</h2>
		</div>

		<nav id="nav" role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text screen-reader-text">Menu</h1>
			<div class="assistive-text skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu-target-container"><ul id="menu-target" class="menu"><li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1814"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde (DOSSIER)</a>
<ul class="sub-menu">
	<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
	<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
	<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa bourgeoisie</a></li>
	<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
	<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
	<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://lilianeheldkhawam.com/transition-energetique/">Mobilité</a></li>
</ul>
</li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1811"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des Etats</a>
<ul class="sub-menu">
	<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services publics</a></li>
	<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
	<li id="menu-item-40434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40434"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
	<li id="menu-item-40453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40453"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
	<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-897"><a href="https://lilianeheldkhawam.wordpress.com/libre-echange-suisse-chine/">Libre-échange Suisse-Chine</a>
	<ul class="sub-menu">
		<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="https://lilianeheldkhawam.wordpress.com/2014/06/13/la-place-financiere-suisse-et-le-yuan/">Place financière suisse cherche yuan!</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-708"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Intégration Suisse-UE</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-partie-1/">Le vote du 6 décembre 1992</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-2-la-signature-des-bilaterales-i-suisse-ue/">Les bilatérales I Suisse-UE</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/29/la-multiplication-des-accords-suisse-ue-une-adhesion-de-fait/">Les bilatérales II Suisse-UE</a></li>
</ul>
</li>
<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-4213"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a>
<ul class="sub-menu">
	<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
	<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de dépôts</a></li>
</ul>
</li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913"><a href="https://lilianeheldkhawam.wordpress.com/bns/">Banque Nationale Suisse/BNS</a>
<ul class="sub-menu">
	<li id="menu-item-40409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40409"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
	<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://lilianeheldkhawam.wordpress.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Or-BNS</a></li>
</ul>
</li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="https://lilianeheldkhawam.wordpress.com/finma/">FINMA</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a>
<ul class="sub-menu">
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
	<li id="menu-item-44053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-44053"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION Livre</a></li>
	<li id="menu-item-40802" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40802"><a href="https://lilianeheldkhawam.com/?page_id=40791">Contenu &#8211; Livres LHK</a></li>
	<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles &#8211; LHK</a></li>
	<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">Sites partenaires</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.hr4free.com">HR4free</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.promindconsulting.com">Pro Mind Consulting</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.management4free.com">Management4free</a></li>
	</ul>
</li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

					<div class="header-image">
				<a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">
					<img src="https://lilianeheldkhawam.files.wordpress.com/2013/01/cropped-774267_549446155068466_1746672228_o4.jpg" width="1015" height="276" alt="" />
				</a>
			</div>
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-44127" class="post-44127 post type-post status-publish format-standard hentry category-autres-articles">
	<header class="entry-header">
		<div class="entry-meta">
			<a href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" title="19:12" rel="bookmark"><time class="entry-date" datetime="2019-11-21T19:12:04+00:00" pubdate>novembre 21, 2019</time></a><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lilianeheldkhawam.com/author/lilianehk/" title="Voir tous les articles par LHK" rel="author">LHK</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane&nbsp;Held-Khawam</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img class="mw-mmv-final-image svg mw-mmv-dialog-is-open" src="https://upload.wikimedia.org/wikipedia/commons/thumb/5/59/Flag_of_Lebanon.svg/langfr-1280px-Flag_of_Lebanon.svg.png" alt="Drapeau du Liban" width="629" height="419" /></p>
<p><span id="more-44127"></span></p>
<p>Le Liban donne des signes de défaillances importantes. C&rsquo;est si vrai que le marché des eurobonds a envoyé dans la stratosphère le rendement obligataire.</p>
<p style="text-align:justify;">Un nombre important de Libanais est entré en rébellion. Vous y trouverez des personnes de tous âges, mais surtout des personnes de toutes catégories sociales.</p>
<p style="text-align:justify;">De fait, l&rsquo;économie libanaise locale est au ralenti, pour ne pas dire qu&rsquo;elle s&rsquo;est écroulée, emportant avec elle la classe moyenne et même une partie de la bourgeoisie. Et cette bourgeoisie est en première ligne pour donner de la voix contre un régime politique corrompu.</p>
<h3>Des politiques entre corruption et gros business</h3>
<p style="text-align:justify;">La corruption gangrène tellement la vie politique libanaise, et depuis si longtemps, qu&rsquo;elle est de notoriété publique. C&rsquo;est si vrai que le statut de milliardaire et celui de dirigeant politique se confondent. Voici une vidéo du groupe Anonymous qui communique les fortunes de certains de ceux qui ont amené le pays et sa population au fond de l&rsquo;abîme.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='372' src='https://www.youtube.com/embed/EE5pSiUmdwM?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Forbes nous donne aussi un classement des milliardaires libanais pour l&rsquo;année 2019.</p>
<ul>
<li id="body-desc-n-3" style="text-align:justify;">Najib and Taha Mikati ($2.5Mia). Les frères Mikati ont fait leur fortune dans les télécommunications. M Najib Mikati fut 1er ministre <time class="nowrap date-lien" datetime="2011-06-13">du 13 juin 2011</time> – <time class="nowrap date-lien" datetime="2014-02-15">15 février 2014</time></li>
<li id="body-desc-n-11">Issam Fares ($2.3 Mia). Selon Wikipédia, ce businessman fut vice premier ministre de 2000 à 2005</li>
<li id="body-desc-n-17">Bahaa Hariri ($2.1Mia). Fils aîné de feu Rafik Hariri, premier ministre du Liban de 1992 à 2005. Il a vendu les parts héritées de son père dans la société <b>Saudi Oger Ltd</b> à son frère Saad.</li>
<li id="body-desc-n-24">Robert Mouawad ($1.5Mia) est un célèbre bijoutier.</li>
<li>Saad Hariri ($1.5Mia). Fils de feu Rafik Hariri. Il était encore classé dans Forbes en 2018, alors que son entreprise connaissait des difficultés depuis 2013. Elle a définitivement fermé ses portes en juillet 2017. M S Hariri est 1er ministre du Liban depuis décembre 2016. Il a présenté sa démission récemment&#8230;</li>
<li id="body-desc-n-31">Ayman Hariri ($1.3Mia). Un autre fils de feu Rafik Hariri</li>
<li id="body-desc-n-41">Fahed Hariri ($1.2Mia). Fils de feu Rafik Hariri</li>
</ul>
<p style="text-align:justify;">7 milliardaires possèdent 13,3 milliards de dollars, soit dix fois plus que 50 % de la population à revenu modeste.</p>
<p style="text-align:justify;">Le 17 octobre 2019, l&rsquo;executive board du FMI va livrer sa position dans laquelle il demande au gouvernement de <span class="tlid-translation translation" lang="fr"><span class="" title="">s&rsquo;attaquer aux faiblesses de la gouvernance qui augmentent la vulnérabilité du Liban en matière de corruption (Lebanon IMF executive board concludes 2019 Article IV consultation).</span></span></p>
<p style="text-align:justify;">La révolution libanaise commence précisément le 17 octobre 2019. (Manifestations au Liban/ Wikipédia). Dans le viseur: la corruption de la classe politique libanaise.</p>
<p style="text-align:justify;">La population réagit alors que le pays est exsangue. Et si la corruption est une réalité qui est, à juste titre, dénoncée avec vigueur, elle ne suffit toutefois pas à expliquer l&rsquo;effondrement économique dramatique et la misère galopante exceptionnelle!</p>
<h3 style="text-align:justify;">La dette publique<a id="tocto2n5" href="https://books.openedition.org/ifpo/415#tocfrom2n5"></a></h3>
<p style="text-align:justify;">L&rsquo;endettement est le cancer qui frappe le Liban depuis le début années 90, soit au lendemain de l&rsquo;accord de Taëf qui devait sceller l&rsquo;entente nationale. Pourtant une grande figure la politique libanaise, Raymond Eddé, dira depuis son exil à Paris : « En 1976, le Liban était passé sous « mandat » syrien. Depuis le document dit d&rsquo;« entente nationale », le Liban est devenu une colonie syrienne ». Or, le danger que court une colonie est de voir ses ressources vampirisées.</p>
<p style="text-align:justify;">Alors est-ce par un concours de circonstances que la dette a flambé ou est-ce une conséquence de l&rsquo;accord de Taëf et de l&rsquo;occupation syrienne? Nous ne pourrons le dire. Mais nous pouvons simplement constater la courbe ci-dessous. A noter que le gouverneur de la Banque du Liban a pris ses fonctions en 1993, et qu&rsquo;il est toujours en fonction&#8230;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div data-shortcode="caption" id="attachment_44135" style="width: 509px" class="wp-caption aligncenter"><img aria-describedby="caption-attachment-44135" data-attachment-id="44135" data-permalink="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/dette-liban/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/dette-liban.png" data-orig-size="499,455" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dette liban" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/dette-liban.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/dette-liban.png?w=499" class=" size-full wp-image-44135 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2019/11/dette-liban.png?w=660" alt="dette liban.PNG" srcset="https://lilianeheldkhawam.files.wordpress.com/2019/11/dette-liban.png 499w, https://lilianeheldkhawam.files.wordpress.com/2019/11/dette-liban.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2019/11/dette-liban.png?w=300 300w" sizes="(max-width: 499px) 100vw, 499px"   /><p id="caption-attachment-44135" class="wp-caption-text"><strong><span lang="en" xml:lang="en">Figure II-21 : Évolution de la dette et répartition entre dette en livres libanaises et dette en devises. <a href="https://books.openedition.org/ifpo/402" rel="nofollow">https://books.openedition.org/ifpo/402</a><br /></span></strong></p></div>
<p style="text-align:justify;">En 2007 déjà, les auteurs de l&rsquo;Atlas du Liban ( Éric Verdeil, Ghaleb Faour, Sébastien Velu)   nous expliquaient en présentant la coube ci-dessus : &laquo;&nbsp;<em><span lang="en" xml:lang="en">Aujourd’hui, le paiement des intérêts absorbe une part croissante des ressources publiques. Pour en diminuer le coût, le gouvernement a désormais entrepris de placer la dette en devises plutôt qu’en livres libanaises, monnaie sur laquelle les taux d’intérêts sont très élevés (fig. II-21). Bien que ces placements soient essentiellement souscrits par le secteur bancaire libanais, l’État s’expose ainsi à un plus grand risque de change.&nbsp;&raquo; </span></em></p>
<p style="text-align:justify;">L&rsquo;Etat va donc cumuler le fardeau de la dette avec celui du taux de change du dollar. Exemple: si le dollar prenait un 10% dans son change face à la livre libanaise, mécaniquement les coûts de la dette, pour la partie contractée en dollar, vont croître immédiatement de 10%, grevant d&rsquo;autant le budget public.</p>
<h3>Composition de la dette publique</h3>
<p style="text-align:justify;">Grâce à cette infographie, vous voyez que le gros de la dette est porté par les banques locales, c&rsquo;est-à-dire essentiellement par l&rsquo;épargnant libanais. Celui-ci risque une double faillite : celle de ses dépôts bancaires et celle de son pays dont il est le garant final!</p>
<div data-shortcode="caption" id="attachment_44144" style="width: 854px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-44144" data-attachment-id="44144" data-permalink="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/dettes-libanaises-repartition/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png" data-orig-size="844,770" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="dettes libanaises répartition" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png?w=660" class="alignnone size-full wp-image-44144" src="https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png?w=660" alt="dettes libanaises répartition.PNG" srcset="https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2019/11/dettes-libanaises-rc3a9partition.png 844w" sizes="(max-width: 660px) 100vw, 660px"   /><p id="caption-attachment-44144" class="wp-caption-text"><em>Quotidien libanais AlAkhbar    <a href="https://www.french.alahednews.com.lb/33120/297" rel="nofollow">https://www.french.alahednews.com.lb/33120/297</a></em></p></div>
<h3>12,6% de la dette est en mains étrangères.</h3>
<p style="text-align:justify;">La dette qui  est en mains étrangères se négocie auprès des agents internationaux. Eh bien regardez le rendement de la dette publique libanaise. La chose se passe de commentaire. Si ce n&rsquo;est pas du vol, ça y ressemble furieusement!</p>
<h3><img data-attachment-id="44145" data-permalink="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/liban-bons-du-tresor/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png" data-orig-size="1269,701" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Liban bons du trésor" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png?w=660" class="alignnone size-full wp-image-44145" src="https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png?w=660" alt="Liban bons du trésor" srcset="https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png?w=1024 1024w, https://lilianeheldkhawam.files.wordpress.com/2019/11/liban-bons-du-trc3a9sor.png 1269w" sizes="(max-width: 660px) 100vw, 660px"   /></h3>
<p style="text-align:justify;">Impassible, le gouverneur de la Banque du Liban, assure qu&rsquo;il saura trouver les 2,2 milliards, (principal et coupons) pour honorer le 28 novembre la prochaine échéance de titres. Une autre est prévue pour mars 2020, d&rsquo;un montant de 1,2 milliard de dollars (principal hors coupons).</p>
<h3 style="text-align:justify;">Une politique des taux élevés, un dopage sans aucune consistance économique!</h3>
<p style="text-align:justify;"><span class="tlid-translation translation" lang="fr">Pour M Elie Yachoui, expert financier et économique, le vol du Liban avait commencé en 1993, en relevant le taux d&rsquo;intérêt de la livre libanaise, utilisé comme moyen de fixer son taux de change à 1500 LL par dollar. Ce fut un appel lancé  à tous les épargnants pour déposer leur argent dans les banques libanaises en échange de gains colossaux nettement supérieurs au marché planétaire. Selon l&rsquo;excellent article du Commerce du Levant, les banques libanaises attiraient les capitaux grâce à un rendement supérieur de 10 points. Puis cet argent était prêté à l&rsquo;Etat via la Banque du Liban. </span></p>
<p style="text-align:justify;"><span class="tlid-translation translation" lang="fr">Eh bien figurez-vous que les intérêts sur la dette ont explosé dans les années 90 à hauteur de 35  à 40%. Les banques et les vampires de la finance de la planète se sont ainsi vautrés dans de l&rsquo;argent facile. Selon M Yachoui, la banque pouvait réaliser 5 fois le dépôt en dollar d&rsquo;un investisseur. </span></p>
<h6 style="padding-left:60px;"><a href="https://www.beirutobserver.com/2019/11/27945/?fbclid=IwAR0nkgfB35XUJ1yvUY5g_ajYOtyHdxuUkn-uz2uAwxSRUGSjm3zi0ajyS-I" rel="nofollow">https://www.beirutobserver.com/2019/11/27945/?fbclid=IwAR0nkgfB35XUJ1yvUY5g_ajYOtyHdxuUkn-uz2uAwxSRUGSjm3zi0ajyS-I</a></h6>
<p style="text-align:justify;">Le géopolitiste Pierre Blanc écrivait en 2005 &laquo;&nbsp;<em>Et avec des taux aussi élevés, la dette de l’Etat, qui est aujourd’hui de près de 40 milliards de dollars – soit près de 200% du PIB –, ne cesse de croître d’année en année, réduisant à son tour les possibilités d’une action publique sur l’économie</em>.&nbsp;&raquo;</p>
<h6><a href="https://www.cairn.info/revue-confluences-mediterranee-2005-3-page-201.htm" rel="nofollow">https://www.cairn.info/revue-confluences-mediterranee-2005-3-page-201.htm</a></h6>
<p style="text-align:justify;">Ces résultats sont le fruit de l&rsquo;ingéniosité du gouverneur de la Banque du Liban. &laquo;&nbsp;Riad Salmé, l&rsquo;ingénieur du système&nbsp;&raquo; est un article qui mérite d&rsquo;être lu par toute personne intéressée par le sort du Liban. (A lire sur le site, mais je vais aussi le reprendre pour qu&rsquo;il soit toujours disponible à la lecture).</p>
<h6 style="padding-left:60px;"><a href="https://www.lecommercedulevant.com/article/27421-riad-salam-lingnieur-du-systme" rel="nofollow">https://www.lecommercedulevant.com/article/27421-riad-salam-lingnieur-du-systme</a></h6>
<p class="texte" style="text-align:justify;"><span class="paranumber">Nous  relèverons ici que la politique monétaire fut totalement stérile au niveau économique et financier en matière d&#8217;emplois et de durabilité.  A l&rsquo;exception de la société Solidere, société qui a été constituée sur initiative de M Hariri pour reconstruire le centre-ville. Là aussi les gains sont faramineux! Selon Wikipédia, les actions de Solidere, cotées à la bourse de Beyrouth ont vu leur prix considérablement flamber entre 2004 et Septembre 2008, passant d’environ 5 <abbr class="abbr" title="dollars">dollars</abbr> à un maximum de 39 <abbr class="abbr" title="dollars">dollars</abbr>. Cerise sur le gâteau, entre 1995 et 2015, Solidere a approuvé plus d’1 milliard de dollars de dividendes pour ses actionnaires.<br />
</span></p>
<p class="texte" style="text-align:justify;"><span class="paranumber">C&rsquo;est une simple prestidigitation qui a creusé un gouffre entre les dirigeants de ce pays et la masse de la population. Même M Rafic Hariri, qui a placé en 1993 M Salamé à ce poste, commençait en 2004 à s&rsquo;opposer à une nouvelle &laquo;&nbsp;opération d&rsquo;ingénierie&nbsp;&raquo; qui dans les faits n&rsquo;est autre qu&rsquo;une puissante saignée. Mais il n&rsquo;était plus là en 2005&#8230;<br />
</span></p>
<p class="texte" style="text-align:justify;"><span class="paranumber">Comme il n&rsquo;y a pas de magie en économie/finance. Chaque chose a un coût. Les stratégies perdantes aussi. Et plus le modèle est gangréné et plus le coût est élevé. Aujourd&rsquo;hui, la facture qui est déjà très élevée risque de mettre le pays en situation de tutelle.</span></p>
<p class="texte" style="text-align:justify;"><span class="paranumber">L&rsquo;ingénierie du système financier libanais va ainsi entrer dans l&rsquo;histoire des plus grands fiascos. </span><span lang="en" xml:lang="en"><br />
</span></p>
<h3>De l&rsquo;indépendance du banquier central</h3>
<p style="text-align:justify;">Et à ceux qui seraient tentés de dire que le gouverneur de la BdL est soumis au politique. sachez que c&rsquo;est faux. Voici pourquoi :  &laquo;&nbsp;<em>Instituée par le décret-loi <span class="highlight selected">13513</span> du 1er août 1963 portant promulgation du code de la monnaie et du crédit, <strong><span style="color:#ff0000;">la BDL est une personne morale de droit public</span></strong>. Son capital appartient en totalité à l’Etat. Elle est dotée de l’autonomie financière et occupe une place tout à fait particulière dans le système bancaire libanais. Son appellation expresse par l’article 12 c. monn. créd. de « Banque centrale » témoigne de l’importance et de l’originalité de son statut par rapport à toutes les autres banques opérant sur le territoire libanais. Cette place particulière consacrée par le code de la monnaie et du crédit trouve sa raison d’être dans la mission générale par l’article 70 c. monn. créd. à savoir « la sauvegarde de la monnaie afin d’assurer la base d’un développement économique et social continu »</em>. &laquo;&nbsp;</p>
<h6 style="padding-left:60px;"><a href="https://droit2.ul.edu.lb/fdroit2/polycops/course/fadi%20nammour/fnb3/Livre%20Droit%20Bancaire%20-%20L6%20-%202016-2017.pdf" rel="nofollow">https://droit2.ul.edu.lb/fdroit2/polycops/course/fadi%20nammour/fnb3/Livre%20Droit%20Bancaire%20-%20L6%20-%202016-2017.pdf</a></h6>
<div class="textIcon">
<p class="titreillustration" style="text-align:justify;">Comme dans nombre de pays, la BDL est une banque centrale qui a la structure de personne morale de droit public. Par conséquent, son directoire est souverain et ce même si son capital social est propriété de l&rsquo;Etat. La structurte de personne morale octroie une indépendance qui est confirmée par un rapport du FMI. &laquo;&nbsp;<em>La Banque du Liban est l’une des Banques centrales les plus autonomes de la région MENA. Une étude du Fonds monétaire international (FMI) sur le niveau d’autonomie des Banques centrales classe le Liban à la 87e place mondiale sur 163 pays et à la 4e place parmi 20 pays de la région MENA. L’indice d’autonomie des Banques centrales publié par le FMI comprend deux sous-indices : l’indice d’autonomie politique qui reflète l’aptitude des Banques  centrales à choisir les objectifs de la politique monétaire d’un pays et l’indice d’autonomie économique qui détermine leur autonomie opérationnelle</em>.&nbsp;&raquo;</p>
<h6 class="titreillustration" style="text-align:justify;"><a href="https://www.lecommercedulevant.com/article/12612-la-bdl-au-4e-rang-rgional-en-terme-dautonomie-des-banques-centrales" rel="nofollow">https://www.lecommercedulevant.com/article/12612-la-bdl-au-4e-rang-rgional-en-terme-dautonomie-des-banques-centrales</a></h6>
<p>M Salameh est ainsi le seul responsable des conséquences d&rsquo;une politique monétaire plus que dispendieuse.</p>
</div>
<div></div>
<div>Liliane Held-Khawam</div>
<div></div>
<div></div>
<div>Lecture recommandée de:</div>
<ul>
<li><a href="https://www.lecommercedulevant.com/article/27421-riad-salam-lingnieur-du-systme" rel="nofollow">https://www.lecommercedulevant.com/article/27421-riad-salam-lingnieur-du-systme</a></li>
<li><a href="https://lilianeheldkhawam.com/2017/10/19/le-liban-decouvre-la-politique-monetaire-non-conventionnelle-lhk/" rel="bookmark">Le Liban découvre la politique monétaire non conventionnelle. LHK</a></li>
<li id="post-40463" class="post-40463 post type-post status-publish format-standard hentry category-autres-articles">
<header class="entry-header"><a href="https://lilianeheldkhawam.com/2018/06/09/liban-les-refugies-ne-doivent-pas-rentrer-chez-eux-croissance-economique-oblige-enfin-peut-etre/" rel="bookmark">Liban: les réfugiés ne doivent pas rentrer chez eux… croissance économique oblige. Enfin, peut-être…</a></header>
</li>
<li><a href="https://lilianeheldkhawam.com/2019/11/02/le-liban-frappe-par-la-tyrannie-du-nouveau-monde/" rel="bookmark">Le Liban frappé par la tyrannie du Nouveau Monde.</a></li>
</ul>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-44127" class="share-twitter sd-button share-icon" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-44127" class="share-facebook sd-button share-icon" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-44127" class="share-linkedin sd-button share-icon" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/?share=jetpack-whatsapp" target="_blank" title="Cliquez pour partager sur WhatsApp"><span>WhatsApp</span></a></li><li class="share-skype"><a rel="nofollow noopener noreferrer" data-shared="sharing-skype-44127" class="share-skype sd-button share-icon" href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/?share=skype" target="_blank" title="Cliquez pour partager sur Skype"><span>Skype</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46208203-44127-5dd7e9e4bee64' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=46208203&amp;post_id=44127&amp;origin=lilianeheldkhawam.wordpress.com&amp;obj_id=46208203-44127-5dd7e9e4bee64&amp;domain=lilianeheldkhawam.com' data-name='like-post-frame-46208203-44127-5dd7e9e4bee64'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Cette entrée a été publiée dans <a href="https://lilianeheldkhawam.com/category/autres-articles/" rel="category tag">Autres articles</a>. Bookmarquez ce <a href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" title="Permalien vers Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane&nbsp;Held-Khawam" rel="bookmark">permalien</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://lilianeheldkhawam.com/2019/11/19/quest-ce-que-la-bonne-gouvernance-lhk/" rel="prev"><span class="meta-nav">&larr;</span> Qu&rsquo;est-ce que la Bonne gouvernance des Etats?&nbsp;LHK</a></div>		<div class="nav-next"><a href="https://lilianeheldkhawam.com/2019/11/22/six-milliards-de-plus-pour-piller-les-oceans-une-victoire-de-plus-pour-les-lobbies-la-releve-et-la-peste/" rel="next">Six milliards de plus pour piller les océans… Une victoire de plus pour les lobbies. La relève et la&nbsp;peste <span class="meta-nav">&rarr;</span></a></div>
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Une r&eacute;flexion sur &ldquo;<span>Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane&nbsp;Held-Khawam</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-13343">
		<article id="comment-13343" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://0.gravatar.com/avatar/0e653fe3cec190dd54e00b207c9d0fef?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Jake</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/#comment-13343"><time pubdate datetime="2019-11-22T10:49:42+00:00">
						novembre 22, 2019 à 10:49						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Le problème est que la situation deviendra pareil chez nous (France, Allemagne, Suisse,&#8230;) ou les banques sont trop gros par rapport au pays (contrairement aux USA). De ce fait le gouvernement ne peut pas punir les institutions non vertueuses et mène au danger la stabilité du pays en entier (car on a pas de séparation des banques et l&rsquo;état a des dettes).</p>
<p id="comment-like-13343" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/?like_comment=13343&#038;_wpnonce=41985627d8" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-13343" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Répondre <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/#respond" style="display:none;">Annuler la réponse.</a></small></h3><form action="https://lilianeheldkhawam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="a5f676b31c" /><input type="hidden" name="_wp_http_referer" value="/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Connexion avec Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Connexion avec WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Connexion avec Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Connexion avec Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Avertissez-moi par e-mail des nouveaux articles.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='44127' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8815e348a3" /></p>
<input type="hidden" name="genseq" value="1574431204" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->


<div id="secondary" class="updateable widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><h1 class="widget-title"><label for="subscribe-field">Recevez nos nouveaux articles par mail</label></h1>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 563 autres abonnés</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Entrez votre adresse e-mail" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="46208203"/>
                    <input type="hidden" name="source" value="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="44e9370ce8" />                    <button type="submit"
	                    		                	                >
	                    Suivre                    </button>
                </p>
            </form>
			
</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Recherche sur le site</h1>	<form method="get" id="searchform" action="https://lilianeheldkhawam.com/" role="search">
		<label for="s" class="assistive-text screen-reader-text">Recherche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://lilianeheldkhawam.com/2019/11/22/six-milliards-de-plus-pour-piller-les-oceans-une-victoire-de-plus-pour-les-lobbies-la-releve-et-la-peste/">Six milliards de plus pour piller les océans… Une victoire de plus pour les lobbies. La relève et la&nbsp;peste</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" aria-current="page">Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane&nbsp;Held-Khawam</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2019/11/19/quest-ce-que-la-bonne-gouvernance-lhk/">Qu&rsquo;est-ce que la Bonne gouvernance des Etats?&nbsp;LHK</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2019/11/15/lapocalypse-de-la-5g-video/">(MàJ) L&rsquo;apocalypse de la 5G.&nbsp;Vidéo</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2019/11/14/une-electricite-pas-si-verte/">Une électricité pas si&nbsp;verte&#8230;</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">ARTICLES LES + LUS</h1><ul>				<li>
					<a href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" class="bump-view" data-bump-view="tp" aria-current="page">Dépossession: la Banque du Liban a mené le pays au fond du gouffre! Liliane Held-Khawam</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2019/11/22/six-milliards-de-plus-pour-piller-les-oceans-une-victoire-de-plus-pour-les-lobbies-la-releve-et-la-peste/" class="bump-view" data-bump-view="tp">Six milliards de plus pour piller les océans… Une victoire de plus pour les lobbies. La relève et la peste</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2019/11/13/pourquoi-la-theorie-du-rechauffement-climatique-doit-nous-faire-rire-pr-istvan-marko/" class="bump-view" data-bump-view="tp">(MàJ)Pourquoi la théorie du réchauffement climatique doit nous faire rire...Pr. Istvan Marko</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2019/11/15/lapocalypse-de-la-5g-video/" class="bump-view" data-bump-view="tp">(MàJ) L&#039;apocalypse de la 5G. Vidéo</a>					</li>
								<li>
					<a href="https://lilianeheldkhawam.com/2019/11/19/quest-ce-que-la-bonne-gouvernance-lhk/" class="bump-view" data-bump-view="tp">Qu&#039;est-ce que la Bonne gouvernance des Etats? LHK</a>					</li>
				</ul></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">E-librairie de LHK</h1>			<div class="textwidget"><p><a href="https://reorganisationdumonde.com/produit/depossession/"><img class="alignnone wp-image-40789" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/dc3a9possession.jpeg" alt="Dépossession" width="150" height="203" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/depossession/"><em>Dépossession</em></a>, 2018, Éditions Réorganisation du Monde</p>
<p><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/09/livre-mpc.jpeg" alt="Livre MPC" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://reorganisationdumonde.com/produit/le-management-par-le-coaching/"><em>Le management par le coaching</em></a>, 2002, Éditions Pro Mind</p>
<p><a href="https://reorganisationdumonde.com/produit/test/"><img class="alignnone wp-image-40790" src="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png" alt="Après la crise" width="150" height="213" /></a></p>
<p style="text-align:justify;font-size:110%;"><a href="https://lilianeheldkhawam.files.wordpress.com/2018/12/Après-la-crise-couverture-hi-q.png"><em>Après la crise</em></a>, 2018, Éditions Réorganisation du Monde</p>
</div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Fiches d&rsquo;auto-coaching professionnel MPC</h1>			<div class="textwidget"><p><a href="https://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC"><img class="size-full wp-image-30874 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2019/08/hr4free-logo-transparent-background.png" alt="" width="199" height="83"></a></p>
<p style="text-align:justify;font-size:110%;">Développez un projet de professionnel sur-mesure avec les <a href="http://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC">fiches d'auto-coaching MPC:</a></p>
<p style="text-align:justify;font-size:110%;">I. Audit de la situation professionnelle</p>
<p style="text-align:justify;font-size:110%;">II. Mise en place du rôle de pilote et coach</p>
<p style="text-align:justify;font-size:110%;">III. Mise en oeuvre du projet MPC</p>
</div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://lilianeheldkhawam.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://lilianeheldkhawam.com/feed/">Flux des publications</a></li>
			<li><a href="https://lilianeheldkhawam.com/comments/feed/">Flux des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plateforme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="rss_links-2" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://lilianeheldkhawam.com/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></blockquote></div>
		</div>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Articles par catégorie</h1><form action="https://lilianeheldkhawam.com" method="get"><label class="screen-reader-text" for="cat">Articles par catégorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="61522">Asie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8655163">Autres articles&nbsp;&nbsp;(820)</option>
	<option class="level-0" value="221766">Banques&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2115635">BNS&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3167292">Conseil fédéral&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37214651">Démocratie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="171223831">Echanges de renseignements&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29569425">ECONOMIE&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="393309">fiscalité&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="140717172">Management en entreprise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="197074270">Management Par le Coaching&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="844497">OCDE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1004336">Politique économique&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="56194">Target&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Jake" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0e653fe3cec190dd54e00b207c9d0fef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Jake dans <a href="https://lilianeheldkhawam.com/2019/11/22/six-milliards-de-plus-pour-piller-les-oceans-une-victoire-de-plus-pour-les-lobbies-la-releve-et-la-peste/comment-page-1/#comment-13344">Six milliards de plus pour pil&hellip;</a></td></tr><tr><td title="Jake" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/0e653fe3cec190dd54e00b207c9d0fef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Jake dans <a href="https://lilianeheldkhawam.com/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/comment-page-1/#comment-13343">Dépossession: la Banque du Lib&hellip;</a></td></tr><tr><td title="MASTER T" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bd3a76e199f534eba0a4e05a94107476?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">MASTER T dans <a href="https://lilianeheldkhawam.com/2019/11/14/une-electricite-pas-si-verte/comment-page-1/#comment-13337">Une électricité pas si&nbsp;ve&hellip;</a></td></tr><tr><td title="Jake" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/85e96ba219b008344d348f13addb1bf2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Jake dans <a href="https://lilianeheldkhawam.com/2019/11/19/quest-ce-que-la-bonne-gouvernance-lhk/comment-page-1/#comment-13336">Qu&rsquo;est-ce que la Bonne g&hellip;</a></td></tr><tr><td title="zelectron" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://zelectron.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/655c825fda458bbed28964a278feffcc?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://zelectron.wordpress.com" rel="nofollow">zelectron</a> dans <a href="https://lilianeheldkhawam.com/2019/11/19/quest-ce-que-la-bonne-gouvernance-lhk/comment-page-1/#comment-13332">Qu&rsquo;est-ce que la Bonne g&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
				<li class="cat-item cat-item-61522"><a href="https://lilianeheldkhawam.com/category/asie/">Asie</a>
</li>
	<li class="cat-item cat-item-8655163"><a href="https://lilianeheldkhawam.com/category/autres-articles/">Autres articles</a>
</li>
	<li class="cat-item cat-item-221766"><a href="https://lilianeheldkhawam.com/category/banques/">Banques</a>
</li>
	<li class="cat-item cat-item-2115635"><a href="https://lilianeheldkhawam.com/category/bns/">BNS</a>
</li>
	<li class="cat-item cat-item-3167292"><a href="https://lilianeheldkhawam.com/category/conseil-federal/">Conseil fédéral</a>
</li>
	<li class="cat-item cat-item-37214651"><a href="https://lilianeheldkhawam.com/category/democratie-2/">Démocratie</a>
</li>
	<li class="cat-item cat-item-171223831"><a href="https://lilianeheldkhawam.com/category/echanges-de-renseignements/">Echanges de renseignements</a>
</li>
	<li class="cat-item cat-item-29569425"><a href="https://lilianeheldkhawam.com/category/economie-2/">ECONOMIE</a>
</li>
	<li class="cat-item cat-item-393309"><a href="https://lilianeheldkhawam.com/category/fiscalite/">fiscalité</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://lilianeheldkhawam.com/category/grece/">Grèce</a>
</li>
	<li class="cat-item cat-item-140717172"><a href="https://lilianeheldkhawam.com/category/management-en-entreprise/">Management en entreprise</a>
</li>
	<li class="cat-item cat-item-197074270"><a href="https://lilianeheldkhawam.com/category/management-par-le-coaching-2/">Management Par le Coaching</a>
</li>
	<li class="cat-item cat-item-844497"><a href="https://lilianeheldkhawam.com/category/ocde/">OCDE</a>
</li>
	<li class="cat-item cat-item-1004336"><a href="https://lilianeheldkhawam.com/category/politique-economique/">Politique économique</a>
</li>
	<li class="cat-item cat-item-56194"><a href="https://lilianeheldkhawam.com/category/target/">Target</a>
</li>
		</ul>
			</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Liste de toutes les pages</h1>		<ul>
			<li class="page_item page-item-2122"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li class="page_item page-item-907"><a href="https://lilianeheldkhawam.com/bns/">Banque nationale suisse&nbsp;(BNS)</a></li>
<li class="page_item page-item-1"><a href="https://lilianeheldkhawam.com/about/">Bio Liliane Held-Khawam</a></li>
<li class="page_item page-item-4216"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de  dépôts</a></li>
<li class="page_item page-item-44033"><a href="https://lilianeheldkhawam.com/depossession/">DEPOSSESSION</a></li>
<li class="page_item page-item-2558"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li class="page_item page-item-1770"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable et transition&nbsp;énergétique</a></li>
<li class="page_item page-item-40433"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
<li class="page_item page-item-1421"><a href="https://lilianeheldkhawam.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Évolution des positions-or de la BNS de 1997 à 2013 &#8211; Partie&nbsp;I</a></li>
<li class="page_item page-item-904"><a href="https://lilianeheldkhawam.com/finma/">FINMA</a></li>
<li class="page_item page-item-2119"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li class="page_item page-item-101"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">HR4free &#8211; Management4free</a></li>
<li class="page_item page-item-916"><a href="https://lilianeheldkhawam.com/institutions-suisses/">Institutions suisses</a></li>
<li class="page_item page-item-40452"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
<li class="page_item page-item-2467"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa&nbsp;bourgeoisie</a></li>
<li class="page_item page-item-4212"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li class="page_item page-item-1810"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des&nbsp;Etats</a></li>
<li class="page_item page-item-1808"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde&nbsp;(DOSSIER)</a></li>
<li class="page_item page-item-28"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
<li class="page_item page-item-1739"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li class="page_item page-item-40408"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
<li class="page_item page-item-4224"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li class="page_item page-item-2292"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services&nbsp;publics</a></li>
<li class="page_item page-item-410"><a href="https://lilianeheldkhawam.com/pro-mind-consulting/">Pro Mind Consulting</a></li>
<li class="page_item page-item-704"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Suisse-UE: l&rsquo;intégration silencieuse</a></li>
<li class="page_item page-item-2693"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li class="page_item page-item-1257"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles</a></li>
<li class="page_item page-item-4220"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li class="page_item page-item-2297"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li class="page_item page-item-894"><a href="https://lilianeheldkhawam.com/yuan-renminbi-chine/">Yuan- Renminbi- Chine</a></li>
		</ul>
			</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">BNS, FINMA,Conseil Fédéral, Accords bilatéraux, Bilatérales, TBTF, Too big to fail, Haute Finance, HF, Suisse, </h1><div style="overflow:hidden"><a href="https://lilianeheldkhawam.com/tag/alpiq/" class="tag-cloud-link tag-link-15762144 tag-link-position-1" style="font-size: 9.4583333333333pt;" aria-label="Alpiq (8 éléments)">Alpiq</a>
<a href="https://lilianeheldkhawam.com/tag/banques-2/" class="tag-cloud-link tag-link-35802911 tag-link-position-2" style="font-size: 13.979166666667pt;" aria-label="banques (17 éléments)">banques</a>
<a href="https://lilianeheldkhawam.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-3" style="font-size: 13.541666666667pt;" aria-label="Banques centrales (16 éléments)">Banques centrales</a>
<a href="https://lilianeheldkhawam.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="BCE (12 éléments)">BCE</a>
<a href="https://lilianeheldkhawam.com/tag/bns/" class="tag-cloud-link tag-link-2115635 tag-link-position-5" style="font-size: 22pt;" aria-label="BNS (63 éléments)">BNS</a>
<a href="https://lilianeheldkhawam.com/tag/cash/" class="tag-cloud-link tag-link-92788 tag-link-position-6" style="font-size: 10.1875pt;" aria-label="Cash (9 éléments)">Cash</a>
<a href="https://lilianeheldkhawam.com/tag/casino/" class="tag-cloud-link tag-link-1987 tag-link-position-7" style="font-size: 15.729166666667pt;" aria-label="casino (23 éléments)">casino</a>
<a href="https://lilianeheldkhawam.com/tag/conseil-federal-2/" class="tag-cloud-link tag-link-208978456 tag-link-position-8" style="font-size: 15.4375pt;" aria-label="Conseil Fédéral (22 éléments)">Conseil Fédéral</a>
<a href="https://lilianeheldkhawam.com/tag/crise-des-liquidites/" class="tag-cloud-link tag-link-290578271 tag-link-position-9" style="font-size: 16.75pt;" aria-label="Crise des liquidités (27 éléments)">Crise des liquidités</a>
<a href="https://lilianeheldkhawam.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-10" style="font-size: 11.791666666667pt;" aria-label="crise financière (12 éléments)">crise financière</a>
<a href="https://lilianeheldkhawam.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-11" style="font-size: 11.354166666667pt;" aria-label="Dollar (11 éléments)">Dollar</a>
<a href="https://lilianeheldkhawam.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-12" style="font-size: 16.895833333333pt;" aria-label="démocratie (28 éléments)">démocratie</a>
<a href="https://lilianeheldkhawam.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-13" style="font-size: 17.770833333333pt;" aria-label="euro (32 éléments)">euro</a>
<a href="https://lilianeheldkhawam.com/tag/finma/" class="tag-cloud-link tag-link-15579020 tag-link-position-14" style="font-size: 14.854166666667pt;" aria-label="FINMA (20 éléments)">FINMA</a>
<a href="https://lilianeheldkhawam.com/tag/franc-suisse/" class="tag-cloud-link tag-link-5881383 tag-link-position-15" style="font-size: 11.354166666667pt;" aria-label="Franc suisse (11 éléments)">Franc suisse</a>
<a href="https://lilianeheldkhawam.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-16" style="font-size: 12.8125pt;" aria-label="Grèce (14 éléments)">Grèce</a>
<a href="https://lilianeheldkhawam.com/tag/haute-finance/" class="tag-cloud-link tag-link-13016128 tag-link-position-17" style="font-size: 14.270833333333pt;" aria-label="haute finance (18 éléments)">haute finance</a>
<a href="https://lilianeheldkhawam.com/tag/held-khawam/" class="tag-cloud-link tag-link-140697756 tag-link-position-18" style="font-size: 13.541666666667pt;" aria-label="held-khawam (16 éléments)">held-khawam</a>
<a href="https://lilianeheldkhawam.com/tag/le-temps/" class="tag-cloud-link tag-link-8027 tag-link-position-19" style="font-size: 8.7291666666667pt;" aria-label="le temps (7 éléments)">le temps</a>
<a href="https://lilianeheldkhawam.com/tag/libertes-humaines/" class="tag-cloud-link tag-link-202886426 tag-link-position-20" style="font-size: 10.1875pt;" aria-label="Libertés humaines (9 éléments)">Libertés humaines</a>
<a href="https://lilianeheldkhawam.com/tag/mondialisation/" class="tag-cloud-link tag-link-208364 tag-link-position-21" style="font-size: 11.791666666667pt;" aria-label="Mondialisation (12 éléments)">Mondialisation</a>
<a href="https://lilianeheldkhawam.com/tag/nicolas-meilhan/" class="tag-cloud-link tag-link-46298603 tag-link-position-22" style="font-size: 8.7291666666667pt;" aria-label="Nicolas Meilhan (7 éléments)">Nicolas Meilhan</a>
<a href="https://lilianeheldkhawam.com/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-23" style="font-size: 12.375pt;" aria-label="pétrole (13 éléments)">pétrole</a>
<a href="https://lilianeheldkhawam.com/tag/suisse/" class="tag-cloud-link tag-link-65403 tag-link-position-24" style="font-size: 13.104166666667pt;" aria-label="suisse (15 éléments)">suisse</a>
<a href="https://lilianeheldkhawam.com/tag/taux-plancher/" class="tag-cloud-link tag-link-51313777 tag-link-position-25" style="font-size: 8pt;" aria-label="taux plancher (6 éléments)">taux plancher</a>
<a href="https://lilianeheldkhawam.com/tag/too-big-to-fail/" class="tag-cloud-link tag-link-5586510 tag-link-position-26" style="font-size: 13.541666666667pt;" aria-label="too big to fail (16 éléments)">too big to fail</a>
<a href="https://lilianeheldkhawam.com/tag/transhumanisme/" class="tag-cloud-link tag-link-154342 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="transhumanisme (10 éléments)">transhumanisme</a>
<a href="https://lilianeheldkhawam.com/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-28" style="font-size: 11.354166666667pt;" aria-label="UE (11 éléments)">UE</a>
<a href="https://lilianeheldkhawam.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="US (14 éléments)">US</a>
<a href="https://lilianeheldkhawam.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-30" style="font-size: 9.4583333333333pt;" aria-label="zone euro (8 éléments)">zone euro</a></div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Années de publication</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Années de publication</label>
		<select id="archives-dropdown-5" name="archive-dropdown">
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2019/11/'> novembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/10/'> octobre 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2019/09/'> septembre 2019 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2019/08/'> août 2019 &nbsp;(23)</option>
	<option value='https://lilianeheldkhawam.com/2019/07/'> juillet 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/06/'> juin 2019 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2019/05/'> mai 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/04/'> avril 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/03/'> mars 2019 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2019/02/'> février 2019 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2019/01/'> janvier 2019 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/12/'> décembre 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/11/'> novembre 2018 &nbsp;(19)</option>
	<option value='https://lilianeheldkhawam.com/2018/10/'> octobre 2018 &nbsp;(18)</option>
	<option value='https://lilianeheldkhawam.com/2018/09/'> septembre 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/08/'> août 2018 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2018/07/'> juillet 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-5" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>

		</aside><aside id="authors-2" class="widget widget_authors"><h1 class="widget-title"></h1><ul><li><a href="https://lilianeheldkhawam.com/author/lilianehk/"> <img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>LHK</strong></a></li></ul></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><h1 class="widget-title">Achat des Livres de LHK</h1><div class="textwidget custom-html-widget">"Dépossession : Comment l'hyperpuissance d'une élite financière met Etats et citoyens à genoux ", éd Réorganisation du monde, 2018


"Le Management par le Coaching, le cadre à la recherche de ses repères", éditions Pro Mind,2001

Site d'achat:
Réorganisation du Monde:

https://reorganisationdumonde.com/
</div></aside></div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog" rel="nofollow">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=201947y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0e653fe3cec190dd54e00b207c9d0fef">
	</div>
	<div class="grofile-hash-map-bd3a76e199f534eba0a4e05a94107476">
	</div>
	<div class="grofile-hash-map-85e96ba219b008344d348f13addb1bf2">
	</div>
	<div class="grofile-hash-map-655c825fda458bbed28964a278feffcc">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se connecter","connectURL":"https:\/\/lilianeheldkhawam.wordpress.com\/public.api\/connect\/?action=request&domain=lilianeheldkhawam.com","logoutURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?action=logout&_wpnonce=7a701e0d7c","homeURL":"https:\/\/lilianeheldkhawam.com\/","postID":"44127","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46208203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lilianeheldkhawam.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Le blog de Liliane Held-Khawam" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="da6da629ba" /><input type="hidden" name="_wp_http_referer" value="/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lilianeheldkhawam.com\/2019\/11\/21\/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam\/":44127};
	</script>
					<div id="sharing_email" style="display: none;">
		<form action="/2019/11/21/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Ce champ est destiné à la validation et ne doit pas être changé" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??/wp-content/plugins/gutenberg-blocks/wpcom-blocks/blocks/front.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1573041421j&cssminify=yes' type='text/css' media='all' />
<script>
var comment_like_text = {"loading":"chargement\u2026"};
</script>
<script>
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
</script>
<script>
var actionbardata = {"siteID":"46208203","siteName":"Le blog de Liliane Held-Khawam","siteURL":"https:\/\/lilianeheldkhawam.com","icon":"<img alt='' src='https:\/\/lilianeheldkhawam.files.wordpress.com\/2018\/09\/cropped-qadisha-valley.jpg?w=50' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/misty-lake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2019%2F11%2F21%2Fdepossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam%2F&signup_flow=account&domain=lilianeheldkhawam.com","themeURL":"","xhrURL":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"d305e167ea","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"44e9370ce8\" \/>","referer":"https:\/\/lilianeheldkhawam.com\/2019\/11\/21\/depossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam\/","canFollow":"1","feedID":"50735569","statusMessage":"","customizeLink":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flilianeheldkhawam.wordpress.com%2F2019%2F11%2F21%2Fdepossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam%2F","postID":"44127","shortlink":"https:\/\/wp.me\/p37SRB-btJ","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lilianeheldkhawam.com\/44127","statsLink":"https:\/\/wordpress.com\/stats\/post\/44127\/lilianeheldkhawam.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Misty Lake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">Lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"M\u2019inscrire","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 563 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2019%2F11%2F21%2Fdepossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam%2F&signup_flow=account&domain=lilianeheldkhawam.com\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
</script>
<script>
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"55f7e4234a","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2019%2F11%2F21%2Fdepossession-la-banque-du-liban-a-mene-le-pays-au-fond-du-gouffre-liliane-held-khawam%2F","blog_id":"46208203","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=46208203&v=wpcom&tz=0&user_id=0&subd=lilianeheldkhawam","is_public":"1","reblog_enabled":""};
</script>
<script>
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVkutuAiEQhV+oiNY0+6vpozRcpivLZSgDu/r2nY2usWo28RdwON9wGJBTFgZThVTlQNLC6Azk42agN3mzFZvIofUukQzOA8nfBg0OKtkAZcVsMEaWxBkaZlpLmlyGV6B/wj24UH3jpYbSCx3QeGIPc8viMsA41zHYUrU4pfta9QCRj8xNy+ionkRQHuYEFFUIgkO0ldwD1KyMl98uGfmjDGhELyBqsCuUstEloVWRUVGFwjOBI5TiLEe5ai9WqIWTPPTqFjLVYZqh62xxc/zQ7Ln1lF16pg/8AcrpMmxuXc8eVBVsBGHpkFiEtXzeUYQq9pvtpaFY4op/craHyt8AsQ8w3z9RUBUeBK7xFT93H92u67bv++3wB3P5IV4='></script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=5.3-RC5-46726'></script>
<script>
var sharing_js_options = {"lang":"fr","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1564557884h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46208203','blog_tz':'0','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'46208203','v':'wpcom','tz':'0','user_id':'0','post':'44127','subd':'lilianeheldkhawam'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE0/bU8yQkx3RTR3RmZTSndoTltKYUswVVM5eGtbRTNlUmxrQUlGRF0vTXA4alM2VzU2RW9RVkhdRzljL3RRM2dlTV9zaGtbM1lyVXUzRyxhZkhwejMmRG0saS9fM1dzWVdIRklHP05OPW93ZXo0ZktOeC1zVFZSQzd+UHNyd0thfEpDNXdaRXJEQ014NG03dTMsWD9bV2RNLEItXVR0Z3hHME42VlUwJmFXOU1zblAmalVXc0FuNnJUSnBKWEhMeUh1dCtVQnl0Yk1dMnQ1QmZUNHhBZyVbYmowNmUleTY2fC49cUJpV35TZXZsUnljVkk9cGFvMmgzbDgtMjNwRDd+NVFOeVtDbyV1W053WTE9UVgmb0EvTjBrb2J1ejdXMVFDODAlRkVMOHpqKzA1VD1ZR1taQ1luXVBbYlBEJWFyTERySlA4ZVZsT1Blc2N0Z1R4JTE4Tzd+VU0/VXlTVUdfdTEyLUMmZ01vRFdQMg=='}]);
_stq.push([ 'clickTrackerInit', '46208203', '44127' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>