<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lilianeheldkhawam.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/misty-lake/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>La théorie de la croissance de Solow. Vidéo &#8211; Le blog de Liliane Held-Khawam</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lilianeheldkhawam.com&amp;id=46208203&amp;t=1528757315&amp;back=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F06%2F11%2Fla-theorie-de-la-croissance-de-solow-video%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lilianeheldkhawam.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux" href="https://lilianeheldkhawam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux des commentaires" href="https://lilianeheldkhawam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; La théorie de la croissance de Solow.&nbsp;Vidéo Flux des commentaires" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.7-alpha-43298"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUNFOwzAM/CGMYWJDPCC+JU2tzWvcWLWrsr/HXQGJgcJLdGfd5c7GRSHX0Wl0lBm0zEceDRfNVcCEC11u2H02u8O/bYUHMjyTa8oDXFlLPlFJTj1oNb9hLVuuE8VcNPmqEOo5USEJWcu2cH+kyAnJJwan96ZF9PAVtMJTbNVsth2q63QiM4hXeBbwU3T7ZyNZ228Xuxb8MdmsjGN1Drd9g19/blGoc4fC5hcoaSAMUGjVvsnr43739Hx4edjtzx/u9r7d?cssminify=yes' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='mistylake-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/misty-lake/ie.css?m=1377549400h&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mistylake-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mistylake-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C400bold&#038;subset=latin&#038;ver=4.9.7-alpha-43298' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNi0EOwjAMwD5EiApIwAHxlq5kVVjWVEumwe8pN3aZuNmSjUuFpMWpOI4zVJkzF8OFH5nc0LVCVWtk/hbaJ7Mdbi99TNSpDiA8NHj9f5omjgLckrVszZkURFN01rIS6CXytLVO1Inmhhlb9aPf6T7ewul6PlxCOIbnBwmjboc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s0.wp.com/_static/??-eJx9i0EKQjEMBS9kDdVfXIlnyS+1jaRJafLx+uJCRBRXbx7MwH2ErOJFHPoWBm+VxACzk8qK8037bLaD3/pQ83BlpAnWcJLU1/6rTDMhB9aqn+cr8lZ6MWgLVNYV+Slc+jmmQzrFtMTj7QHFQEmu?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lilianeheldkhawam.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Liban: les réfugiés ne doivent pas rentrer chez eux&#8230; croissance économique oblige. Enfin, peut-être&#8230;' href='https://lilianeheldkhawam.com/2018/06/09/liban-les-refugies-ne-doivent-pas-rentrer-chez-eux-croissance-economique-oblige-enfin-peut-etre/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/" />
<link rel='shortlink' href='https://wp.me/p37SRB-awK' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F06%2F11%2Fla-theorie-de-la-croissance-de-solow-video%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F06%2F11%2Fla-theorie-de-la-croissance-de-solow-video%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="La théorie de la croissance de Solow. Vidéo" />
<meta property="og:url" content="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/" />
<meta property="og:description" content="Voir l&rsquo;article pour en savoir plus." />
<meta property="article:published_time" content="2018-06-11T12:59:54+00:00" />
<meta property="article:modified_time" content="2018-06-11T14:05:15+00:00" />
<meta property="og:site_name" content="Le blog de Liliane Held-Khawam" />
<meta property="og:image" content="http://img.youtube.com/vi/wOP2n2dDv1w/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/wOP2n2dDv1w/0.jpg" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/wOP2n2dDv1w" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/wOP2n2dDv1w" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="La théorie de la croissance de Solow.&nbsp;Vidéo" />
<meta name="twitter:image" content="http://img.youtube.com/vi/wOP2n2dDv1w/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Vidéo." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://lilianeheldkhawam.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lilianeheldkhawam.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lilianeheldkhawam.com/osd.xml" title="Le blog de Liliane Held-Khawam" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Le blog de Liliane Held-Khawam" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&quot; Les grands hommes appellent honte le fait de perdre et non celui de tromper pour gagner. &quot; Machiavel Nicolas (1469-1527) Florence-Italie" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lilianeheldkhawam.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Récemment, je vous relayais, dans le cadre d&#039;une publication sur le Liban, quelques informations publiées par le FMI au sujet des travailleurs syriens. Pour rappel, ceux-ci sont massivement présents et constituent une force productive bon marché. Du coup, la force productive libanaise est en train de s&#039;effondrer, emportant la classe moyenne de la société. Le&hellip;" />
<link rel="amphtml" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=37SRB&#038;cscache=6&#038;csrev=10" />
		</head>

<body class="post-template-default single single-post postid-40470 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">Le blog de Liliane Held-Khawam</a></h1>
			<h2 class="site-description">&quot; Les grands hommes appellent honte le fait de perdre et non celui de tromper pour gagner. &quot; Machiavel Nicolas (1469-1527) Florence-Italie</h2>
		</div>

		<nav id="nav" role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text screen-reader-text">Menu</h1>
			<div class="assistive-text skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu-target-container"><ul id="menu-target" class="menu"><li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1814"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde (DOSSIER)</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des Etats</a></li>
<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-708"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Intégration Suisse-UE</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-partie-1/">Le vote du 6 décembre 1992</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-2-la-signature-des-bilaterales-i-suisse-ue/">Les bilatérales I Suisse-UE</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/29/la-multiplication-des-accords-suisse-ue-une-adhesion-de-fait/">Les bilatérales II Suisse-UE</a></li>
</ul>
</li>
<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa bourgeoisie</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4213"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="https://lilianeheldkhawam.wordpress.com/finma/">FINMA</a></li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913"><a href="https://lilianeheldkhawam.wordpress.com/bns/">Politique de la BNS</a>
<ul class="sub-menu">
	<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://lilianeheldkhawam.wordpress.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Or-BNS</a></li>
</ul>
</li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de dépôts</a></li>
<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services publics</a></li>
<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-897"><a href="https://lilianeheldkhawam.wordpress.com/libre-echange-suisse-chine/">Libre-échange Suisse-Chine</a>
<ul class="sub-menu">
	<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="https://lilianeheldkhawam.wordpress.com/2014/06/13/la-place-financiere-suisse-et-le-yuan/">Place financière suisse cherche yuan!</a></li>
</ul>
</li>
<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles &#8211; LHK</a></li>
<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://lilianeheldkhawam.com/about/">Bio LHK</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">Sites partenaires</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.hr4free.com">HR4free</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.promindconsulting.com">Pro Mind Consulting</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.management4free.com">Management4free</a></li>
	</ul>
</li>
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
</ul>
</li>
<li id="menu-item-40409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40409"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
<li id="menu-item-40434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40434"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
<li id="menu-item-40453" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40453"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

					<div class="header-image">
				<a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">
					<img src="https://lilianeheldkhawam.files.wordpress.com/2013/01/cropped-774267_549446155068466_1746672228_o4.jpg" width="1015" height="276" alt="" />
				</a>
			</div>
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-40470" class="post-40470 post type-post status-publish format-standard hentry category-autres-articles">
	<header class="entry-header">
		<div class="entry-meta">
			<a href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/" title="13:59" rel="bookmark"><time class="entry-date" datetime="2018-06-11T13:59:54+00:00" pubdate>juin 11, 2018</time></a><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lilianeheldkhawam.com/author/lilianehk/" title="Voir tous les articles par LHK" rel="author">LHK</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">La théorie de la croissance de Solow.&nbsp;Vidéo</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<div style="width: 774px" class="wp-caption alignnone"><img class="" src="https://upload.wikimedia.org/wikipedia/commons/9/95/Robert_Solow_by_Olaf_Storbeck.jpg" width="764" height="567" /><p class="wp-caption-text">Robert Solow, prix Nobel d&rsquo;Economie pour  sa théorie sur la <a title="Croissance économique" href="https://fr.wikipedia.org/wiki/Croissance_%C3%A9conomique">croissance économique</a> : le <a title="Modèle de Solow" href="https://fr.wikipedia.org/wiki/Mod%C3%A8le_de_Solow">modèle de Solow. </a> Cependant, au moment où Solow se voit récompensé par le comité Nobel, ses travaux qui lui ont valu le prix sont sensiblement revisités. (Wikipédia). Pourtant le FMI continue dans ses rapports de se référer à ses travaux contestés &#8230;.</p></div>
<p style="text-align:justify;"><span id="more-40470"></span></p>
<p style="text-align:justify;">Récemment, je vous relayais, dans le cadre d&rsquo;une publication sur le Liban, quelques informations publiées par le FMI au sujet des travailleurs syriens.</p>
<p style="text-align:justify;">Pour rappel, ceux-ci sont massivement présents et constituent une force productive bon marché. Du coup, la force productive libanaise est en train de s&rsquo;effondrer, emportant la classe moyenne de la société.</p>
<p style="text-align:justify;">Le FMI promettait que cela devrait s&rsquo;arranger sur le long terme, sans toutefois dire ce que signifie ce long terme&#8230;.</p>
<h6><em><a href="https://lilianeheldkhawam.com/2018/06/09/liban-les-refugies-ne-doivent-pas-rentrer-chez-eux-croissance-economique-oblige-enfin-peut-etre/" rel="prev">Liban: les réfugiés ne doivent pas rentrer chez eux… croissance économique oblige. Enfin, peut-être…</a></em></h6>
<p style="text-align:justify;">Les promesses d&rsquo;un avenir meilleur pour ceux qui auront réussi à survivre à cette catastrophe économique est justifiée par la théorie de la croissance du prix Nobel Solow.</p>
<p style="text-align:justify;">J&rsquo;ai trouvé une vidéo excessivement didactique qui traite de la doctrine jamais prouvée bien évidemment&#8230;</p>
<p style="text-align:justify;">Bon visionnage!</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='402' src='https://www.youtube.com/embed/wOP2n2dDv1w?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><em><a href="https://lilianeheldkhawam.com/2018/06/09/liban-les-refugies-ne-doivent-pas-rentrer-chez-eux-croissance-economique-oblige-enfin-peut-etre/" rel="prev"></a> </em></p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40470" class="share-twitter sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40470" class="share-facebook sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=facebook" target="_blank" title="Cliquer pour partager sur Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=email" target="_blank" title="Cliquez pour envoyer par email à un ami"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40470" class="share-google-plus-1 sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-40470" class="share-pinterest sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-40470" class="share-linkedin sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46208203-40470-5b1efc4375b37' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=46208203&amp;post_id=40470&amp;origin=lilianeheldkhawam.wordpress.com&amp;obj_id=46208203-40470-5b1efc4375b37' data-name='like-post-frame-46208203-40470-5b1efc4375b37'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Cette entrée a été publiée dans <a href="https://lilianeheldkhawam.com/category/autres-articles/" rel="category tag">Autres articles</a>. Bookmarquez ce <a href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/" title="Permalien vers La théorie de la croissance de Solow.&nbsp;Vidéo" rel="bookmark">permalien</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://lilianeheldkhawam.com/2018/06/09/liban-les-refugies-ne-doivent-pas-rentrer-chez-eux-croissance-economique-oblige-enfin-peut-etre/" rel="prev"><span class="meta-nav">&larr;</span> Liban: les réfugiés ne doivent pas rentrer chez eux&#8230; croissance économique oblige. Enfin, peut-être&#8230;</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			Une r&eacute;flexion sur &ldquo;<span>La théorie de la croissance de Solow.&nbsp;Vidéo</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment byuser comment-author-andehai even thread-even depth-1 highlander-comment" id="li-comment-7348">
		<article id="comment-7348" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/5c6193040fa5718f3156d62c20b31841?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='http://baci87.wordpress.com' rel='external nofollow' class='url'>Andrea_An De Hai - I love to give and to receive And You? ^xxx^</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/#comment-7348"><time pubdate datetime="2018-06-11T17:34:33+00:00">
						juin 11, 2018 à 17:34						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Bonjour Et merci pour ce travail, ces recherches et ces mises en lumière que j&rsquo;apprécie tout particulièrement. Bien à vous, Andrea Valvini &#8211; Genève</p>
<p id="comment-like-7348" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/?like_comment=7348&#038;_wpnonce=b7267ea20c" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-7348" class="comment-like-feedback">Aimé par <a href="#" class="view-likers" data-like-count="1">1 personne</a></span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/11/la-theorie-de-la-croissance-de-solow-video/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://lilianeheldkhawam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="34072eef6a" /><input type="hidden" name="_wp_http_referer" value="/2018/06/11/la-theorie-de-la-croissance-de-solow-video/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='40470' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bfe0798e8" /></p>
<input type="hidden" name="genseq" value="1528757315" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->


<div id="secondary" class="updateable widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Recevez nos nouveaux articles par mail</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 434 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="46208203"/>
						<input type="hidden" name="source" value="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="2ffe475a1f" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Recherche sur le site</h1>	<form method="get" id="searchform" action="https://lilianeheldkhawam.com/" role="search">
		<label for="s" class="assistive-text screen-reader-text">Recherche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/">La théorie de la croissance de Solow.&nbsp;Vidéo</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/06/09/liban-les-refugies-ne-doivent-pas-rentrer-chez-eux-croissance-economique-oblige-enfin-peut-etre/">Liban: les réfugiés ne doivent pas rentrer chez eux&#8230; croissance économique oblige. Enfin, peut-être&#8230;</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/06/08/france-un-insider-alerte-sur-la-chute-des-effectifs-des-enseignants-academiques-lhk/">France: Un insider alerte sur la chute des effectifs des enseignants académiques.&nbsp;LHK</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/06/06/italie-au-dela-des-discours-politiques-la-haute-finance-dirige-le-jeu-bruno-bertez/">Italie: Au-delà des discours politiques, la haute finance dirige le jeu. Bruno&nbsp;Bertez</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/06/05/espagne-victime-des-crises-de-grands-travaux-inutiles-et-de-la-corruption-nicolas-klein/">Espagne, victime des crises, de grands travaux inutiles,  et de la&#8230; corruption. Nicolas&nbsp;Klein</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">ARTICLES LES + LUS</h1><ul>				<li>
										<a href="https://lilianeheldkhawam.com/2018/05/31/haute-finance-ses-pratiques-delictueuses-mettent-en-danger-le-grand-public-video/" class="bump-view" data-bump-view="tp">
						Haute finance: ses pratiques délictueuses mettent en danger le grand public. Vidéo					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/06/11/la-theorie-de-la-croissance-de-solow-video/" class="bump-view" data-bump-view="tp">
						La théorie de la croissance de Solow. Vidéo					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/06/09/liban-les-refugies-ne-doivent-pas-rentrer-chez-eux-croissance-economique-oblige-enfin-peut-etre/" class="bump-view" data-bump-view="tp">
						Liban: les réfugiés ne doivent pas rentrer chez eux... croissance économique oblige. Enfin, peut-être...					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/06/08/france-un-insider-alerte-sur-la-chute-des-effectifs-des-enseignants-academiques-lhk/" class="bump-view" data-bump-view="tp">
						France: Un insider alerte sur la chute des effectifs des enseignants académiques. LHK					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/06/06/italie-au-dela-des-discours-politiques-la-haute-finance-dirige-le-jeu-bruno-bertez/" class="bump-view" data-bump-view="tp">
						Italie: Au-delà des discours politiques, la haute finance dirige le jeu. Bruno Bertez					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/05/25/emission-infrarouge-sur-monnaie-pleine-sergio-rossi-a-fait-tomber-les-masques/" class="bump-view" data-bump-view="tp">
						Émission Infrarouge sur « Monnaie Pleine »: Sergio Rossi a fait tomber les masques! Vincent Held					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/monnaie-pleine/" class="bump-view" data-bump-view="tp">
						Monnaie pleine					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/06/05/espagne-victime-des-crises-de-grands-travaux-inutiles-et-de-la-corruption-nicolas-klein/" class="bump-view" data-bump-view="tp">
						Espagne, victime des crises, de grands travaux inutiles,  et de la... corruption. Nicolas Klein					</a>
									</li>
			</ul></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">Méthode MPC</h1>			<div class="textwidget"><div style="text-align:center;"><div><span style="font-size:12px;"><span style="font-family:lucida sans unicode, lucida grande, sans-serif;">&nbsp;<a href="http://hr4free.com/fr/Management-Par-le-Coaching/Livre-MPC™"><img alt="" src="https://lilianeheldkhawam.files.wordpress.com/2017/03/livre_mpc.jpg" style="width:100px;height:143px;" /></a></span></span></div><div><span style="font-size:12px;"><span style="font-family:lucida sans unicode, lucida grande, sans-serif;"><span style="text-align:center;"></span>Le livre <em>Le Management Par le Coaching: le cadre à la recherche de ses repères </em></span></span>e<span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">st disponible à la&nbsp;</span><strong style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;"><a href="http://livre.fnac.com/a5848499/Liliane-Held-Khawam-Le-management-par-le-coaching" target="_blank">Fnac</a></strong><span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">, sur <strong><a href="https://www.amazon.fr/Management-par-Coaching-MPC/dp/395225620X/ref=sr_1_1?ie=UTF8&amp;qid=1488901659&amp;sr=8-1&amp;keywords=held-khawam" target="_blank">Amazon</a></strong> et en </span><strong style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;"><a href="http://www.kobobooks.com/ebook/Le-Management-Par-le-Coaching/book-ClCHe4yVLUWy_QYQh3KMXQ/page1.html" target="_blank">Kobo eBook</a></strong><span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">.</span></div></div><p>&nbsp;</p></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Autocoaching MPC</h1>			<div class="textwidget"><img alt="" src="https://lilianeheldkhawam.files.wordpress.com/2017/03/hr4free3_0_0.png" />
<p></p>
<div style="text-align:center;"><span style="line-height:1.538em;font-size:12px;"><span style="line-height:17px;">Les <a href="http://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC" target="_blank">fiches d&#039;auto-coaching MPC</a> sont accessibles en ligne sur le site HR4free.com.</span></span></div></div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://lilianeheldkhawam.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://lilianeheldkhawam.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://lilianeheldkhawam.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="rss_links-2" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://lilianeheldkhawam.com/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></blockquote></div>
		</div>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Articles par catégorie</h1><form action="https://lilianeheldkhawam.com" method="get"><label class="screen-reader-text" for="cat">Articles par catégorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="61522">Asie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8655163">Autres articles&nbsp;&nbsp;(555)</option>
	<option class="level-0" value="221766">Banques&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2115635">BNS&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3167292">Conseil fédéral&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37214651">Démocratie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="171223831">Echanges de renseignements&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29569425">ECONOMIE&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="393309">fiscalité&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="140717172">Management en entreprise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="197074270">Management Par le Coaching&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="844497">OCDE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1004336">Politique économique&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="56194">Target&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Dugas" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bd3a105dbd7b4740a67c323c517307ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Dugas sur <a href="https://lilianeheldkhawam.com/2018/05/27/les-economistes-de-suisse-disent-non-a-monnaie-pleine-sondage-kof/comment-page-1/#comment-7342">Les économistes de Suisse dise&hellip;</a></td></tr><tr><td title="Dugas" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bd3a105dbd7b4740a67c323c517307ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Dugas sur <a href="https://lilianeheldkhawam.com/2018/05/27/les-economistes-de-suisse-disent-non-a-monnaie-pleine-sondage-kof/comment-page-1/#comment-7341">Les économistes de Suisse dise&hellip;</a></td></tr><tr><td title="Dugas" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/bd3a105dbd7b4740a67c323c517307ce?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Dugas sur <a href="https://lilianeheldkhawam.com/2018/05/27/les-economistes-de-suisse-disent-non-a-monnaie-pleine-sondage-kof/comment-page-1/#comment-7340">Les économistes de Suisse dise&hellip;</a></td></tr><tr><td title="Nadine" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://0.gravatar.com/avatar/35eddbed880887bad83c4f91ffc33c46?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Nadine sur <a href="https://lilianeheldkhawam.com/2018/06/09/liban-les-refugies-ne-doivent-pas-rentrer-chez-eux-croissance-economique-oblige-enfin-peut-etre/comment-page-1/#comment-7339">Liban: les réfugiés ne doivent&hellip;</a></td></tr><tr><td title="Urscumug" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://anarchieverte.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/9e0a720286912a1fc299f95c5e49f120?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://anarchieverte.wordpress.com" rel="nofollow">Urscumug</a> sur <a href="https://lilianeheldkhawam.com/2018/06/08/france-un-insider-alerte-sur-la-chute-des-effectifs-des-enseignants-academiques-lhk/comment-page-1/#comment-7337">France: Un insider alerte sur&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-61522"><a href="https://lilianeheldkhawam.com/category/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-8655163"><a href="https://lilianeheldkhawam.com/category/autres-articles/" >Autres articles</a>
</li>
	<li class="cat-item cat-item-221766"><a href="https://lilianeheldkhawam.com/category/banques/" >Banques</a>
</li>
	<li class="cat-item cat-item-2115635"><a href="https://lilianeheldkhawam.com/category/bns/" >BNS</a>
</li>
	<li class="cat-item cat-item-3167292"><a href="https://lilianeheldkhawam.com/category/conseil-federal/" >Conseil fédéral</a>
</li>
	<li class="cat-item cat-item-37214651"><a href="https://lilianeheldkhawam.com/category/democratie-2/" >Démocratie</a>
</li>
	<li class="cat-item cat-item-171223831"><a href="https://lilianeheldkhawam.com/category/echanges-de-renseignements/" >Echanges de renseignements</a>
</li>
	<li class="cat-item cat-item-29569425"><a href="https://lilianeheldkhawam.com/category/economie-2/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-393309"><a href="https://lilianeheldkhawam.com/category/fiscalite/" >fiscalité</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://lilianeheldkhawam.com/category/grece/" >Grèce</a>
</li>
	<li class="cat-item cat-item-140717172"><a href="https://lilianeheldkhawam.com/category/management-en-entreprise/" >Management en entreprise</a>
</li>
	<li class="cat-item cat-item-197074270"><a href="https://lilianeheldkhawam.com/category/management-par-le-coaching-2/" >Management Par le Coaching</a>
</li>
	<li class="cat-item cat-item-844497"><a href="https://lilianeheldkhawam.com/category/ocde/" >OCDE</a>
</li>
	<li class="cat-item cat-item-1004336"><a href="https://lilianeheldkhawam.com/category/politique-economique/" >Politique économique</a>
</li>
	<li class="cat-item cat-item-56194"><a href="https://lilianeheldkhawam.com/category/target/" >Target</a>
</li>
		</ul>
</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Liste de toutes les pages</h1>		<ul>
			<li class="page_item page-item-2122"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li class="page_item page-item-907"><a href="https://lilianeheldkhawam.com/bns/">Banque nationale suisse&nbsp;(BNS)</a></li>
<li class="page_item page-item-1"><a href="https://lilianeheldkhawam.com/about/">Bio LHK</a></li>
<li class="page_item page-item-4216"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de  dépôts</a></li>
<li class="page_item page-item-2558"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li class="page_item page-item-1770"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable et transition&nbsp;énergétique</a></li>
<li class="page_item page-item-40433"><a href="https://lilianeheldkhawam.com/espagne/">ESPAGNE</a></li>
<li class="page_item page-item-1421"><a href="https://lilianeheldkhawam.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Évolution des positions-or de la BNS de 1997 à 2013 &#8211; Partie&nbsp;I</a></li>
<li class="page_item page-item-904"><a href="https://lilianeheldkhawam.com/finma/">FINMA</a></li>
<li class="page_item page-item-2119"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li class="page_item page-item-101"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">HR4free &#8211; Management4free</a></li>
<li class="page_item page-item-916"><a href="https://lilianeheldkhawam.com/institutions-suisses/">Institutions suisses</a></li>
<li class="page_item page-item-40452"><a href="https://lilianeheldkhawam.com/italie/">ITALIE</a></li>
<li class="page_item page-item-2467"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa&nbsp;bourgeoisie</a></li>
<li class="page_item page-item-4212"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li class="page_item page-item-1810"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des&nbsp;Etats</a></li>
<li class="page_item page-item-1808"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde&nbsp;(DOSSIER)</a></li>
<li class="page_item page-item-28"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
<li class="page_item page-item-1739"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li class="page_item page-item-40408"><a href="https://lilianeheldkhawam.com/monnaie-pleine/">Monnaie pleine</a></li>
<li class="page_item page-item-4224"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li class="page_item page-item-2292"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services&nbsp;publics</a></li>
<li class="page_item page-item-410"><a href="https://lilianeheldkhawam.com/pro-mind-consulting/">Pro Mind Consulting</a></li>
<li class="page_item page-item-704"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Suisse-UE: l&rsquo;intégration silencieuse</a></li>
<li class="page_item page-item-2693"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li class="page_item page-item-1257"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles</a></li>
<li class="page_item page-item-4220"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li class="page_item page-item-2297"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li class="page_item page-item-894"><a href="https://lilianeheldkhawam.com/yuan-renminbi-chine/">Yuan- Renminbi- Chine</a></li>
		</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">BNS, FINMA,Conseil Fédéral, Accords bilatéraux, Bilatérales, TBTF, Too big to fail, Haute Finance, HF, Suisse, </h1><div style="overflow:hidden"><a href="https://lilianeheldkhawam.com/tag/alpiq/" class="tag-cloud-link tag-link-15762144 tag-link-position-1" style="font-size: 9.4583333333333pt;" aria-label="Alpiq (8 éléments)">Alpiq</a>
<a href="https://lilianeheldkhawam.com/tag/banques-2/" class="tag-cloud-link tag-link-35802911 tag-link-position-2" style="font-size: 13.979166666667pt;" aria-label="banques (17 éléments)">banques</a>
<a href="https://lilianeheldkhawam.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-3" style="font-size: 13.541666666667pt;" aria-label="Banques centrales (16 éléments)">Banques centrales</a>
<a href="https://lilianeheldkhawam.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="BCE (12 éléments)">BCE</a>
<a href="https://lilianeheldkhawam.com/tag/bns/" class="tag-cloud-link tag-link-2115635 tag-link-position-5" style="font-size: 22pt;" aria-label="BNS (63 éléments)">BNS</a>
<a href="https://lilianeheldkhawam.com/tag/cash/" class="tag-cloud-link tag-link-92788 tag-link-position-6" style="font-size: 10.1875pt;" aria-label="Cash (9 éléments)">Cash</a>
<a href="https://lilianeheldkhawam.com/tag/casino/" class="tag-cloud-link tag-link-1987 tag-link-position-7" style="font-size: 16.020833333333pt;" aria-label="casino (24 éléments)">casino</a>
<a href="https://lilianeheldkhawam.com/tag/conseil-federal-2/" class="tag-cloud-link tag-link-208978456 tag-link-position-8" style="font-size: 15.4375pt;" aria-label="Conseil Fédéral (22 éléments)">Conseil Fédéral</a>
<a href="https://lilianeheldkhawam.com/tag/crise-des-liquidites/" class="tag-cloud-link tag-link-290578271 tag-link-position-9" style="font-size: 16.75pt;" aria-label="Crise des liquidités (27 éléments)">Crise des liquidités</a>
<a href="https://lilianeheldkhawam.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-10" style="font-size: 12.375pt;" aria-label="crise financière (13 éléments)">crise financière</a>
<a href="https://lilianeheldkhawam.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-11" style="font-size: 11.354166666667pt;" aria-label="Dollar (11 éléments)">Dollar</a>
<a href="https://lilianeheldkhawam.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-12" style="font-size: 16.895833333333pt;" aria-label="démocratie (28 éléments)">démocratie</a>
<a href="https://lilianeheldkhawam.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-13" style="font-size: 17.770833333333pt;" aria-label="euro (32 éléments)">euro</a>
<a href="https://lilianeheldkhawam.com/tag/finma/" class="tag-cloud-link tag-link-15579020 tag-link-position-14" style="font-size: 14.854166666667pt;" aria-label="FINMA (20 éléments)">FINMA</a>
<a href="https://lilianeheldkhawam.com/tag/franc-suisse/" class="tag-cloud-link tag-link-5881383 tag-link-position-15" style="font-size: 11.354166666667pt;" aria-label="Franc suisse (11 éléments)">Franc suisse</a>
<a href="https://lilianeheldkhawam.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-16" style="font-size: 12.8125pt;" aria-label="Grèce (14 éléments)">Grèce</a>
<a href="https://lilianeheldkhawam.com/tag/haute-finance/" class="tag-cloud-link tag-link-13016128 tag-link-position-17" style="font-size: 14.5625pt;" aria-label="haute finance (19 éléments)">haute finance</a>
<a href="https://lilianeheldkhawam.com/tag/held-khawam/" class="tag-cloud-link tag-link-140697756 tag-link-position-18" style="font-size: 13.541666666667pt;" aria-label="held-khawam (16 éléments)">held-khawam</a>
<a href="https://lilianeheldkhawam.com/tag/le-temps/" class="tag-cloud-link tag-link-8027 tag-link-position-19" style="font-size: 8.7291666666667pt;" aria-label="le temps (7 éléments)">le temps</a>
<a href="https://lilianeheldkhawam.com/tag/libertes-humaines/" class="tag-cloud-link tag-link-202886426 tag-link-position-20" style="font-size: 10.1875pt;" aria-label="Libertés humaines (9 éléments)">Libertés humaines</a>
<a href="https://lilianeheldkhawam.com/tag/mondialisation/" class="tag-cloud-link tag-link-208364 tag-link-position-21" style="font-size: 11.791666666667pt;" aria-label="Mondialisation (12 éléments)">Mondialisation</a>
<a href="https://lilianeheldkhawam.com/tag/nicolas-meilhan/" class="tag-cloud-link tag-link-46298603 tag-link-position-22" style="font-size: 8.7291666666667pt;" aria-label="Nicolas Meilhan (7 éléments)">Nicolas Meilhan</a>
<a href="https://lilianeheldkhawam.com/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-23" style="font-size: 12.375pt;" aria-label="pétrole (13 éléments)">pétrole</a>
<a href="https://lilianeheldkhawam.com/tag/suisse/" class="tag-cloud-link tag-link-65403 tag-link-position-24" style="font-size: 13.104166666667pt;" aria-label="suisse (15 éléments)">suisse</a>
<a href="https://lilianeheldkhawam.com/tag/taux-plancher/" class="tag-cloud-link tag-link-51313777 tag-link-position-25" style="font-size: 8pt;" aria-label="taux plancher (6 éléments)">taux plancher</a>
<a href="https://lilianeheldkhawam.com/tag/too-big-to-fail/" class="tag-cloud-link tag-link-5586510 tag-link-position-26" style="font-size: 13.979166666667pt;" aria-label="too big to fail (17 éléments)">too big to fail</a>
<a href="https://lilianeheldkhawam.com/tag/transhumanisme/" class="tag-cloud-link tag-link-154342 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="transhumanisme (10 éléments)">transhumanisme</a>
<a href="https://lilianeheldkhawam.com/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-28" style="font-size: 11.354166666667pt;" aria-label="UE (11 éléments)">UE</a>
<a href="https://lilianeheldkhawam.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="US (14 éléments)">US</a>
<a href="https://lilianeheldkhawam.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-30" style="font-size: 9.4583333333333pt;" aria-label="zone euro (8 éléments)">zone euro</a></div></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Années de publication</h1>		<label class="screen-reader-text" for="archives-dropdown-5">Années de publication</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2018/06/'> juin 2018 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2018/05/'> mai 2018 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>
		</aside><aside id="authors-2" class="widget widget_authors"><h1 class="widget-title"></h1><ul><li><a href="https://lilianeheldkhawam.com/author/lilianehk/"> <img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>LHK</strong></a></li></ul></aside><aside id="google_translate_widget-2" class="widget widget_google_translate_widget"><div id="google_translate_element"></div></aside></div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201824y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-5c6193040fa5718f3156d62c20b31841">
	</div>
	<div class="grofile-hash-map-bd3a105dbd7b4740a67c323c517307ce">
	</div>
	<div class="grofile-hash-map-35eddbed880887bad83c4f91ffc33c46">
	</div>
	<div class="grofile-hash-map-9e0a720286912a1fc299f95c5e49f120">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/lilianeheldkhawam.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?action=logout&_wpnonce=e05d3517d4","homeURL":"https:\/\/lilianeheldkhawam.com\/","postID":"40470","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lilianeheldkhawam.com\/2018\/06\/11\/la-theorie-de-la-croissance-de-solow-video\/":40470};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2018/06/11/la-theorie-de-la-croissance-de-solow-video/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"46208203","siteName":"Le blog de Liliane Held-Khawam","siteURL":"https:\/\/lilianeheldkhawam.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/misty-lake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F06%2F11%2Fla-theorie-de-la-croissance-de-solow-video%2F","themeURL":"","xhrURL":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"c60d3ee312","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"2ffe475a1f\" \/>","referer":"https:\/\/lilianeheldkhawam.com\/2018\/06\/11\/la-theorie-de-la-croissance-de-solow-video\/","canFollow":"1","feedID":"50735569","statusMessage":"","customizeLink":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flilianeheldkhawam.wordpress.com%2F2018%2F06%2F11%2Fla-theorie-de-la-croissance-de-solow-video%2F","postID":"40470","shortlink":"https:\/\/wp.me\/p37SRB-awK","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lilianeheldkhawam.com\/40470","statsLink":"https:\/\/wordpress.com\/stats\/post\/40470\/lilianeheldkhawam.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Misty Lake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 434 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F06%2F11%2Fla-theorie-de-la-croissance-de-solow-video%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"fr","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVj9tOAzEMRH+I1L0hnhCfgnIxW+/GSYidbvl7sgJVhUor9c0az7FnYC7G56SYFEaBgGfyWC6bUZ7gZsXNlNgGSgKRJhT4bNjwZFOIWFfMPjN3yfxA40I7kJkKPgL9Ef6DekLuttIcMIl+mWgnXChhG6PpYFv5NaIW6yd4p+Thw3p0OU8G2WFYoWxgSsbZCmxFsfbJ5DPWSqFHuWoPXtDak9z1u4W8Uk4LdJ3W3BMJo5rDZvtbL1de8c8UBlSBIech4pImSbSKd0K/8cavu+f9bns8HF/24ze1idj1'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit&#038;ver=4.9.7-alpha-43298'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/post-flair/sharing/sharing.js?m=1522660387h'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46208203','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'46208203','v':'wpcom','tz':'1','user_id':'0','post':'40470','subd':'lilianeheldkhawam'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhifnNIQTM0N3NpUj1jenJXRm0zR2FjcUlObjRaT0czTltLTTdfUkNVelgzRkNwdm9VVXM4UUNmSWw2b1NBS3w3bF9SY2MtaHFZMlJuWSY3QVhKQ3EleEZXZFAsVmF8WjJQdnFfeSxpR0xobj9iOU5IY05hTWQ4M1RlSz1ufkpkUHpacVNCUDFGckJ4VU5GMDlaeD00TkdKUERHXzhWNEFjY3pRLU1UbFl1MjlUZH5NK3I2NlNSZy13aVsvSStNLnBORmVuYWFSTVJCUCs9MlAueHRtUzJibmFGKz9ublhYU0tGZzkrbz8sMGZhPy1TM0dvTy95OWw0clg5Z3xHNUlHM0dGbUYzR1pUdWh3dVFZQ1hzbyZMVjlbMTZCKy98VFhYbWs3X24sN3NbbEsucHprWlFsdGtiLTlbUWdaaFN6UkFoX1pOQ3oyR1RfdA=='}]);
_stq.push([ 'clickTrackerInit', '46208203', '40470' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>