<!DOCTYPE html>
<html lang="fr-FR">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://lilianeheldkhawam.com/xmlrpc.php" />
<!--[if lt IE 9]>
<script src="https://s2.wp.com/wp-content/themes/pub/misty-lake/js/html5.js" type="text/javascript"></script>
<![endif]-->

<title>Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent Held &#8211; Le blog de Liliane Held-Khawam</title>
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=lilianeheldkhawam.com&amp;id=46208203&amp;t=1524924733&amp;back=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F04%2F27%2Fle-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//lilianeheldkhawam.wordpress.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux" href="https://lilianeheldkhawam.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Flux des commentaires" href="https://lilianeheldkhawam.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le blog de Liliane Held-Khawam &raquo; Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent&nbsp;Held Flux des commentaires" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s0.wp.com/_static/??-eJyFUNFOwzAM/CGMYWJDPCC+JU2tzWvcWLWrsr/HXQGJgcJLdGfd5c7GRSHX0Wl0lBm0zEceDRfNVcCEC11u2H02u8O/bYUHMjyTa8oDXFlLPlFJTj1oNb9hLVuuE8VcNPmqEOo5USEJWcu2cH+kyAnJJwan96ZF9PAVtMJTbNVsth2q63QiM4hXeBbwU3T7ZyNZ228Xuxb8MdmsjGN1Drd9g19/blGoc4fC5hcoaSAMUGjVvsnr43739Hx4edjtzx/u9r7d?cssminify=yes' type='text/css' media='all' />
<!--[if IE 8]>
<link rel='stylesheet' id='mistylake-ie-css'  href='https://s2.wp.com/wp-content/themes/pub/misty-lake/ie.css?m=1377549400h&#038;ver=4.9.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mistylake-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,300italic,400,400italic,600,600italic,700,700italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='mistylake-droid-serif-css'  href='https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C400italic%2C400bold&#038;subset=latin&#038;ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-6-1' href='https://s2.wp.com/_static/??-eJyNi0EOwjAMwD5EiApIwAHxlq5kVVjWVEumwe8pN3aZuNmSjUuFpMWpOI4zVJkzF8OFH5nc0LVCVWtk/hbaJ7Mdbi99TNSpDiA8NHj9f5omjgLckrVszZkURFN01rIS6CXytLVO1Inmhhlb9aPf6T7ewul6PlxCOIbnBwmjboc=?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-7-1' href='https://s2.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h&cssminify=yes' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-8-1' href='https://s1.wp.com/_static/??-eJx9i0EKAjEMRS9kDYUZGRfiWTKltpE0KU0Grz+4EBHF1X8f3oNHD0nFszi0LXTeCokBJieVFcebjsnsAL/1rubhxkgDrOIgKa/9V5kmQg6sRT/PV+Q1t2xQJyisK/JTuLZLnOPpvMxxWu47xX5JvA==?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1522184747h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lilianeheldkhawam.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BNS, une perte révélatrice d&rsquo;une stratégie potentiellement dévastatrice: Liliane&nbsp;Held-Khawam' href='https://lilianeheldkhawam.com/2018/04/25/bns-une-perte-revelatrice-dune-strategie-potentiellement-devastatrice-liliane-held-khawam/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/" />
<link rel='shortlink' href='https://wp.me/p37SRB-arr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F04%2F27%2Fle-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F04%2F27%2Fle-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent Held" />
<meta property="og:url" content="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/" />
<meta property="og:description" content="Le revenu de base présenté en BD (madmoizElle.com) Et si au lieu de puiser dans le budget de l’État pour financer les prestations sociales, l&rsquo;on piochait directement dans l’épargne des citoye…" />
<meta property="article:published_time" content="2018-04-27T17:55:20+00:00" />
<meta property="article:modified_time" content="2018-04-28T08:50:16+00:00" />
<meta property="og:site_name" content="Le blog de Liliane Held-Khawam" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/forbes_020810-320x4202.jpg" />
<meta property="og:image:secure_url" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/forbes_020810-320x4202.jpg" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/economistdebtbomb.jpg" />
<meta property="og:image:secure_url" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/economistdebtbomb.jpg" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg" />
<meta property="og:image:secure_url" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg" />
<meta property="og:image:secure_url" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/guillotine.png" />
<meta property="og:image:secure_url" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/guillotine.png" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png" />
<meta property="og:image:secure_url" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png" />
<meta property="og:image:secure_url" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png" />
<meta property="og:image" content="https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png" />
<meta property="og:image:secure_url" content="https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:text:title" content="Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent&nbsp;Held" />
<meta name="twitter:image0" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/forbes_020810-320x4202.jpg?w=640" />
<meta name="twitter:image1" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/economistdebtbomb.jpg?w=640" />
<meta name="twitter:image2" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg?w=640" />
<meta name="twitter:image3" content="https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg?w=640" />
<meta name="twitter:card" content="gallery" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://lilianeheldkhawam.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://lilianeheldkhawam.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://lilianeheldkhawam.com/osd.xml" title="Le blog de Liliane Held-Khawam" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Le blog de Liliane Held-Khawam" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="&quot; Les grands hommes appellent honte le fait de perdre et non celui de tromper pour gagner. &quot; Machiavel Nicolas (1469-1527) Florence-Italie" /><meta name="msapplication-task" content="name=Souscrire;action-uri=https://lilianeheldkhawam.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Inscrivez-vous pour créer un blog gratuitement;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Assistance WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Forums WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Le revenu de base présenté en BD (madmoizElle.com) Et si au lieu de puiser dans le budget de l’État pour financer les prestations sociales, l&#039;on piochait directement dans l’épargne des citoyens pour la redistribuer? C’est la perspective qui se dessine aujourd’hui de plus en clairement à travers le monde occidental, où les lois de confiscations&hellip;" />
<link rel="amphtml" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/amp/"><style type="text/css" id="syntaxhighlighteranchor"></style>
		<link rel="stylesheet" id="custom-css-css" type="text/css" href="https://s1.wp.com/?custom-css=1&#038;csblog=37SRB&#038;cscache=6&#038;csrev=10" />
		</head>

<body class="post-template-default single single-post postid-40141 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
		<div class="site-branding">
			<h1 class="site-title"><a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">Le blog de Liliane Held-Khawam</a></h1>
			<h2 class="site-description">&quot; Les grands hommes appellent honte le fait de perdre et non celui de tromper pour gagner. &quot; Machiavel Nicolas (1469-1527) Florence-Italie</h2>
		</div>

		<nav id="nav" role="navigation" class="site-navigation main-navigation">
			<h1 class="assistive-text screen-reader-text">Menu</h1>
			<div class="assistive-text skip-link screen-reader-text"><a href="#content" title="Aller au contenu principal">Aller au contenu principal</a></div>

			<div class="menu-target-container"><ul id="menu-target" class="menu"><li id="menu-item-1814" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1814"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde (DOSSIER)</a></li>
<li id="menu-item-1811" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1811"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des Etats</a></li>
<li id="menu-item-1741" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1741"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li id="menu-item-708" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-708"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Intégration Suisse-UE</a>
<ul class="sub-menu">
	<li id="menu-item-768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-768"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-partie-1/">Le vote du 6 décembre 1992</a></li>
	<li id="menu-item-769" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-769"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/19/les-autorites-suisses-ont-deja-dit-oui-a-lunion-europeenne-2-la-signature-des-bilaterales-i-suisse-ue/">Les bilatérales I Suisse-UE</a></li>
	<li id="menu-item-770" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-770"><a href="https://lilianeheldkhawam.wordpress.com/2014/05/29/la-multiplication-des-accords-suisse-ue-une-adhesion-de-fait/">Les bilatérales II Suisse-UE</a></li>
</ul>
</li>
<li id="menu-item-2469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2469"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa bourgeoisie</a></li>
<li id="menu-item-4225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4225"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li id="menu-item-4213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4213"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li id="menu-item-2694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2694"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li id="menu-item-912" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-912"><a href="https://lilianeheldkhawam.wordpress.com/finma/">FINMA</a></li>
<li id="menu-item-913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-913"><a href="https://lilianeheldkhawam.wordpress.com/bns/">Politique de la BNS</a>
<ul class="sub-menu">
	<li id="menu-item-1424" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1424"><a href="https://lilianeheldkhawam.wordpress.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Or-BNS</a></li>
</ul>
</li>
<li id="menu-item-4217" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4217"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de dépôts</a></li>
<li id="menu-item-2120" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2120"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li id="menu-item-4221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4221"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li id="menu-item-2296" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2296"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services publics</a></li>
<li id="menu-item-2559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2559"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li id="menu-item-897" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-897"><a href="https://lilianeheldkhawam.wordpress.com/libre-echange-suisse-chine/">Libre-échange Suisse-Chine</a>
<ul class="sub-menu">
	<li id="menu-item-896" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-896"><a href="https://lilianeheldkhawam.wordpress.com/2014/06/13/la-place-financiere-suisse-et-le-yuan/">Place financière suisse cherche yuan!</a></li>
</ul>
</li>
<li id="menu-item-1784" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1784"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable</a></li>
<li id="menu-item-2298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2298"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li id="menu-item-1259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1259"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles &#8211; LHK</a></li>
<li id="menu-item-2123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2123"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-415"><a href="https://lilianeheldkhawam.com/about/">Bio LHK</a>
<ul class="sub-menu">
	<li id="menu-item-413" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-413"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">Sites partenaires</a>
	<ul class="sub-menu">
		<li id="menu-item-20" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-20"><a href="http://www.hr4free.com">HR4free</a></li>
		<li id="menu-item-421" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-421"><a href="http://www.promindconsulting.com">Pro Mind Consulting</a></li>
		<li id="menu-item-21" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-21"><a href="http://www.management4free.com">Management4free</a></li>
	</ul>
</li>
	<li id="menu-item-414" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-414"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
</ul>
</li>
</ul></div>		</nav><!-- .site-navigation .main-navigation -->
	</header><!-- #masthead .site-header -->

	<div id="main" class="site-main">

					<div class="header-image">
				<a href="https://lilianeheldkhawam.com/" title="Le blog de Liliane Held-Khawam" rel="home">
					<img src="https://lilianeheldkhawam.files.wordpress.com/2013/01/cropped-774267_549446155068466_1746672228_o4.jpg" width="1015" height="276" alt="" />
				</a>
			</div>
		
	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

		
			
<article id="post-40141" class="post-40141 post type-post status-publish format-standard hentry category-autres-articles">
	<header class="entry-header">
		<div class="entry-meta">
			<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/" title="18:55" rel="bookmark"><time class="entry-date" datetime="2018-04-27T18:55:20+00:00" pubdate>avril 27, 2018</time></a><span class="byline"> par <span class="author vcard"><a class="url fn n" href="https://lilianeheldkhawam.com/author/lilianehk/" title="Voir tous les articles par LHK" rel="author">LHK</a></span></span>		</div><!-- .entry-meta -->
		<h1 class="entry-title">Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent&nbsp;Held</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p><img data-attachment-id="40142" data-permalink="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/nepsie-revenu-de-base/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg?w=461&#038;h=303" data-orig-size="620,407" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="nepsie-revenu-de-base" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg?w=461&#038;h=303?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg?w=461&#038;h=303?w=620" class="wp-image-40142 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg?w=461&#038;h=303" alt="nepsie-revenu-de-base" width="461" height="303" srcset="https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg?w=461&amp;h=303 461w, https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg?w=150&amp;h=98 150w, https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg?w=300&amp;h=197 300w, https://lilianeheldkhawam.files.wordpress.com/2018/04/nepsie-revenu-de-base.jpg 620w" sizes="(max-width: 461px) 100vw, 461px" /></p>
<h5 style="text-align:center;"><em>Le revenu de base présenté en BD (madmoizElle.com)</em></h5>
<p style="text-align:justify;"><span style="color:#0000ff;"><strong>Et si au lieu de puiser dans le budget de l’État pour financer les prestations sociales, l&rsquo;on piochait directement dans l’épargne des citoyens pour la redistribuer? C’est la perspective qui se dessine aujourd’hui de plus en clairement à travers le monde occidental, où les lois de confiscations bancaires se multiplient en même temps que les appels à instaurer un <em>revenu de base</em>.</strong></span><span id="more-40141"></span></p>
<p style="text-align:justify;"><a href="https://www.credit-suisse.com/corporate/en/articles/news-and-expertise/michael-strobaek-people-will-rise-up-like-during-the-french-revolution-201712.html">Dans une publication parue à la fin 2017</a>, le <em>Chief Investment Officer</em> de Credit Suisse n’avait pas hésité à afficher sa sympathie pour l’idée d’un « revenu de base ».</p>
<p style="text-align:justify;">Or cette prise de position n’était certainement pas guidée par un excès de sensibilité sociale!</p>
<h4 style="text-align:justify;">Un calcul politique parfaitement transparent</h4>
<p style="text-align:justify;">Au cours de la même interview, Michael Strobaek avait en effet proposé une hausse potentiellement drastique de l’âge de la retraite&#8230; tout en suggérant de se servir des personnes âgées comme <em>main d’œuvre bon marché</em>. Sans fausse pudeur aucune! (1)</p>
<p style="text-align:justify;">Émettant de sombres pronostics sur l’avenir des économies occidentales, M. Strobaek y avait également fait part de certaines inquiétudes personnelles – avec une sincérité presque touchante:</p>
<blockquote><p><em>« Le grand thème de l’avenir, c’est que des millions de personnes se retrouveront sans emploi. [&#8230;] <strong>Nous devrons subvenir aux besoins de ces personnes [&#8230;] sinon les gens se rebelleront comme pendant la Révolution française</strong>, lorsqu’ils ont traîné la noblesse jusqu’à la guillotine place de la Concorde. »</em></p></blockquote>
<p style="text-align:justify;">Contrairement aux technocrates européens et autres politiciens en quête de popularité, ce représentant de la haute finance mondialisée pouvait livrer le fond de sa pensée sur le <em>revenu de base</em> en toute simplicité. Nul besoin de s’abriter derrière de bons sentiments tels que la volonté de <a href="http://europa.eu/rapid/press-release_MEMO-14-258_en.htm">« lutter contre l’exclusion »</a> ou d’offrir aux plus vulnérables la possibilité de <a href="http://www.europarl.europa.eu/sides/getAllAnswers.do?reference=E-2017-005032&amp;language=EN">« vivre dans la dignité ».</a></p>
<p style="text-align:justify;"><img data-attachment-id="40143" data-permalink="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/basic-income-cs2/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg?w=568&#038;h=325" data-orig-size="640,366" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Basic Income &#8211; CS2" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg?w=568&#038;h=325?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg?w=568&#038;h=325?w=640" class="  wp-image-40143 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg?w=568&#038;h=325" alt="Basic Income - CS2" width="568" height="325" srcset="https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg?w=568&amp;h=325 568w, https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg?w=150&amp;h=86 150w, https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg?w=300&amp;h=172 300w, https://lilianeheldkhawam.files.wordpress.com/2018/04/basic-income-cs2.jpg 640w" sizes="(max-width: 568px) 100vw, 568px" /></p>
<h5 style="text-align:center;"><em>« Mettre fin à la pauvreté », « renforcer la participation à la vie sociale », « une aide sociale émancipatrice » (affiches de promotion du revenu de base, Londres, mars 2013 / photo de R. Shaw Higgs)</em></h5>
<p style="text-align:justify;">Le calcul de ce libéral décomplexé était on ne peut plus transparent: des temps allaient venir où il faudrait bien jeter un peu d’argent à la populace pour éviter de se faire couper la tête!</p>
<blockquote><p><em>« Qu’on l’aime ou non, le revenu de base est une nécessité. » (Yanis Varoufakis)</em></p></blockquote>
<p style="text-align:justify;"><span style="background-color:#ffffff;color:#3d596d;">Et ces temps surviendraient, de toute évidence, bien avant le terme de « 25 ans » suggéré au lecteur&#8230;</span></p>
<p style="text-align:justify;"><img data-attachment-id="40144" data-permalink="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/guillotine/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/guillotine.png?w=660" data-orig-size="284,178" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Guillotine" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/guillotine.png?w=660?w=284" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/guillotine.png?w=660?w=284" class=" size-full wp-image-40144 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2018/04/guillotine.png?w=660" alt="Guillotine" srcset="https://lilianeheldkhawam.files.wordpress.com/2018/04/guillotine.png 284w, https://lilianeheldkhawam.files.wordpress.com/2018/04/guillotine.png?w=150 150w" sizes="(max-width: 284px) 100vw, 284px"   /></p>
<p style="text-align:justify;">De par leur mode de rémunération, les dirigeants des grandes banques ne cherchent-ils pas, avant tout, à maximiser leurs résultats à <em>court terme</em>? D’où vient alors ce soudain intérêt pour le niveau de l’emploi en l’an 2042?</p>
<p style="text-align:justify;">D’ailleurs, Credit Suisse existera-t-elle encore à cette date? N’a-t-on pas vu récemment le président d’UBS nous indiquer – le plus calmement du monde – que sa banque pourrait bien être démantelée un jour prochain?</p>
<p style="text-align:justify;">Or, le moins que l’on puisse dire, c’est que ces deux grandes banques « suisses » se ressemblent à bien des égards!</p>
<h5 style="text-align:center;"><em> « Nous avons préparé des plans d’urgence pour que la banque puisse être séparée en plusieurs parties. [&#8230;] Ces plans de liquidation [&#8230;], ils sont aujourd’hui dans nos tiroirs. » (Interview d’Axel Weber à la télévision d’État suisse – SRF, 23 janvier 2018)</em></h5>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='402' src='https://www.youtube.com/embed/CM_UEhJfis0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p style="text-align:justify;">En réalité, M. Strobaek est bien placé pour savoir que le <em>revenu de base</em> sera adopté par de nombreux pays occidentaux bien avant cela&#8230;</p>
<h4 style="text-align:justify;">Credit Suisse au cœur d’une bulle spéculative mondiale</h4>
<p style="text-align:justify;">De fait, quoique le <em>revenu de base </em>nous soit souvent présenté comme un idéal qui deviendra atteignable dans un avenir éloigné, il semble bien avoir vocation à s’imposer à beaucoup plus brève échéance. Et ce pour faire face à une problématique bien connue: <strong>l’éclatement inévitable de la bulle de la dette des pays occidentaux.</strong></p>
<blockquote><p><em>« <strong>On dirait bien que nous sommes en train de créer une bulle [sur le marché de la dette]</strong> qui causera des pertes importantes quand les taux remonteront.<strong> On pourrait presque dire que c’est là notre stratégie</strong>. » (Jerome Powell, actuel président de la Réserve fédérale américaine, </em><a href="https://www.federalreserve.gov/monetarypolicy/files/FOMC20121024meeting.pdf"><em>à propos des programmes de rachats de dettes (quantitative easing) de son établissement</em></a><em>)</em></p></blockquote>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="660" data-carousel-extra='{&quot;blog_id&quot;:46208203,&quot;permalink&quot;:&quot;https:\/\/lilianeheldkhawam.com\/2018\/04\/27\/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held\/&quot;,&quot;likes_blog_id&quot;:46208203}' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 660px; height: 296px;" data-original-width="660" data-original-height="296" > <div class="gallery-group images-1" style="width: 226px; height: 296px;" data-original-width="226" data-original-height="296" > <div class="tiled-gallery-item tiled-gallery-item-small" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/forbes_020810-320x420/#main" border="0" itemprop="url"> <meta itemprop="width" content="222"> <meta itemprop="height" content="292"> <img data-attachment-id="40150" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/forbes_020810-320x4202.jpg" data-orig-size="320,420" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="forbes_020810-320&#215;420" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/forbes_020810-320x4202.jpg?w=229" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/forbes_020810-320x4202.jpg?w=320" src="https://lilianeheldkhawam.files.wordpress.com/2018/04/forbes_020810-320x4202.jpg?w=222&#038;h=292" width="222" height="292" data-original-width="222" data-original-height="292" itemprop="http://schema.org/image" title="forbes_020810-320x420" alt="forbes_020810-320x420" style="width: 222px; height: 292px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 434px; height: 296px;" data-original-width="434" data-original-height="296" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/economistdebtbomb/#main" border="0" itemprop="url"> <meta itemprop="width" content="430"> <meta itemprop="height" content="292"> <img data-attachment-id="40149" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/economistdebtbomb.jpg" data-orig-size="691,469" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;User&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1458986378&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="EconomistDebtBomb" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/economistdebtbomb.jpg?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/economistdebtbomb.jpg?w=660" src="https://lilianeheldkhawam.files.wordpress.com/2018/04/economistdebtbomb.jpg?w=430&#038;h=292" width="430" height="292" data-original-width="430" data-original-height="292" itemprop="http://schema.org/image" title="EconomistDebtBomb" alt="EconomistDebtBomb" style="width: 430px; height: 292px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<h5 style="text-align:justify;"><em>« La bombe de la dette » à la Une de grands magazines anglo-saxons&#8230;</em></h5>
<p style="text-align:justify;">Cette gigantesque bulle financière, Credit Suisse la connaît bien. Elle y contribue même activement. Il faut dire qu’elle participe de façon massive aux programmes de rachats de dettes <em>(quantitative easing)</em> de plusieurs banques centrales à travers le monde!</p>
<blockquote>
<p style="text-align:left;"><em>« Au 31 décembre 2017, <strong>[Credit suisse disposait de] </strong></em><em><strong>96,6 milliards de francs en liquide déposés auprès de banques centrales de premier plan</strong> – principalement la Banque nationale suisse, la Réserve fédérale américaine et la BCE. » (</em><a href="https://www.credit-suisse.com/corporate/en/investor-relations/financial-and-regulatory-disclosures/annual-and-quarterly-reports/annual-reports.html"><em>Credit Suisse, Rapport annuel 2017</em></a><em>, p.112)</em></p>
</blockquote>
<p style="text-align:justify;">Or, le dénouement de cette fuite en avant désespérée est connu d’avance. Il a été dévoilé en septembre 2017 par le grand quotidien suisse <em>Le Temps</em>: du fait du surendettement des pays occidentaux, <a href="https://www.letemps.ch/economie/europe-une-partie-lepargne-bientot-saisie-banque">une partie des capitaux d’épargne sera confisquée lors de la prochaine crise financière</a>.</p>
<p style="text-align:justify;"><img data-attachment-id="40151" data-permalink="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/sapin-ii-le-temps/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png?w=660" data-orig-size="790,504" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Sapin II &#8211; Le Temps" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png?w=660?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png?w=660?w=660" class="alignnone size-full wp-image-40151" src="https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png?w=660" alt="Sapin II - Le Temps.png" srcset="https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png?w=660 660w, https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png?w=150 150w, https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png?w=300 300w, https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png?w=768 768w, https://lilianeheldkhawam.files.wordpress.com/2018/04/sapin-ii-le-temps.png 790w" sizes="(max-width: 660px) 100vw, 660px"   /></p>
<p style="text-align:justify;">Une analyse visiblement partagée par Credit Suisse. Son président actuel a en effet participé à l’élaboration des deux « rapports d’experts » qui sont à l’origine des lois de confiscation de l’épargne en Suisse! (2)</p>
<p style="text-align:justify;">Eh oui, on ne le redira jamais assez. UBS et Credit Suisse ont été associées à la rédaction de la « loi too-big-to-fail », qui prévoit de confisquer l’argent des déposants pour sauver les grandes banques&#8230;</p>
<blockquote><p><em>« Ce n’est pas l’État qui supporte le risque des grandes banques. C’est ce dont nous nous sommes assurés avec cette réglementation ‘too-big-to-fail’. » (</em><a href="https://www.parlament.ch/fr/ratsbetrieb/amtliches-bulletin/amtliches-bulletin-die-videos?TranscriptId=221289"><em>Ueli Maurer</em></a><em>, Conseiller fédéral en charge des Finances, 29.09.2017)</em></p></blockquote>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='402' src='https://www.youtube.com/embed/Y4Z2XHFWrkI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h5 style="text-align:justify;"><em>Les « réductions de créances » permettent de confisquer l&rsquo;épargne des déposants de manière « partielle <u>ou totale</u> »&#8230; (cf. art. 50 de <a href="https://www.admin.ch/opc/fr/classified-compilation/20112977/index.html">l’Ordonnance sur l’Insolvabilité Bancaire</a>)</em></h5>
<p style="text-align:justify;">Or il apparaît que ces <em>mesures d’expropriation</em> inédites seront suivies – en Suisse comme ailleurs dans le monde – par l’introduction immédiate du <em>revenu de base</em>&#8230;</p>
<h4 style="text-align:justify;">Confisquer l’argent des épargnants pour mieux le redistribuer ensuite?</h4>
<blockquote><p><em>« La Banque nationale devrait fournir de l’argent sans dette. [&#8230;] Si l’argent est versé directement à la population [&#8230;], il en résulte automatiquement une sorte de <strong>revenu de base</strong>. [&#8230;] ». (</em><a href="https://www.parlament.ch/en/ratsbetrieb/amtliches-bulletin/amtliches-bulletin-die-verhandlungen?SubjectId=42068"><em>débats du Parlement suisse</em></a><em> sur l&rsquo;Initiative Monnaie Pleine, 14/12/2017)</em></p></blockquote>
<p style="text-align:justify;">Comme nous l’avons déjà expliqué plus longuement par ailleurs, diverses banques centrales occidentales (États-Unis, UE, Japon, Suisse, etc.) se préparent aujourd’hui à <a href="https://lilianeheldkhawam.com/2018/04/04/revenu-universel-du-neo-liberalisme-jusquau-bout-v-held-la-tribune/">introduire un revenu de base universel en distribuant directement de l’argent frais à la population</a>. C’est ce que les économistes et autres journalistes appellent « l’hélicoptère monétaire ».</p>
<p style="text-align:justify;"><img data-attachment-id="40152" data-permalink="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/la-tribune-ii/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png?w=449&#038;h=361" data-orig-size="513,412" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="La Tribune II" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png?w=449&#038;h=361?w=300" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png?w=449&#038;h=361?w=513" class="  wp-image-40152 aligncenter" src="https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png?w=449&#038;h=361" alt="La Tribune II.png" width="449" height="361" srcset="https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png?w=449&amp;h=361 449w, https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png?w=150&amp;h=120 150w, https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png?w=300&amp;h=241 300w, https://lilianeheldkhawam.files.wordpress.com/2018/04/la-tribune-ii.png 513w" sizes="(max-width: 449px) 100vw, 449px" /></p>
<p style="text-align:justify;">Un bien mauvais présage!</p>
<p style="text-align:justify;">Les mêmes banques centrales expliquent en effet très clairement que « l’hélicoptère monétaire » ne doit être mis en œuvre que dans une situation <a href="https://www.realclearpolitics.com/video/2016/06/15/yellen_helicopter_money_in_an_extreme_situation_something_to_legitimately_consider.html">« anormale et extrême »</a>. Autrement dit, <a href="https://www.letemps.ch/economie/bns-franc-suisse-avons-un-sauveurs-nation">« dans le cas d’une économie complètement bloquée »</a>&#8230;</p>
<blockquote><p><em>« Vous pouvez créer de la monnaie et la distribuer aux gens. C&rsquo;est l&rsquo;hélicoptère monétaire. [&#8230;] La question est de savoir [&#8230;] quand il est opportun de recourir à <strong>ce type d’instrument de dernier recours</strong>. » (</em><a href="https://www.ecb.europa.eu/press/inter/date/2016/html/sp160318.en.html"><em>Peter Praet</em></a><em>, économiste en chef de la BCE, 15.03.2016)</em></p></blockquote>
<p style="text-align:justify;">Ces subsides arriveront donc à point nommé pour remplacer les traditionnelles prestations sociales (allocations chômage, famille, retraites&#8230;), lorsque l’élastique – toujours plus tendu – de la dette aura fini par lâcher.</p>
<p style="text-align:justify;">Reste à savoir si cela suffira à apaiser la colère d’une population qui se sera vu auparavant délester d’une partie de son épargne. On pourra alors vérifier si le calcul de M. Strobaek s’avère exact!</p>
<h5 style="text-align:center;"><em>Évolution des lois de confiscation de l’épargne en Suisse et dans les pays de l’UE : un parallélisme frappant!</em></h5>
<table width="118%">
<tbody>
<tr>
<td colspan="2" width="48%">
<p style="text-align:center;"><strong>UE</strong></p>
</td>
<td colspan="2" width="51%">
<p style="text-align:center;"><strong>Suisse</strong></p>
</td>
</tr>
<tr>
<td width="6%">2013</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>2014</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>2015</td>
<td width="42%">Directive renflouement interne des banques – BRRD (<a href="http://www.lefigaro.fr/conjoncture/2015/12/22/20002-20151222ARTFIG00003-les-banques-en-faillite-pourront-desormais-ponctionner-les-comptes-des-deposants.php">autorisation des </a><a href="http://www.lefigaro.fr/conjoncture/2015/12/22/20002-20151222ARTFIG00003-les-banques-en-faillite-pourront-desormais-ponctionner-les-comptes-des-deposants.php">confiscations sur les dépôts bancaires à partir de 100&rsquo;000 euros</a>)</p>
<p>Refonte du système de garantie des dépôts bancaires (possibilité pour la Commission européenne d’abaisser <u>à tout moment</u> la garantie de dépôt en-dessous de 100&rsquo;000 euros<em>, </em><a href="http://eur-lex.europa.eu/legal-content/FR/TXT/?uri=CELEX%3A32014L0049"><em>cf. art. 6 de la directive</em></a>)</p>
<p>Entrée en activité du <a href="https://srb.europa.eu/">Conseil de Résolution Unique (CRU)</a>, chargé de l’exécution des éventuelles confiscations bancaires (bail-ins)</td>
<td width="5%">2011-2012</p>
<p>&nbsp;</p>
<p>2014</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>2016</td>
<td width="45%">Législation « too-big-to-fail » (<a href="https://www.finma.ch/fr/surveillance/banques-et-negociants-en-valeurs-mobilieres/instruments-de-surveillance/plans-de-stabilisation-et-d-assainissement-ou-de-liquidation/mesures-de-capitalisation/">autorisation des confiscations sur les dépôts bancaires à partir de 100&rsquo;000 francs</a>)</p>
<p>Ordonnance de la Finma sur l&rsquo;insolvabilité bancaire (introduction d’une procédure de  « réduction de créances » autorisant des confiscations de l’épargne « partielles <u>ou totales</u> », <a href="https://www.admin.ch/opc/fr/classified-compilation/20112977/index.html"><em>cf. art. 50 du texte</em></a>)</p>
<p>Modification de l’Ordonnance sur les Fonds Propres (OFR) (autorisation explicite par le Conseil fédéral des « réductions de créances », <a href="https://www.newsd.admin.ch/newsd/message/attachments/43962.pdf"><em>cf. Rapport explicatif, art.126a</em></a>)</td>
</tr>
</tbody>
</table>
<p style="text-align:justify;"><em><img data-attachment-id="37374" data-permalink="https://lilianeheldkhawam.com/2017/08/31/prevoyance-2020-comment-la-confederation-a-prevu-la-baisse-illimitee-de-vos-rentes-lpp-par-vincent-held/crepuscule/#main" data-orig-file="https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png?w=77&#038;h=109" data-orig-size="425,600" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Crépuscule" data-image-description="" data-medium-file="https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png?w=77&#038;h=109?w=213" data-large-file="https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png?w=77&#038;h=109?w=425" class="  wp-image-37374 alignleft" src="https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png?w=77&#038;h=109" alt="Crépuscule" width="77" height="109" srcset="https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png?w=77&amp;h=109 77w, https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png?w=154&amp;h=218 154w, https://lilianeheldkhawam.files.wordpress.com/2017/08/crc3a9puscule.png?w=106&amp;h=150 106w" sizes="(max-width: 77px) 100vw, 77px" /></em></p>
<p style="text-align:justify;"><em>Par Vincent Held, Master en Finance (HEC Lausanne) et auteur du <a href="https://www.lalibrairie.com/livres/la-crepuscule-de-la-banque-nationale-suisse--la-deroute-annoncee-d-une-institution-financiere-en-faillite-morale_0-4365828_9782888922124.html">Crépuscule de la Banque nationale suisse</a>, publié aux Éditions Xenia (<a href="https://lilianeheldkhawam.files.wordpress.com/2017/12/couverture-bns.pdf">synopsis</a>). </em></p>
<h4 style="text-align:justify;"></h4>
<h4 style="text-align:justify;">Notes et références</h4>
<p style="text-align:justify;">1) <em>« Au Japon, par exemple [&#8230;] l’âge de la retraite effective pour les hommes est déjà de 69 ans. Il y a même des discussions en cours pour savoir si nous devrions fixer l’âge de la retraite à 75 ans. [&#8230;]</em></p>
<p style="text-align:justify;"><em>Quand les gens vivent plus longtemps, ils peuvent – <u>et doivent</u> – travailler plus longtemps. Bien évidemment, tous les emplois ne sont pas adaptés aux personnes plus âgées, mais je suis sûr qu’il y aura du travail pour eux, même si c’est pour un salaire plus bas. »</em></p>
<p style="text-align:justify;"><em>Source : </em><a href="https://www.credit-suisse.com/corporate/en/articles/news-and-expertise/michael-strobaek-people-will-rise-up-like-during-the-french-revolution-201712.html"><em>Michael Strobaek: &laquo;&nbsp;People will rise up like during the French Revolution&nbsp;&raquo;</em></a><em>, Credit Suisse, Bulletin 4/17</em></p>
<p style="text-align:justify;">2) En 2010, un <a href="https://www.sif.admin.ch/dam/sif/fr/dokumente/TBTF/101004-SB-TBTF-DE-FINAL.pdf.download.pdf/101004+SB-TBTF+FR+FINAL.pdf">premier rapport</a>, qui préconisait ouvertement des « mesures d’expropriation » visant les déposants, avait débouché sur la « loi too-big-to-fail ». Or cet acte législatif était précisément destiné à sauver les grandes banques – dont Credit Suisse ! – en cas de risque de faillite.</p>
<p style="text-align:justify;">En 2014, un <a href="https://www.newsd.admin.ch/newsd/message/attachments/37615.pdf">second rapport</a> avait quant à lui demandé à ce qu’un organisme paraétatique – la Finma – soit explicitement autorisé à réaliser des confiscations « partielles ou totales » afin de sauver les grandes banques. Là encore, le document portait la signature d’Urs Rohner qui, de vice-président du directoire de Credit Suisse, était entretemps passé à la présidence de son conseil d’administration.</p>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-40141" class="share-twitter sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=twitter" target="_blank" title="Partager sur Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-40141" class="share-facebook sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=facebook" target="_blank" title="Partager sur Facebook"><span>Facebook</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#print" target="_blank" title="Cliquer pour imprimer"><span>Imprimer</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=email" target="_blank" title="Click to email"><span>Email</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-40141" class="share-google-plus-1 sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=google-plus-1" target="_blank" title="Cliquez pour partager sur Google+"><span>Google</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=tumblr" target="_blank" title="Cliquer pour partager sur Tumblr"><span>Tumblr</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-40141" class="share-pinterest sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=pinterest" target="_blank" title="Cliquez pour partager sur Pinterest"><span>Pinterest</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-40141" class="share-linkedin sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=linkedin" target="_blank" title="Cliquez pour partager sur LinkedIn"><span>LinkedIn</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=reddit" target="_blank" title="Partager sur Reddit"><span>Reddit</span></a></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?share=pocket" target="_blank" title="Cliquez pour partager sur Pocket"><span>Pocket</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-46208203-40141-5ae4813d9c0f3' data-src='//widgets.wp.com/likes/index.html?ver=20180319#blog_id=46208203&amp;post_id=40141&amp;origin=lilianeheldkhawam.wordpress.com&amp;obj_id=46208203-40141-5ae4813d9c0f3' data-name='like-post-frame-46208203-40141-5ae4813d9c0f3'><h3 class='sd-title'>WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J&#039;aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Cette entrée a été publiée dans <a href="https://lilianeheldkhawam.com/category/autres-articles/" rel="category tag">Autres articles</a>. Bookmarquez ce <a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/" title="Permalien vers Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent&nbsp;Held" rel="bookmark">permalien</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-## -->

				<nav role="navigation" id="nav-below" class="site-navigation post-navigation">
		<h1 class="assistive-text screen-reader-text">Navigation des articles</h1>

	
		<div class="nav-previous"><a href="https://lilianeheldkhawam.com/2018/04/25/bns-une-perte-revelatrice-dune-strategie-potentiellement-devastatrice-liliane-held-khawam/" rel="prev"><span class="meta-nav">&larr;</span> BNS, une perte révélatrice d&rsquo;une stratégie potentiellement dévastatrice: Liliane&nbsp;Held-Khawam</a></div>		
	
	</nav><!-- #nav-below -->
	
			
<div id="comments" class="comments-area">

			<h2 class="comments-title">
			7 r&eacute;flexions sur &ldquo;<span>Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent&nbsp;Held</span>&rdquo;		</h2>

		
		<ol class="commentlist">
				<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-6882">
		<article id="comment-6882" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7bbf72fc7eefb07c880d3f96c2ade415?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Literato</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#comment-6882"><time pubdate datetime="2018-04-28T11:18:06+00:00">
						avril 28, 2018 à 11:18						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Très chère Liliane, voilà bien un article qui met de l&rsquo;eau à mon moulin. Voir mon commentaire dans votre article précédent (BNS une perte révélatrice&#8230;) mais aussi le deuxième en réponse à Jeanmonti que je viens de poster ce matin.</p>
<p>&laquo;&nbsp;Ces subsides arriveront donc à point nommé pour remplacer les traditionnelles prestations sociales (allocations chômage, famille, retraites…), lorsque l’élastique – toujours plus tendu – de la dette aura fini par lâcher.<br />
Reste à savoir si cela suffira à apaiser la colère d’une population qui se sera vu auparavant délester d’une partie de son épargne. On pourra alors vérifier si le calcul de M. Strobaek s’avère exact!&nbsp;&raquo;</p>
<p>Quoi de mieux que les armées de l&rsquo;OTAN sur place pour mâter tout ce petit monde en colère ?</p>
<p><a href="https://www.les-crises.fr/lunion-europeenne-entreprend-de-faciliter-les-deplacements-militaires-sur-son-territoire/" rel="nofollow">https://www.les-crises.fr/lunion-europeenne-entreprend-de-faciliter-les-deplacements-militaires-sur-son-territoire/</a></p>
<p>Il m&rsquo;est avis que petit à petit, à coup d&rsquo;annonces et de mesures, nos élites sont en train de de mettre un plan d&rsquo;acceptation en prévision de l&rsquo;orage qu&rsquo;elles nous préparent. On appelle cela l&rsquo;ingenierie sociale.</p>
<p>Quant au revenu universel, sachez qu&rsquo;en France il a même son site internet :</p>
<p><a href="https://www.revenudebase.info/decouvrir/" rel="nofollow">https://www.revenudebase.info/decouvrir/</a></p>
<p>Et l&rsquo;usine à gaz risque d&rsquo;être expérimentée dès 2019 dans 13 départements  </p>
<p><a href="http://www.socialter.fr/fr/module/99999672/636/revenu_universel__13_dpartements_pourraient_lexprimenter_ds_2019" rel="nofollow">http://www.socialter.fr/fr/module/99999672/636/revenu_universel__13_dpartements_pourraient_lexprimenter_ds_2019</a></p>
<p>Par contre, personne ne se pose de questions sur la nullité incompréhensible de nos gouvernements pour créer de l&#8217;emploi, ni même sur un outil dont on ne parle JAMAIS qui s&rsquo;appelle le NAIRU (Non Accelerating Inflation Rate of Unemployment). </p>
<p>Un petit éclairage sur la grande hypocrisie ambiante et sur comment le Grand Capital fait preuve d&rsquo;une grande inventivité pour nous spolier toujours davantage, et même de l&#8217;emploi qui nous permet de vivre. </p>
<p><a href="https://www.agoravox.fr/actualites/economie/article/le-nairu-ou-pourquoi-le-chomage-ne-37306" rel="nofollow">https://www.agoravox.fr/actualites/economie/article/le-nairu-ou-pourquoi-le-chomage-ne-37306</a></p>
<p><a href="http://linflation.free.fr/pages/lenairuvitepag.html" rel="nofollow">http://linflation.free.fr/pages/lenairuvitepag.html</a></p>
<p><a href="https://www.agoravox.fr/tribune-libre/article/le-nairu-pourquoi-il-y-aura-202451" rel="nofollow">https://www.agoravox.fr/tribune-libre/article/le-nairu-pourquoi-il-y-aura-202451</a></p>
<p>Car quoi de mieux qu&rsquo;un revenu universel pour rendre la population encore plus dépendante mais aussi plus docile. Comme d&rsquo;habitude, on nous prendra bien plus que les miettes que l&rsquo;on nous accordera et qui seront payées en fin de compte par nous même.<br />
Même les guerres que ces psychopathes pratiquent à tire larigot dans le monde entier dans l&rsquo;intérêt des plus riches sont auto-financées par ce couillon de contribuable. Une entreprise qui, elle, ne connait jamais la crise.</p>
<p>Il y a un principe dont je ne me suis jamais départi et qui s&rsquo;est à chaque fois révélé exact : quand on commence à nous parler de nous distribuer gratuitement de l&rsquo;argent, c&rsquo;est que derrière un gros coup de baton se prépare !</p>
<p>Et pourtant, il suffit de se tourner un tant soit peu sur notre histoire pour se rendre compte que tout cela n&rsquo;est pas nouveau et que cela a été déjà pratiqué à maintes reprises par le passé. Comme par exemple la stratégie du choc utilisée par le grand patronnat dans les années 30 et qui nous amené bien gentimment vers bien des désordres. Bon je fais un peu court mais l&rsquo;historienne Annie Lacroix Riz vous l&rsquo;expliquera bien mieux que moi&#8230;.</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='402' src='https://www.youtube.com/embed/58OmGN0PWmc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p id="comment-like-6882" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?like_comment=6882&#038;_wpnonce=d929fba739" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6882" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-lilianehk bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6884">
		<article id="comment-6884" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='https://lilianeheldkhawam.wordpress.com' rel='external nofollow' class='url'>LHK</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#comment-6884"><time pubdate datetime="2018-04-28T11:39:09+00:00">
						avril 28, 2018 à 11:39						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Très bien Madame Ruiz.</p>
<p id="comment-like-6884" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?like_comment=6884&#038;_wpnonce=8b1cb3ec73" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6884" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-6885">
		<article id="comment-6885" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7bbf72fc7eefb07c880d3f96c2ade415?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Literato</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#comment-6885"><time pubdate datetime="2018-04-28T12:13:43+00:00">
						avril 28, 2018 à 12:13						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Franchement prenez la peine d&rsquo;écouter cette historienne jusqu&rsquo;au bout car ce qu&rsquo;elle nous décrits sur les faits historiques qui se sont passés dans les années 30 est particulièrement criant de vérité vis à vis de ce qui se passe actuellement en France. </p>
<p>Et dire qu&rsquo;ils nous ont vendu le 21ème siècle comme un nouveau millénaire ! Ce n&rsquo;est que de la vieille popotte dont ils ne cessent de nous revendre la soupe !</p>
<p>Madre de Dios, comment cela va t&rsquo;il encore finir&#8230;.</p>
<p id="comment-like-6885" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?like_comment=6885&#038;_wpnonce=508a0c9a48" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6885" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-lilianehk bypostauthor odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6886">
		<article id="comment-6886" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='https://lilianeheldkhawam.wordpress.com' rel='external nofollow' class='url'>LHK</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#comment-6886"><time pubdate datetime="2018-04-28T12:16:44+00:00">
						avril 28, 2018 à 12:16						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Ca finira comme décrit dans les textes bibliques&#8230; Je suis épatée par certains de ses passages&#8230; Apocalypse, mais aussi certaines prophéties de l&rsquo;Ancien testament&#8230; A découvrir&#8230;</p>
<p id="comment-like-6886" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?like_comment=6886&#038;_wpnonce=b76b462c43" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6886" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1 highlander-comment" id="li-comment-6887">
		<article id="comment-6887" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://2.gravatar.com/avatar/26a035ce4beeec16dffbae254678afb6?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">jeanmonti</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#comment-6887"><time pubdate datetime="2018-04-28T12:41:27+00:00">
						avril 28, 2018 à 12:41						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>La Finlande abandonne le test sur revenu universel, les résultats négatifs seront connus dans un an.</p>
<p id="comment-like-6887" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?like_comment=6887&#038;_wpnonce=5ade0622ab" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6887" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1 highlander-comment" id="li-comment-6888">
		<article id="comment-6888" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/7bbf72fc7eefb07c880d3f96c2ade415?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn">Literato</cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#comment-6888"><time pubdate datetime="2018-04-28T13:17:31+00:00">
						avril 28, 2018 à 13:17						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Le sage Charles Gave récidive ! Et comme d&rsquo;habitude pas vraiment politiquement correct !</p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='402' src='https://www.youtube.com/embed/n8tARsQs1xg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='660' height='402' src='https://www.youtube.com/embed/hbRmh4p9wtw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<p>Une grande fraicheur du parler vrai dans ce lourd climat de mensonges&#8230;</p>
<p id="comment-like-6888" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?like_comment=6888&#038;_wpnonce=0b235ee75b" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6888" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-lilianehk bypostauthor even thread-even depth-1 highlander-comment" id="li-comment-6889">
		<article id="comment-6889" class="comment">
			<footer>
				<div class="comment-author vcard">
					<img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=50&#038;d=identicon&#038;r=G' class='avatar avatar-50' height='50' width='50' />					<cite class="fn"><a href='https://lilianeheldkhawam.wordpress.com' rel='external nofollow' class='url'>LHK</a></cite> |
					<span class="comment-meta commentmetadata">
						<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#comment-6889"><time pubdate datetime="2018-04-28T13:28:29+00:00">
						avril 28, 2018 à 13:28						</time></a>
											</span><!-- .comment-meta .commentmetadata -->

				</div><!-- .comment-author .vcard -->
							</footer>

			<div class="comment-content"><p>Mensonge, une compétence-clé de la gouvernance du 21ème s.</p>
<p id="comment-like-6889" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/?like_comment=6889&#038;_wpnonce=9364482307" class="comment-like-link needs-login" rel="nofollow" data-blog="46208203"><span>J&#039;aime</span></a><span id="comment-like-count-6889" class="comment-like-feedback">J&#039;aime</span></p>
</div>

			<div class="reply">
							</div><!-- .reply -->
		</article><!-- #comment-## -->

	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="https://lilianeheldkhawam.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="58434e70eb" /><input type="hidden" name="_wp_http_referer" value="/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Entrez votre commentaire...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Entrez votre commentaire..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Entrez vos coordonnées ci-dessous ou cliquez sur une icône pour vous connecter:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Visiteur">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-mail <span class="required">(obligatoire)</span> <span class="nopublish">(adresse strictement confidentielle)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nom <span class="required">(obligatoire)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Site web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Vous commentez à l'aide de votre compte WordPress.com.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Google+" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Vous commentez à l'aide de votre compte Google+.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Image Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Vous commentez à l'aide de votre compte Twitter.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Photo Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Vous commentez à l'aide de votre compte Facebook.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Déconnexion</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Changer</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
		w
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Annuler</a></div>
		<p>Connexion à %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Avertissez-moi par e-mail des nouveaux commentaires.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='40141' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="19f91aa1c1" /></p>
<input type="hidden" name="genseq" value="1524924733" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="182"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments .comments-area -->

		
		</div><!-- #content .site-content -->
	</div><!-- #primary .content-area -->


<div id="secondary" class="updateable widget-area" role="complementary">
		<aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Recevez nos nouveaux articles par mail</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Entrez votre adresse mail pour suivre ce blog et être notifié par email des nouvelles publications.</p>
<p>Rejoignez 426 autres abonnés</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Entrez votre adresse e-mail" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="46208203"/>
						<input type="hidden" name="source" value="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="7ad4b874f8" />						<input type="submit" value="Suivre" />
					</p>
				</form>
			
</aside><aside id="search-2" class="widget widget_search"><h1 class="widget-title">Recherche sur le site</h1>	<form method="get" id="searchform" action="https://lilianeheldkhawam.com/" role="search">
		<label for="s" class="assistive-text screen-reader-text">Recherche</label>
		<input type="text" class="field" name="s" value="" id="s" placeholder="Recherche &hellip;" />
		<input type="submit" class="submit" name="submit" id="searchsubmit" value="Recherche" />
	</form>
</aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h1 class="widget-title">Articles récents</h1>		<ul>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/">Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent&nbsp;Held</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/04/25/bns-une-perte-revelatrice-dune-strategie-potentiellement-devastatrice-liliane-held-khawam/">BNS, une perte révélatrice d&rsquo;une stratégie potentiellement dévastatrice: Liliane&nbsp;Held-Khawam</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/04/21/les-etudiants-livres-au-marche-de-lanxiete-annabelle-allouch-le-monde-diplomatique/">Les étudiants livrés au marché de l’anxiété. Annabelle Allouch, Le Monde&nbsp;Diplomatique</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/04/19/la-dette-bat-des-records-et-menace-leconomie-mondiale-awp/">La dette bat des records et menace l&rsquo;économie mondiale.&nbsp;AWP</a>
									</li>
											<li>
					<a href="https://lilianeheldkhawam.com/2018/04/18/la-monnaie-scripturale-a-ete-otee-volontairement-de-la-constitution-suisse-liliane-held-khawam/">La monnaie scripturale a été ôtée volontairement de la Constitution suisse. Liliane&nbsp;Held-Khawam</a>
									</li>
					</ul>
		</aside><aside id="top-posts-2" class="widget widget_top-posts"><h1 class="widget-title">ARTICLES LES + LUS</h1><ul>				<li>
										<a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/" class="bump-view" data-bump-view="tp">
						Le revenu de base expliqué par un représentant de la haute finance mondialisée. Vincent Held					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/04/25/bns-une-perte-revelatrice-dune-strategie-potentiellement-devastatrice-liliane-held-khawam/" class="bump-view" data-bump-view="tp">
						BNS, une perte révélatrice d&#039;une stratégie potentiellement dévastatrice: Liliane Held-Khawam					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2017/12/20/bitcoin-attention-a-larnaque-dossier/" class="bump-view" data-bump-view="tp">
						Bitcoin: Attention à l&#039;arnaque. Dossier.					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/04/04/revenu-universel-du-neo-liberalisme-jusquau-bout-v-held-la-tribune/" class="bump-view" data-bump-view="tp">
						Revenu universel, du néo-libéralisme jusqu&#039;au bout.... V held+ La Tribune					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/03/28/lintoxiction-numerique-de-vos-enfants-valerie-chenard/" class="bump-view" data-bump-view="tp">
						L’intoxic@tion numérique de vos enfants. Valérie Chenard					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/04/18/la-monnaie-scripturale-a-ete-otee-volontairement-de-la-constitution-suisse-liliane-held-khawam/" class="bump-view" data-bump-view="tp">
						La monnaie scripturale a été ôtée volontairement de la Constitution suisse. Liliane Held-Khawam					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/04/08/vers-une-decroissance-ineluctable-the-telegraph/" class="bump-view" data-bump-view="tp">
						Vers une décroissance inéluctable. The Telegraph					</a>
									</li>
							<li>
										<a href="https://lilianeheldkhawam.com/2018/03/24/lettre-a-son-altesse-macron-1er-lrem-les-retraites-en-marche/" class="bump-view" data-bump-view="tp">
						Lettre à son Altesse Macron 1er ...! LREM (Les retraités en marche)					</a>
									</li>
			</ul></aside><aside id="text-2" class="widget widget_text"><h1 class="widget-title">Méthode MPC</h1>			<div class="textwidget"><div style="text-align:center;"><div><span style="font-size:12px;"><span style="font-family:lucida sans unicode, lucida grande, sans-serif;">&nbsp;<a href="http://hr4free.com/fr/Management-Par-le-Coaching/Livre-MPC™"><img alt="" src="https://lilianeheldkhawam.files.wordpress.com/2017/03/livre_mpc.jpg" style="width:100px;height:143px;" /></a></span></span></div><div><span style="font-size:12px;"><span style="font-family:lucida sans unicode, lucida grande, sans-serif;"><span style="text-align:center;"></span>Le livre <em>Le Management Par le Coaching: le cadre à la recherche de ses repères </em></span></span>e<span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">st disponible à la&nbsp;</span><strong style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;"><a href="http://livre.fnac.com/a5848499/Liliane-Held-Khawam-Le-management-par-le-coaching" target="_blank">Fnac</a></strong><span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">, sur <strong><a href="https://www.amazon.fr/Management-par-Coaching-MPC/dp/395225620X/ref=sr_1_1?ie=UTF8&amp;qid=1488901659&amp;sr=8-1&amp;keywords=held-khawam" target="_blank">Amazon</a></strong> et en </span><strong style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;"><a href="http://www.kobobooks.com/ebook/Le-Management-Par-le-Coaching/book-ClCHe4yVLUWy_QYQh3KMXQ/page1.html" target="_blank">Kobo eBook</a></strong><span style="text-align:center;line-height:1.538em;font-family:'lucida sans unicode', 'lucida grande', sans-serif;font-size:12px;">.</span></div></div><p>&nbsp;</p></div>
		</aside><aside id="text-4" class="widget widget_text"><h1 class="widget-title">Autocoaching MPC</h1>			<div class="textwidget"><img alt="" src="https://lilianeheldkhawam.files.wordpress.com/2017/03/hr4free3_0_0.png" />
<p></p>
<div style="text-align:center;"><span style="line-height:1.538em;font-size:12px;"><span style="line-height:17px;">Les <a href="http://hr4free.com/fr/Management-Par-le-Coaching/Fiches-auto-coaching-MPC" target="_blank">fiches d&#039;auto-coaching MPC</a> sont accessibles en ligne sur le site HR4free.com.</span></span></div></div>
		</aside><aside id="meta-2" class="widget widget_meta"><h1 class="widget-title">Méta</h1>			<ul>
			<li><a href="https://wordpress.com/start/fr?ref=wplogin">Inscription</a></li>			<li><a href="https://lilianeheldkhawam.wordpress.com/wp-login.php">Connexion</a></li>
			<li><a href="https://lilianeheldkhawam.com/feed/">Flux <abbr title="Really Simple Syndication">RSS</abbr> des articles</a></li>
			<li><a href="https://lilianeheldkhawam.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> des commentaires</a></li>
			<li><a href="https://wordpress.com/" title="Propulsé par WordPress, plate-forme de publication personnelle sémantique de pointe.">WordPress.com</a></li>			</ul>
			</aside><aside id="rss_links-2" class="widget widget_rss_links"><p class="size-medium"><a class="feed-image-link" href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles"><img src="https://lilianeheldkhawam.com/i/rss/red-medium.png" alt="RSS Feed" /></a>&nbsp;<a href="https://lilianeheldkhawam.com/feed/" title="S&rsquo;abonner à Articles">RSS - Articles</a></p>
</aside><aside id="facebook-likebox-3" class="widget widget_facebook_likebox"><h1 class="widget-title"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></h1>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee" data-width="200"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee"><a href="https://www.facebook.com/LilianeHeldKhawamEconomieRehumanisee">Liliane Held-Khawam &#8211; Publications économie &#038; management</a></blockquote></div>
		</div>
		</aside><aside id="categories-2" class="widget widget_categories"><h1 class="widget-title">Articles par catégorie</h1><form action="https://lilianeheldkhawam.com" method="get"><label class="screen-reader-text" for="cat">Articles par catégorie</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Sélectionner une catégorie</option>
	<option class="level-0" value="61522">Asie&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="8655163">Autres articles&nbsp;&nbsp;(533)</option>
	<option class="level-0" value="221766">Banques&nbsp;&nbsp;(21)</option>
	<option class="level-0" value="2115635">BNS&nbsp;&nbsp;(25)</option>
	<option class="level-0" value="3167292">Conseil fédéral&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="37214651">Démocratie&nbsp;&nbsp;(17)</option>
	<option class="level-0" value="171223831">Echanges de renseignements&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="29569425">ECONOMIE&nbsp;&nbsp;(20)</option>
	<option class="level-0" value="393309">fiscalité&nbsp;&nbsp;(3)</option>
	<option class="level-0" value="449185">Grèce&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="140717172">Management en entreprise&nbsp;&nbsp;(13)</option>
	<option class="level-0" value="197074270">Management Par le Coaching&nbsp;&nbsp;(2)</option>
	<option class="level-0" value="844497">OCDE&nbsp;&nbsp;(1)</option>
	<option class="level-0" value="1004336">Politique économique&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="56194">Target&nbsp;&nbsp;(2)</option>
</select>
</form>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h1 class="widget-title">Commentaires récents</h1>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="Literato" class="recentcommentsavatartop" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7bbf72fc7eefb07c880d3f96c2ade415?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstexttop" style="">Literato sur <a href="https://lilianeheldkhawam.com/2018/04/25/bns-une-perte-revelatrice-dune-strategie-potentiellement-devastatrice-liliane-held-khawam/comment-page-1/#comment-6890">BNS, une perte révélatrice d&hellip;</a></td></tr><tr><td title="LHK" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow">LHK</a> sur <a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/comment-page-1/#comment-6889">Le revenu de base expliqué par&hellip;</a></td></tr><tr><td title="Literato" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://1.gravatar.com/avatar/7bbf72fc7eefb07c880d3f96c2ade415?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">Literato sur <a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/comment-page-1/#comment-6888">Le revenu de base expliqué par&hellip;</a></td></tr><tr><td title="jeanmonti" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/26a035ce4beeec16dffbae254678afb6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">jeanmonti sur <a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/comment-page-1/#comment-6887">Le revenu de base expliqué par&hellip;</a></td></tr><tr><td title="LHK" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow"><img alt='' src='https://1.gravatar.com/avatar/ac62124d80c5f2d2af5b120775f9768e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="https://lilianeheldkhawam.wordpress.com" rel="nofollow">LHK</a> sur <a href="https://lilianeheldkhawam.com/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/comment-page-1/#comment-6886">Le revenu de base expliqué par&hellip;</a></td></tr>				</table>
				</aside><aside id="categories-4" class="widget widget_categories"><h1 class="widget-title">Catégories</h1>		<ul>
	<li class="cat-item cat-item-61522"><a href="https://lilianeheldkhawam.com/category/asie/" >Asie</a>
</li>
	<li class="cat-item cat-item-8655163"><a href="https://lilianeheldkhawam.com/category/autres-articles/" >Autres articles</a>
</li>
	<li class="cat-item cat-item-221766"><a href="https://lilianeheldkhawam.com/category/banques/" >Banques</a>
</li>
	<li class="cat-item cat-item-2115635"><a href="https://lilianeheldkhawam.com/category/bns/" >BNS</a>
</li>
	<li class="cat-item cat-item-3167292"><a href="https://lilianeheldkhawam.com/category/conseil-federal/" >Conseil fédéral</a>
</li>
	<li class="cat-item cat-item-37214651"><a href="https://lilianeheldkhawam.com/category/democratie-2/" >Démocratie</a>
</li>
	<li class="cat-item cat-item-171223831"><a href="https://lilianeheldkhawam.com/category/echanges-de-renseignements/" >Echanges de renseignements</a>
</li>
	<li class="cat-item cat-item-29569425"><a href="https://lilianeheldkhawam.com/category/economie-2/" >ECONOMIE</a>
</li>
	<li class="cat-item cat-item-393309"><a href="https://lilianeheldkhawam.com/category/fiscalite/" >fiscalité</a>
</li>
	<li class="cat-item cat-item-449185"><a href="https://lilianeheldkhawam.com/category/grece/" >Grèce</a>
</li>
	<li class="cat-item cat-item-140717172"><a href="https://lilianeheldkhawam.com/category/management-en-entreprise/" >Management en entreprise</a>
</li>
	<li class="cat-item cat-item-197074270"><a href="https://lilianeheldkhawam.com/category/management-par-le-coaching-2/" >Management Par le Coaching</a>
</li>
	<li class="cat-item cat-item-844497"><a href="https://lilianeheldkhawam.com/category/ocde/" >OCDE</a>
</li>
	<li class="cat-item cat-item-1004336"><a href="https://lilianeheldkhawam.com/category/politique-economique/" >Politique économique</a>
</li>
	<li class="cat-item cat-item-56194"><a href="https://lilianeheldkhawam.com/category/target/" >Target</a>
</li>
		</ul>
</aside><aside id="pages-2" class="widget widget_pages"><h1 class="widget-title">Liste de toutes les pages</h1>		<ul>
			<li class="page_item page-item-2122"><a href="https://lilianeheldkhawam.com/articles-en-allemand/">Articles en allemand</a></li>
<li class="page_item page-item-907"><a href="https://lilianeheldkhawam.com/bns/">Banque nationale suisse&nbsp;(BNS)</a></li>
<li class="page_item page-item-1"><a href="https://lilianeheldkhawam.com/about/">Bio LHK</a></li>
<li class="page_item page-item-4216"><a href="https://lilianeheldkhawam.com/confiscation-de-depots/">Confiscation de  dépôts</a></li>
<li class="page_item page-item-2558"><a href="https://lilianeheldkhawam.com/dossier-grece/">Dossier GRECE</a></li>
<li class="page_item page-item-1770"><a href="https://lilianeheldkhawam.com/transition-energetique/">Économie durable et transition&nbsp;énergétique</a></li>
<li class="page_item page-item-1421"><a href="https://lilianeheldkhawam.com/evolution-des-positions-or-de-la-bns-de-1997-a-2013-partie-i/">Évolution des positions-or de la BNS de 1997 à 2013 &#8211; Partie&nbsp;I</a></li>
<li class="page_item page-item-904"><a href="https://lilianeheldkhawam.com/finma/">FINMA</a></li>
<li class="page_item page-item-2119"><a href="https://lilianeheldkhawam.com/fiscalite/">Fiscalité</a></li>
<li class="page_item page-item-101"><a href="https://lilianeheldkhawam.com/blogs-hr4free-et-management4free/">HR4free &#8211; Management4free</a></li>
<li class="page_item page-item-916"><a href="https://lilianeheldkhawam.com/institutions-suisses/">Institutions suisses</a></li>
<li class="page_item page-item-2467"><a href="https://lilianeheldkhawam.com/letat-transnational-et-sa-bourgeoisie/">L&rsquo;Etat Transnational et sa&nbsp;bourgeoisie</a></li>
<li class="page_item page-item-4212"><a href="https://lilianeheldkhawam.com/la-crise/">La Crise</a></li>
<li class="page_item page-item-1810"><a href="https://lilianeheldkhawam.com/la-dissolution-des-etats/">La dissolution des&nbsp;Etats</a></li>
<li class="page_item page-item-1808"><a href="https://lilianeheldkhawam.com/la-reorganisation-du-monde/">La réorganisation du monde&nbsp;(DOSSIER)</a></li>
<li class="page_item page-item-28"><a href="https://lilianeheldkhawam.com/management-par-le-coaching-mpc/">Méthode MPC</a></li>
<li class="page_item page-item-1739"><a href="https://lilianeheldkhawam.com/mondialisation/">Mondialisation</a></li>
<li class="page_item page-item-4224"><a href="https://lilianeheldkhawam.com/monnaie-transatlantique/">Monnaie Unique Transatlantique</a></li>
<li class="page_item page-item-2292"><a href="https://lilianeheldkhawam.com/transhumanisme/">Privatisation des services&nbsp;publics</a></li>
<li class="page_item page-item-410"><a href="https://lilianeheldkhawam.com/pro-mind-consulting/">Pro Mind Consulting</a></li>
<li class="page_item page-item-704"><a href="https://lilianeheldkhawam.com/integration-suisse-ue/">Suisse-UE: l&rsquo;intégration silencieuse</a></li>
<li class="page_item page-item-2693"><a href="https://lilianeheldkhawam.com/target-dossier/">TARGET (Dossier)</a></li>
<li class="page_item page-item-1257"><a href="https://lilianeheldkhawam.com/tous-les-articles/">Tous les articles</a></li>
<li class="page_item page-item-4220"><a href="https://lilianeheldkhawam.com/traite-transatlantique/">Traité Transatlantique</a></li>
<li class="page_item page-item-2297"><a href="https://lilianeheldkhawam.com/transhumanisme-2/">Transhumanisme (DOSSIER)</a></li>
<li class="page_item page-item-894"><a href="https://lilianeheldkhawam.com/yuan-renminbi-chine/">Yuan- Renminbi- Chine</a></li>
		</ul>
		</aside><aside id="archives-4" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 &nbsp;(16)</option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 &nbsp;(8)</option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 &nbsp;(9)</option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 &nbsp;(24)</option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 &nbsp;(15)</option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 &nbsp;(14)</option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 &nbsp;(12)</option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 &nbsp;(11)</option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 &nbsp;(13)</option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 &nbsp;(17)</option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 &nbsp;(5)</option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 &nbsp;(10)</option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 &nbsp;(7)</option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 &nbsp;(4)</option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 &nbsp;(3)</option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 &nbsp;(1)</option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 &nbsp;(2)</option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 &nbsp;(15)</option>

		</select>
		</aside><aside id="archives-3" class="widget widget_archive"><h1 class="widget-title">Archives</h1>		<label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Sélectionner un mois</option>
				<option value='https://lilianeheldkhawam.com/2018/04/'> avril 2018 </option>
	<option value='https://lilianeheldkhawam.com/2018/03/'> mars 2018 </option>
	<option value='https://lilianeheldkhawam.com/2018/02/'> février 2018 </option>
	<option value='https://lilianeheldkhawam.com/2018/01/'> janvier 2018 </option>
	<option value='https://lilianeheldkhawam.com/2017/12/'> décembre 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/11/'> novembre 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/10/'> octobre 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/09/'> septembre 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/08/'> août 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/07/'> juillet 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/06/'> juin 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/05/'> mai 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/04/'> avril 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/03/'> mars 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/02/'> février 2017 </option>
	<option value='https://lilianeheldkhawam.com/2017/01/'> janvier 2017 </option>
	<option value='https://lilianeheldkhawam.com/2016/12/'> décembre 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/11/'> novembre 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/10/'> octobre 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/09/'> septembre 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/08/'> août 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/07/'> juillet 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/06/'> juin 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/05/'> mai 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/04/'> avril 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/03/'> mars 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/02/'> février 2016 </option>
	<option value='https://lilianeheldkhawam.com/2016/01/'> janvier 2016 </option>
	<option value='https://lilianeheldkhawam.com/2015/12/'> décembre 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/11/'> novembre 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/10/'> octobre 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/09/'> septembre 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/08/'> août 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/07/'> juillet 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/06/'> juin 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/05/'> mai 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/04/'> avril 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/03/'> mars 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/02/'> février 2015 </option>
	<option value='https://lilianeheldkhawam.com/2015/01/'> janvier 2015 </option>
	<option value='https://lilianeheldkhawam.com/2014/12/'> décembre 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/11/'> novembre 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/10/'> octobre 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/09/'> septembre 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/08/'> août 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/07/'> juillet 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/06/'> juin 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/05/'> mai 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/02/'> février 2014 </option>
	<option value='https://lilianeheldkhawam.com/2014/01/'> janvier 2014 </option>
	<option value='https://lilianeheldkhawam.com/2013/12/'> décembre 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/11/'> novembre 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/10/'> octobre 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/09/'> septembre 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/07/'> juillet 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/05/'> mai 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/04/'> avril 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/02/'> février 2013 </option>
	<option value='https://lilianeheldkhawam.com/2013/01/'> janvier 2013 </option>

		</select>
		</aside><aside id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud"><h1 class="widget-title">BNS, FINMA,Conseil Fédéral, Accords bilatéraux, Bilatérales, TBTF, Too big to fail, Haute Finance, HF, Suisse, </h1><div style="overflow:hidden"><a href="https://lilianeheldkhawam.com/tag/alpiq/" class="tag-cloud-link tag-link-15762144 tag-link-position-1" style="font-size: 9.4583333333333pt;" aria-label="Alpiq (8 éléments)">Alpiq</a>
<a href="https://lilianeheldkhawam.com/tag/banques-2/" class="tag-cloud-link tag-link-35802911 tag-link-position-2" style="font-size: 13.979166666667pt;" aria-label="banques (17 éléments)">banques</a>
<a href="https://lilianeheldkhawam.com/tag/banques-centrales/" class="tag-cloud-link tag-link-1462212 tag-link-position-3" style="font-size: 13.541666666667pt;" aria-label="Banques centrales (16 éléments)">Banques centrales</a>
<a href="https://lilianeheldkhawam.com/tag/bce/" class="tag-cloud-link tag-link-212009 tag-link-position-4" style="font-size: 11.791666666667pt;" aria-label="BCE (12 éléments)">BCE</a>
<a href="https://lilianeheldkhawam.com/tag/bns/" class="tag-cloud-link tag-link-2115635 tag-link-position-5" style="font-size: 22pt;" aria-label="BNS (63 éléments)">BNS</a>
<a href="https://lilianeheldkhawam.com/tag/cash/" class="tag-cloud-link tag-link-92788 tag-link-position-6" style="font-size: 10.1875pt;" aria-label="Cash (9 éléments)">Cash</a>
<a href="https://lilianeheldkhawam.com/tag/casino/" class="tag-cloud-link tag-link-1987 tag-link-position-7" style="font-size: 16.020833333333pt;" aria-label="casino (24 éléments)">casino</a>
<a href="https://lilianeheldkhawam.com/tag/conseil-federal-2/" class="tag-cloud-link tag-link-208978456 tag-link-position-8" style="font-size: 15.4375pt;" aria-label="Conseil Fédéral (22 éléments)">Conseil Fédéral</a>
<a href="https://lilianeheldkhawam.com/tag/crise-des-liquidites/" class="tag-cloud-link tag-link-290578271 tag-link-position-9" style="font-size: 16.75pt;" aria-label="Crise des liquidités (27 éléments)">Crise des liquidités</a>
<a href="https://lilianeheldkhawam.com/tag/crise-financiere/" class="tag-cloud-link tag-link-2406402 tag-link-position-10" style="font-size: 12.375pt;" aria-label="crise financière (13 éléments)">crise financière</a>
<a href="https://lilianeheldkhawam.com/tag/dollar/" class="tag-cloud-link tag-link-107616 tag-link-position-11" style="font-size: 11.354166666667pt;" aria-label="Dollar (11 éléments)">Dollar</a>
<a href="https://lilianeheldkhawam.com/tag/democratie/" class="tag-cloud-link tag-link-61440 tag-link-position-12" style="font-size: 16.895833333333pt;" aria-label="démocratie (28 éléments)">démocratie</a>
<a href="https://lilianeheldkhawam.com/tag/euro/" class="tag-cloud-link tag-link-56491 tag-link-position-13" style="font-size: 17.770833333333pt;" aria-label="euro (32 éléments)">euro</a>
<a href="https://lilianeheldkhawam.com/tag/finma/" class="tag-cloud-link tag-link-15579020 tag-link-position-14" style="font-size: 14.854166666667pt;" aria-label="FINMA (20 éléments)">FINMA</a>
<a href="https://lilianeheldkhawam.com/tag/franc-suisse/" class="tag-cloud-link tag-link-5881383 tag-link-position-15" style="font-size: 11.354166666667pt;" aria-label="Franc suisse (11 éléments)">Franc suisse</a>
<a href="https://lilianeheldkhawam.com/tag/grece/" class="tag-cloud-link tag-link-449185 tag-link-position-16" style="font-size: 12.8125pt;" aria-label="Grèce (14 éléments)">Grèce</a>
<a href="https://lilianeheldkhawam.com/tag/haute-finance/" class="tag-cloud-link tag-link-13016128 tag-link-position-17" style="font-size: 14.5625pt;" aria-label="haute finance (19 éléments)">haute finance</a>
<a href="https://lilianeheldkhawam.com/tag/held-khawam/" class="tag-cloud-link tag-link-140697756 tag-link-position-18" style="font-size: 13.541666666667pt;" aria-label="held-khawam (16 éléments)">held-khawam</a>
<a href="https://lilianeheldkhawam.com/tag/le-temps/" class="tag-cloud-link tag-link-8027 tag-link-position-19" style="font-size: 8.7291666666667pt;" aria-label="le temps (7 éléments)">le temps</a>
<a href="https://lilianeheldkhawam.com/tag/libertes-humaines/" class="tag-cloud-link tag-link-202886426 tag-link-position-20" style="font-size: 10.1875pt;" aria-label="Libertés humaines (9 éléments)">Libertés humaines</a>
<a href="https://lilianeheldkhawam.com/tag/mondialisation/" class="tag-cloud-link tag-link-208364 tag-link-position-21" style="font-size: 11.791666666667pt;" aria-label="Mondialisation (12 éléments)">Mondialisation</a>
<a href="https://lilianeheldkhawam.com/tag/nicolas-meilhan/" class="tag-cloud-link tag-link-46298603 tag-link-position-22" style="font-size: 8.7291666666667pt;" aria-label="Nicolas Meilhan (7 éléments)">Nicolas Meilhan</a>
<a href="https://lilianeheldkhawam.com/tag/petrole/" class="tag-cloud-link tag-link-217845 tag-link-position-23" style="font-size: 12.375pt;" aria-label="pétrole (13 éléments)">pétrole</a>
<a href="https://lilianeheldkhawam.com/tag/suisse/" class="tag-cloud-link tag-link-65403 tag-link-position-24" style="font-size: 13.104166666667pt;" aria-label="suisse (15 éléments)">suisse</a>
<a href="https://lilianeheldkhawam.com/tag/taux-plancher/" class="tag-cloud-link tag-link-51313777 tag-link-position-25" style="font-size: 8pt;" aria-label="taux plancher (6 éléments)">taux plancher</a>
<a href="https://lilianeheldkhawam.com/tag/too-big-to-fail/" class="tag-cloud-link tag-link-5586510 tag-link-position-26" style="font-size: 13.979166666667pt;" aria-label="too big to fail (17 éléments)">too big to fail</a>
<a href="https://lilianeheldkhawam.com/tag/transhumanisme/" class="tag-cloud-link tag-link-154342 tag-link-position-27" style="font-size: 10.770833333333pt;" aria-label="transhumanisme (10 éléments)">transhumanisme</a>
<a href="https://lilianeheldkhawam.com/tag/ue/" class="tag-cloud-link tag-link-23467 tag-link-position-28" style="font-size: 11.354166666667pt;" aria-label="UE (11 éléments)">UE</a>
<a href="https://lilianeheldkhawam.com/tag/us/" class="tag-cloud-link tag-link-2739 tag-link-position-29" style="font-size: 12.8125pt;" aria-label="US (14 éléments)">US</a>
<a href="https://lilianeheldkhawam.com/tag/zone-euro/" class="tag-cloud-link tag-link-1152295 tag-link-position-30" style="font-size: 9.4583333333333pt;" aria-label="zone euro (8 éléments)">zone euro</a></div></aside></div><!-- #secondary .widget-area -->

	</div><!-- #main .site-main -->

	<footer id="colophon" class="site-footer" role="contentinfo">
		<div class="site-info">
						<a href="https://wordpress.com/?ref=footer_blog">Propulsé par WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon .site-footer -->
</div><!-- #page .hfeed .site -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201817y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-7bbf72fc7eefb07c880d3f96c2ade415">
	</div>
	<div class="grofile-hash-map-ac62124d80c5f2d2af5b120775f9768e">
	</div>
	<div class="grofile-hash-map-26a035ce4beeec16dffbae254678afb6">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Connexion\u2026","submittingText":"Publication d'un Commentaire\u2026","postCommentText":"Laisser un commentaire","connectingToText":"Connexion \u00e0 %s","commentingAsText":"%1$s: Vous commentez \u00e0 l'aide de votre compte %2$s.","logoutText":"Se d\u00e9connecter","loginText":"Se Connecter","connectURL":"https:\/\/lilianeheldkhawam.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?action=logout&_wpnonce=62fe541126","homeURL":"https:\/\/lilianeheldkhawam.com\/","postID":"40141","gravDefault":"identicon","enterACommentError":"Entrez un commentaire","enterEmailError":"Veuillez entrer votre adresse mail","invalidEmailError":"Adresse email invalide","enterAuthorError":"Veuillez entrer votre nom","gravatarFromEmail":"L\u2019image s\u2019affiche lorsque vous postez un commentaire. Cliquez pour personnaliser.","logInToExternalAccount":"Connectez-vous pour utiliser les informations li\u00e9es \u00e0 un de ces comptes:","change":"Changer","changeAccount":"Changer de compte","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1521806916j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Ajoutez votre grain de sel personnel... (facultatif)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Publier sur</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Annuler</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Article" />
				<input type="hidden" id="carousel-reblog-blog-id" value="46208203" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://lilianeheldkhawam.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Le blog de Liliane Held-Khawam" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="2ad37ff1ce" /><input type="hidden" name="_wp_http_referer" value="/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/lilianeheldkhawam.com\/2018\/04\/27\/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held\/":40141};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/04/27/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held/" method="post">
			<label for="target_email">Envoyer à l'adresse email</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Votre nom</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Votre adresse e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			
			<div
				class="g-recaptcha"
				data-sitekey="6LcmyE0UAAAAALID28yVNg7pFCodGaArJzHitez_"
				data-theme="light"
				data-type="image"
				data-tabindex="0"></div>
			<script type="text/javascript" src="https://www.google.com/recaptcha/api.js?hl=fr" async></script>
			
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Envoyer un e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annuler</a>

			<div class="errors errors-1" style="display: none;">
				L'article n'a pas été envoyé - Vérifiez vos adresses email !			</div>

			<div class="errors errors-2" style="display: none;">
				La vérification e-mail a échoué, veuillez réessayer			</div>

			<div class="errors errors-3" style="display: none;">
				Impossible de partager les articles de votre blog par email.			</div>
		</form>
	</div>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-linkedin' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-pocket' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1524699534h&cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/tiled-gallery/tiled-gallery.css?m=1443731146h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"chargement\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"fr_FR"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"46208203","siteName":"Le blog de Liliane Held-Khawam","siteURL":"https:\/\/lilianeheldkhawam.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/misty-lake","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F04%2F27%2Fle-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held%2F","themeURL":"","xhrURL":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"aa9419db33","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"7ad4b874f8\" \/>","referer":"https:\/\/lilianeheldkhawam.com\/2018\/04\/27\/le-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held\/","canFollow":"1","feedID":"50735569","statusMessage":"","customizeLink":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Flilianeheldkhawam.wordpress.com%2F2018%2F04%2F27%2Fle-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held%2F","postID":"40141","shortlink":"https:\/\/wp.me\/p37SRB-arr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/lilianeheldkhawam.com\/40141","statsLink":"https:\/\/wordpress.com\/stats\/post\/40141\/lilianeheldkhawam.com","i18n":{"view":"Afficher le site","follow":"Suivre","following":"Abonn\u00e9","edit":"Modifier","login":"Connexion","signup":"S'inscrire","customize":"Personnaliser","report":"Signaler ce contenu","themeInfo":"Obtenir le th\u00e8me: Misty Lake","shortlink":"Copier shortlink","copied":"Copi\u00e9","followedText":"Les nouveaux articles de ce site appara\u00eetront d\u00e9sormais dans votre <a href=\"https:\/\/wordpress.com\/\">lecteur<\/a>","foldBar":"R\u00e9duire cette barre","unfoldBar":"\u00c9tendre cette barre","editSubs":"G\u00e9rer les abonnements","viewReader":"Voir le site dans le Lecteur","viewReadPost":"Voir l'article dans le Lecteur","subscribe":"Inscrivez-moi","enterEmail":"Entrez votre adresse e-mail","followers":"Rejoignez 426 autres abonn\u00e9s","alreadyUser":"Vous disposez d\u00e9j\u00e0 d\u02bcun compte WordPress ? <a href=\"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F04%2F27%2Fle-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held%2F\">Connectez-vous maintenant.<\/a>","stats":"Statistiques"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"fr","ajaxurl":"https:\/\/lilianeheldkhawam.com\/wp-admin\/admin-ajax.php","nonce":"b0229ae573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Commentaire","post_comment":"Laisser un commentaire","write_comment":"\u00c9crire un commentaire...","loading_comments":"Chargement des commentaires\u2026","download_original":"Afficher dans sa taille r\u00e9elle <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>.","no_comment_text":"Veuillez ajouter du contenu \u00e0 votre commentaire.","no_comment_email":"Merci de renseigner une adresse e-mail.","no_comment_author":"Merci de renseigner votre nom.","comment_post_error":"Une erreur s'est produite \u00e0 la publication de votre commentaire. Veuillez nous en excuser, et r\u00e9essayer dans quelques instants.","comment_approved":"Votre commentaire a \u00e9t\u00e9 approuv\u00e9.","comment_unapproved":"Votre commentaire est en attente de validation.","camera":"Appareil photo","aperture":"Ouverture","shutter_speed":"Vitesse d'obturation","focal_length":"Focale","copyright":"Copyright","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/lilianeheldkhawam.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Flilianeheldkhawam.com%2F2018%2F04%2F27%2Fle-revenu-de-base-explique-par-un-representant-de-la-haute-finance-mondialisee-vincent-held%2F","blog_id":"46208203","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-mail (Requis)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Nom (Requis)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Site web<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogu\u00e9","reblog_add_thoughts":"Ajoutez votre grain de sel personnel... (facultatif)","reblogging":"Reblogging...","post_reblog":"Relais d'article","stats_query_args":"blog=46208203&v=wpcom&tz=1&user_id=0&subd=lilianeheldkhawam","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"fr","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyVkdtuAiEQhl+oI23VJl40fZSGhXF3WE4yoPXty0bXrK0h8Yrh5/+YkzhFUMFn9FkYFhqPpDD+rAy/iMWTKxBt6cmzsDQii0PBgoP02mJqmFVwrkpwgcxEd4JPFPEZ6E74C+YBXbXF0glHnM9g5YgTxU5aCxUsjVwGc5RqFN/kldhLhV0II6DrUDcoqR156GQSTnLGVCMIR0yJdC3lpj35Q061kn/9LSGVKfgJukWzu5Zvi76MiyP5R7qpS0vn67Fauh4tQaZQGO08IZiFBpPJooa+jn3Kc3drdTUSO8ywXr1e1xCSa/hj4Ax7KykJHmQi389nhb7c59v2ffOx223XG/MLBTsSgQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180319#ver=20180319&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'46208203','blog_tz':'1','user_lang':'fr','blog_lang':'fr','user_id':'0'}]);
_stq.push(['view', {'blog':'46208203','v':'wpcom','tz':'1','user_id':'0','post':'40141','subd':'lilianeheldkhawam'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGRVYVNrSFguN3FwSmQ5RGtNX3VQcj1yVzhifnNIQTM0N3NpUj1jenJXRm0zR2FjcUlObjRaT0czTltLTTdfUkNVelgzRkNwdm9VVXM4UUNmSWw2b1NBS3w3bF9SY2MtaHFZMlJuMHxtTkphZHo4TEhnR1loLW5xLTNINyZSS3ddS0FbZ1hkVl9PNWxPbXwza2lqVUxXMFBJZXE3WDl2cE5QJVRbWGJqa3NRfjI9fGJFcFY/WFtCWzh0Lj9UU1ptMXUuOFRRcSwvL2tMOF1fUFF+VmZWUnZWSlk/dWFXanRfaWRWRWklOEpZLHBUVDBVZ3RlQktGSktDdnFQTzdNVnk2azhKbFEvW2JTWS18bUN4QUlENWRsV0d6W2JhRFl3MU12SGZySm8uP2JvN0k2XVQ2SXJpL3ZDL0dSOT0temNmTGQ3TlpBd2tuQUdFc2QsNEQzSnU='}]);
_stq.push([ 'clickTrackerInit', '46208203', '40141' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>